<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'diariodexalapa.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : ""});
dataLayer.push({"seccion" : "analisis"});
dataLayer.push({"tipo" : "column"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KK3F7SM');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>*Ataques de perros; Arriola, como los 10 gobernadores - Diario de Xalapa</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="172354310047952"/>
<meta name="keywords" content=", "/>
<meta name="robots" content="index follow"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Diario de Xalapa"/>
<meta property="og:title" content="*Ataques de perros; Arriola, como los 10 gobernadores"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.diariodexalapa.com.mx/analisis/ataques-de-perros-arriola-como-los-10-gobernadores-5949007.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="*Ataques de perros; Arriola, como los 10 gobernadores"/>
<meta name="twitter:site" content="@DIARIODE_XALAPA"/>
<meta name="twitter:url" content="https://www.diariodexalapa.com.mx/analisis/ataques-de-perros-arriola-como-los-10-gobernadores-5949007.html"/>
<meta name="twitter:creator" content="@DIARIODE_XALAPA"/>
<meta name="msapplication-TileImage" content="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/diariodexalapa/ico/favicon.ico">
<link rel="canonical" href="https://www.diariodexalapa.com.mx/analisis/ataques-de-perros-arriola-como-los-10-gobernadores-5949007.html"/>
<link rel="amphtml" href="https://www.diariodexalapa.com.mx/analisis/ataques-de-perros-arriola-como-los-10-gobernadores-5949007.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.diariodexalapa.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/css/solmx-base.min.c5cf3336e08fc84056d533ec450c3ff4.css" rel="stylesheet">
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/diariodexalapa/css/solmx-diariodexalapa.min.34dcfa603455d84fbe097d9db97cb9bd.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.diariodexalapa.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.diariodexalapa.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-KK3F7SM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[21] = googletag.defineSlot('/2000002/diariodexalapa/home_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[22] = googletag.defineSlot('/2000002/diariodexalapa/home_top4', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-top4')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[23] = googletag.defineSlot('/2000002/diariodexalapa/analisis_seccion_box1', [[300, 250], [300, 600]], 'dfp-seccion-box1')
.defineSizeMapping(box2)
.addService(googletag.pubads())
gptAdSlots[24] = googletag.defineSlot('/2000002/diariodexalapa/analisis_seccion_box2', [[300, 250], [300, 600]], 'dfp-seccion-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[25] = googletag.defineSlot('/2000002/diariodexalapa/analisis_seccion_box3', [[300, 250], [300, 600]], 'dfp-seccion-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'diariodexalapa');
googletag.pubads().setTargeting("articleid", '5949007');
googletag.pubads().setTargeting("articletype", 'column');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=172354310047952&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<div class="advertisment ">
<div id="dfp-1x1">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x1'); });</script>
</div>
</div>
<div>
<script type="text/javascript">
!function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (!d.getElementById(id)) {
js = d.createElement(s);
js.id = id;
js.src = "https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js, fjs);
}
}(document, "script", "twitter-wjs");
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div class="row ">
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/analisis/ataques-de-perros-arriola-como-los-10-gobernadores-5949007.html/default/wf.fragment/e1a40af5-25f3-4b18-8075-0a0c021fe41d"
data-elementwidth="1140"
data-skip-profiles="">
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="row profile-mobile hidden-md hidden-lg " >
<div class="col-sm-9 " >
<div class="author-name ">
<p
class="author">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/los-portales">
Los Portales
</a>
</p>
</div>
<p
>
<div class="img-container author-photo">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/los-portales">
<img src="https://www.diariodexalapa.com.mx/incoming/bxv0l2-avatar142nueva.png/ALTERNATES/SQUARE_160/avatar142Nueva.png"
data-variant="SQUARE"
data-src-template="https://www.diariodexalapa.com.mx/incoming/bxv0l2-avatar142nueva.png/BINARY/thumbnail/avatar142Nueva.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="avatar142Nueva.png"
class=" adaptive lazy "
/>
</a>
</div>
</p>
</div>
<div class="col-sm-3 " >
<div class="teaser ">
<p class="leadtext ">
<div class="contact-column">
<ul>
<li><a href="https://www.facebook.com/USER/" target="_blank"><img src="/static/theme/solmx/base/img/icon-facebook.png"/></a></li>
<li><a href="@USER" target="_blank"><img src="/static/theme/solmx/base/img/icon_twitter.png"/></a></li>
<li><a href="mailto:USER@oem.com.mx"><img src="/static/theme/solmx/base/img/icon_email.png"/></a></li>
</ul>
</div>
</p>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share-column"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.diariodexalapa.com.mx/analisis/ataques-de-perros-arriola-como-los-10-gobernadores-5949007.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/analisis/ataques-de-perros-arriola-como-los-10-gobernadores-5949007.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.diariodexalapa.com.mx%2fanalisis%2fataques-de-perros-arriola-como-los-10-gobernadores-5949007.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/analisis/ataques-de-perros-arriola-como-los-10-gobernadores-5949007.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
</div>
</div>
<div class="row header-column hidden-xs hidden-sm " >
<div class="col-sm-3 author-picture" >
<p
>
<div class="img-container author-photo">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/los-portales">
<img src="https://www.diariodexalapa.com.mx/incoming/bxv0l2-avatar142nueva.png/ALTERNATES/SQUARE_160/avatar142Nueva.png"
data-variant="SQUARE"
data-src-template="https://www.diariodexalapa.com.mx/incoming/bxv0l2-avatar142nueva.png/BINARY/thumbnail/avatar142Nueva.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="avatar142Nueva.png"
class=" adaptive lazy "
/>
</a>
</div>
</p>
</div>
<div class="col-sm-9 " >
<div class="author-name ">
<p
class="author">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/los-portales">
Los Portales
</a>
</p>
</div>
<div class="teaser ">
<p class="leadtext ">
<div class="contact-column">
<ul>
<li><a href="https://www.facebook.com/USER/" target="_blank"><img src="/static/theme/solmx/base/img/icon-facebook.png"/></a></li>
<li><a href="@USER" target="_blank"><img src="/static/theme/solmx/base/img/icon_twitter.png"/></a></li>
<li><a href="mailto:USER@oem.com.mx"><img src="/static/theme/solmx/base/img/icon_email.png"/></a></li>
</ul>
</div>
</p>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share-column"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.diariodexalapa.com.mx/analisis/ataques-de-perros-arriola-como-los-10-gobernadores-5949007.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/analisis/ataques-de-perros-arriola-como-los-10-gobernadores-5949007.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.diariodexalapa.com.mx%2fanalisis%2fataques-de-perros-arriola-como-los-10-gobernadores-5949007.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/analisis/ataques-de-perros-arriola-como-los-10-gobernadores-5949007.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
</div>
</div>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.diariodexalapa.com.mx/analisis/">
Analisis
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 29 de octubre de 2020
</p>
</div>
<div class="titulo-columna ">
<h1
class="title">
*Ataques de perros; Arriola, como los 10 gobernadores
</h1>
</div>
<div class="content-body affix-start clearfix ">
<div id="content-body-168-5949007"
>
<p>En su momento fue necesario legislar para que hubiera una ley de protección a los animales, pues el maltrato iba en aumento, nos hacen ver lectores.</p><p>Casos de tortura, abandono e incluso de muertes eran conocidos, se sabía quiénes los había cometido y no se podía proceder legalmente en contra de esas personas.</p><p>Hubo entonces la necesidad de plasmar en leyes las sanciones en contra de quienes incurran en esos delitos y actualmente hasta existe una fiscalía especializada para tratar este tipo de asuntos.</p><p>Bien por esos avances, nos dice un grupo de lectores interesados en estos temas, que también no señalan una problemática para ser atendida.</p><p>Nos indican que cada vez son más constantes los ataques de perros hacia personas y en ese sentido nos señalan que las páginas de Diario de Xalapa han venido informando sobre esto en las últimas semanas.</p><p>Los ataques han sido hacia ancianos y niños, quienes han resultado gravemente lesionados y, por lo que han expuesto los afectados, les ha resultado complicado que los indemnicen por las lesiones sufridas.</p><p>Pero estos lectores nos comentan que más allá de lo que tiene que ver con los pagos por los años, estaría bien que nuestros legisladores vieran lo relativo a crear una reglamentación relativa a los cuidados que debe haber paraque no se den los ataques.</p><p>Por ejemplo, nos dicen, los perros con dueño no deberían ser soltados para que anden solos en las calles o cuando son sacados a pasear deberían ir obligatoriamente con correa e incluso, dependiendo la raza, hasta con bozal, pues en no pocas ocasiones las mascotas se descontrolan y son difíciles de controlar hasta para sus dueños.</p><p>¿Cómo ve usted esta propuesta, estimado lector?</p><p>En días pasados Diario de Xalapa publicó una información en el sentido de que, de 2010 al 26 de septiembre del año en curso, 60 mil 518 veracruzanos y veracruzanas tuvieron que recibir atención en clínicas y hospitales del sector salud por mordeduras de perros, así que el problema no es menor.</p><p>El miércoles pasado, en la Cámara de Diputados, fue guardado un minuto de silencio en memoria del padre de la diputada veracruzana (Morena) Raquel Bonilla Herrera, el señor Severino Bonilla Palestina. La presidenta de la la Cámara baja, Dulce María Sauri Riancho, expresó que “esta Mesa Directiva lamenta el sensible fallecimiento del señor Severino Bonilla Palestina, padre de nuestra compañera diputada; se solicita respetuosamente a la asamblea ponerse de pie para guardar un minuto de silencio”.</p><p>Políticos que han visto correr mucha agua nos comentan, a propósito de la exigencia de diez gobernadores al presidente Andrés Manuel López Obrador, de recibir un mejor trato en el reparto de la recaudación fiscal, que esto ha sido una demanda de siempre, pero que antes pocos se atrevían a manifestarlo públicamente.</p><p>Nos recuerdan que el primero en hacerlo de manera pública fue un veracruzano, cuenqueño para más señas: Rafael Arriola Molina. Corría el año 1969 y era en ese entonces presidente del PRI estatal y candidato a senador por Veracruz, cargo que ganó en la elección correspondiente.</p><p>En entrevista, Arriola lo planteó y tuvo sus consecuencias, le quitaron el PRI y nunca pudo tomar posesión como senador. A partir de ahí jamás volvió a destacar.</p><p>Eran los tiempos del autoritarismo priista y Arriola Molina pagó la osadía de expresar la necesidad de que fueran repartidos más recursos a los estados.</p><p>Hoy, a ver cómo les va a los diez gobernadores que le exigen un cambio al Presidente en ese sentido.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-168-5949007 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-168-5949007").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-168-5949007").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-168-5949007").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106416/tag"></script>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-226-5949007"
>
<p>En su momento fue necesario legislar para que hubiera una ley de protección a los animales, pues el maltrato iba en aumento, nos hacen ver lectores.</p><p>Casos de tortura, abandono e incluso de muertes eran conocidos, se sabía quiénes los había cometido y no se podía proceder legalmente en contra de esas personas.</p><p>Hubo entonces la necesidad de plasmar en leyes las sanciones en contra de quienes incurran en esos delitos y actualmente hasta existe una fiscalía especializada para tratar este tipo de asuntos.</p><p>Bien por esos avances, nos dice un grupo de lectores interesados en estos temas, que también no señalan una problemática para ser atendida.</p><p>Nos indican que cada vez son más constantes los ataques de perros hacia personas y en ese sentido nos señalan que las páginas de Diario de Xalapa han venido informando sobre esto en las últimas semanas.</p><p>Los ataques han sido hacia ancianos y niños, quienes han resultado gravemente lesionados y, por lo que han expuesto los afectados, les ha resultado complicado que los indemnicen por las lesiones sufridas.</p><p>Pero estos lectores nos comentan que más allá de lo que tiene que ver con los pagos por los años, estaría bien que nuestros legisladores vieran lo relativo a crear una reglamentación relativa a los cuidados que debe haber paraque no se den los ataques.</p><p>Por ejemplo, nos dicen, los perros con dueño no deberían ser soltados para que anden solos en las calles o cuando son sacados a pasear deberían ir obligatoriamente con correa e incluso, dependiendo la raza, hasta con bozal, pues en no pocas ocasiones las mascotas se descontrolan y son difíciles de controlar hasta para sus dueños.</p><p>¿Cómo ve usted esta propuesta, estimado lector?</p><p>En días pasados Diario de Xalapa publicó una información en el sentido de que, de 2010 al 26 de septiembre del año en curso, 60 mil 518 veracruzanos y veracruzanas tuvieron que recibir atención en clínicas y hospitales del sector salud por mordeduras de perros, así que el problema no es menor.</p><p>El miércoles pasado, en la Cámara de Diputados, fue guardado un minuto de silencio en memoria del padre de la diputada veracruzana (Morena) Raquel Bonilla Herrera, el señor Severino Bonilla Palestina. La presidenta de la la Cámara baja, Dulce María Sauri Riancho, expresó que “esta Mesa Directiva lamenta el sensible fallecimiento del señor Severino Bonilla Palestina, padre de nuestra compañera diputada; se solicita respetuosamente a la asamblea ponerse de pie para guardar un minuto de silencio”.</p><p>Políticos que han visto correr mucha agua nos comentan, a propósito de la exigencia de diez gobernadores al presidente Andrés Manuel López Obrador, de recibir un mejor trato en el reparto de la recaudación fiscal, que esto ha sido una demanda de siempre, pero que antes pocos se atrevían a manifestarlo públicamente.</p><p>Nos recuerdan que el primero en hacerlo de manera pública fue un veracruzano, cuenqueño para más señas: Rafael Arriola Molina. Corría el año 1969 y era en ese entonces presidente del PRI estatal y candidato a senador por Veracruz, cargo que ganó en la elección correspondiente.</p><p>En entrevista, Arriola lo planteó y tuvo sus consecuencias, le quitaron el PRI y nunca pudo tomar posesión como senador. A partir de ahí jamás volvió a destacar.</p><p>Eran los tiempos del autoritarismo priista y Arriola Molina pagó la osadía de expresar la necesidad de que fueran repartidos más recursos a los estados.</p><p>Hoy, a ver cómo les va a los diez gobernadores que le exigen un cambio al Presidente en ese sentido.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5949007 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5949007").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5949007").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5949007").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/analisis/ataques-de-perros-arriola-como-los-10-gobernadores-5949007.html/default/wf.fragment/5bae2c54-0fb9-4043-bc80-65f0eb02f6fa"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="ultimas-columnas-wrapper ">
<div class="tit-ultimas-columnas-profile ">
<span class="tit-columnas-bold">ÚLTIMAS</span>COLUMNAS
</div>
<div id="columnas-relacionadas"
class="affix-stop ">
<div class="teaser ">
<strong class="tit-date ">
jueves 29 de octubre de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.diariodexalapa.com.mx/analisis/ataques-de-perros-arriola-como-los-10-gobernadores-5949007.html">
*Ataques de perros; Arriola, como los 10 gobernadores
</a>
</h4>
<p class="author ">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/los-portales">
Los Portales
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
martes 27 de octubre de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.diariodexalapa.com.mx/analisis/los-diputados-con-delgado-5939471.html">
Los diputados con Delgado
</a>
</h4>
<p class="author ">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/los-portales">
Los Portales
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
miércoles 21 de octubre de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.diariodexalapa.com.mx/analisis/la-desaparicion-de-hernandez-villalpando-5919649.html">
La desaparición de Hernández Villalpando
</a>
</h4>
<p class="author ">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/los-portales">
Los Portales
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
lunes 19 de octubre de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.diariodexalapa.com.mx/analisis/hay-que-sacar-a-corruptos-de-morena-gomez-cazarin-5910423.html">
Hay que sacar a corruptos de Morena: Gómez Cazarín
</a>
</h4>
<p class="author ">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/los-portales">
Los Portales
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
jueves 15 de octubre de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.diariodexalapa.com.mx/analisis/es-temporada-de-difamar-por-todo-el-estado-5891020.html">
Es temporada de difamar por todo el estado
</a>
</h4>
<p class="author ">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/los-portales">
Los Portales
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
lunes 12 de octubre de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.diariodexalapa.com.mx/analisis/ciclon-en-morena-tambien-se-siente-aca-5881302.html">
Ciclón en Morena también se siente acá
</a>
</h4>
<p class="author ">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/los-portales">
Los Portales
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
jueves 08 de octubre de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.diariodexalapa.com.mx/analisis/obligaran-a-ahued-a-buscar-xalapa-5861013.html">
¿Obligarán a Ahued a buscar Xalapa?
</a>
</h4>
<p class="author ">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/los-portales">
Los Portales
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
lunes 05 de octubre de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.diariodexalapa.com.mx/analisis/impulsan-ley-quemon-seria-publica-5851216.html">
Impulsan “ley quemón”; sería pública
</a>
</h4>
<p class="author ">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/los-portales">
Los Portales
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
jueves 01 de octubre de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.diariodexalapa.com.mx/analisis/en-centro-sct-un-veracruzano-conocedor-5830590.html">
En Centro SCT, un veracruzano conocedor
</a>
</h4>
<p class="author ">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/los-portales">
Los Portales
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
lunes 28 de septiembre de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.diariodexalapa.com.mx/analisis/como-si-el-covid-no-existiera-5820822.html">
Como si el Covid no existiera
</a>
</h4>
<p class="author ">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/los-portales">
Los Portales
</a>
</p>
</div>
<div class="teaser-pagination-219" data-loadURL="https://www.diariodexalapa.com.mx/analisis/ataques-de-perros-arriola-como-los-10-gobernadores-5949007.html/widget/?widgetContentId=219&widgetName=viewPicker&offset=11" data-skip-profiles=""></div>
<div id="loading" style="position: relative; left: 50%; display:none;">
<!-- this is the loading gif -->
<img src="/static/theme/solmx/base/img/loading-transparency.gif">
</div>
<div class="teaser-pagination-219-wrapper load-more-wrapper col-md-offset-5">
<div class="column-heading load-more btn cargar-mas-button" onclick="loadMoreTeasers('teaser-pagination-219'); return false;">Cargar Más</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.diariodexalapa.com.mx/analisis/ataques-de-perros-arriola-como-los-10-gobernadores-5949007.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div id="masnews">
<div class="row">
<div class="col-xs-6 col-sm-3 col-md-3">
<div class="finanzas
media ">
<div class="teaser ">
<div>
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/finanzas/pagos-minimos-de-creditos-podran-pagarse-hasta-2021-banco-de-mexico-intereses-pagos-minimos-5944905.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/w8amub-banxico-cuartosuro.jpg/ALTERNATES/LANDSCAPE_160/banxico%20CUARTOSURO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/w8amub-banxico-cuartosuro.jpg/BINARY/thumbnail/banxico%20CUARTOSURO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="banxico CUARTOSURO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/finanzas/pagos-minimos-de-creditos-podran-pagarse-hasta-2021-banco-de-mexico-intereses-pagos-minimos-5944905.html">
Pagos mínimos de créditos podrán pagarse hasta 2021
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="col-xs-6 col-sm-3 col-md-3">
<div class="policiaca
media ">
<div class="teaser ">
<div>
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/dan-de-alta-a-uno-de-los-dos-policias-heridos-en-emboscada-5940400.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/yv7rr-policia.jpg/ALTERNATES/LANDSCAPE_160/policia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/yv7rr-policia.jpg/BINARY/thumbnail/policia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="policia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/dan-de-alta-a-uno-de-los-dos-policias-heridos-en-emboscada-5940400.html">
Dan de alta a uno de los dos policías heridos en emboscada
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="otras-columnas ">
<div class="bordertop-orange"></div>
<div class="tit-aside-cartoon-light"><span class="tit-aside-cartoon-bold">OTRAS</span>COLUMNAS</div>
<div id="analisis-mobile">
<div class="row">
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/los-portales">
<img src="https://www.diariodexalapa.com.mx/incoming/bxv0l2-avatar142nueva.png/ALTERNATES/SQUARE_160/avatar142Nueva.png"
data-variant="SQUARE"
data-src-template="https://www.diariodexalapa.com.mx/incoming/bxv0l2-avatar142nueva.png/BINARY/thumbnail/avatar142Nueva.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="avatar142Nueva.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/los-portales">
Los Portales
</a>
</p>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/analisis/ataques-de-perros-arriola-como-los-10-gobernadores-5949007.html">
*Ataques de perros; Arriola, como los 10 gobernadores
</a>
</h4>
</div>
</div>
</section>
</div>
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/raymundo-jimenez">
<img src="https://www.diariodexalapa.com.mx/incoming/gigphj-raymundo-jimenez-garciea.png/ALTERNATES/SQUARE_160/Raymundo%20Jimenez%20Garciea.png"
data-variant="SQUARE"
data-src-template="https://www.diariodexalapa.com.mx/incoming/gigphj-raymundo-jimenez-garciea.png/BINARY/thumbnail/Raymundo%20Jimenez%20Garciea.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Raymundo Jimenez Garciea.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/raymundo-jimenez">
Raymundo Jiménez
</a>
</p>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/analisis/morena-partido-en-crisis-5948995.html">
Morena: partido en crisis
</a>
</h4>
</div>
</div>
</section>
</div>
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/anilu-ingram-vallines">
<img src="https://www.diariodexalapa.com.mx/incoming/bxv0l2-avatar142nueva.png/ALTERNATES/SQUARE_160/avatar142Nueva.png"
data-variant="SQUARE"
data-src-template="https://www.diariodexalapa.com.mx/incoming/bxv0l2-avatar142nueva.png/BINARY/thumbnail/avatar142Nueva.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="avatar142Nueva.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/anilu-ingram-vallines">
Anilú Ingram Vallines
</a>
</p>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/analisis/favor-de-no-enfermarse-5948990.html">
Favor de no enfermarse
</a>
</h4>
</div>
</div>
</section>
</div>
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/alejandro-aguirre-guerrero">
<img src="https://www.diariodexalapa.com.mx/incoming/bxv0l2-avatar142nueva.png/ALTERNATES/SQUARE_160/avatar142Nueva.png"
data-variant="SQUARE"
data-src-template="https://www.diariodexalapa.com.mx/incoming/bxv0l2-avatar142nueva.png/BINARY/thumbnail/avatar142Nueva.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="avatar142Nueva.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/alejandro-aguirre-guerrero">
Alejandro Aguirre Guerrero
</a>
</p>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/analisis/si-nos-observan-5948986.html">
Sí nos observan
</a>
</h4>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="tit-aside-cartoon ">
<div class="bordertop-orange-cartoon"></div>
<div class="tit-aside-cartoon-bold">Cartones</div>
</div>
</div>
<div class="cartoon-wrapper-aside ">
<article class="analisis_nicanor
media cartoon ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 50%'>
<a href="https://www.diariodexalapa.com.mx/analisis/nicanor/entre-los-hoyos...-3710788.html">
<img src="https://www.diariodexalapa.com.mx/analisis/nicanor/entre-los-hoyos...-3710788.html/ALTERNATES/LANDSCAPE_160/Entre%20los%20hoyos..."
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/analisis/nicanor/entre-los-hoyos...-3710788.html/BINARY/thumbnail/Entre%20los%20hoyos..."
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Entre los hoyos..."
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
Nicanor
</p>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/analisis/nicanor/entre-los-hoyos...-3710788.html">
Entre los hoyos...
</a>
</h4>
</div>
</div>
</article>
<article class="analisis_nicanor
media cartoon ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 50%'>
<a href="https://www.diariodexalapa.com.mx/analisis/nicanor/bien-pero-que-viene...-3703033.html">
<img src="https://www.diariodexalapa.com.mx/analisis/nicanor/bien-pero-que-viene...-3703033.html/ALTERNATES/LANDSCAPE_160/Bien,%20%C2%BFpero%20qu%C3%A9%20viene...-"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/analisis/nicanor/bien-pero-que-viene...-3703033.html/BINARY/thumbnail/Bien,%20%C2%BFpero%20qu%C3%A9%20viene...-"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Bien, ¿pero qué viene...?"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
Nicanor
</p>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/analisis/nicanor/bien-pero-que-viene...-3703033.html">
Bien, ¿pero qué viene...?
</a>
</h4>
</div>
</div>
</article>
</div>
<div class="bordertop-red"></div>
<div class="tit-aside"><span class="tit-aside-bold">Lo+</span>reciente</div>
<img src="/static/theme/solmx/base/img/Titulo-Newsletter.svg" alt="Newslwtter" />
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:300px;}
#mc_embed_signup label {display:block;font-size:16px;padding-bottom:10px;font-weight: normal;}
#mc_embed_signup input.email {font-family:"Tinos", "serif"; font-size: 15px; display:inline-block; padding:0 0.4em; margin:0 4% 10px 0; min-height:32px; width:55%; min-width:100px; -webkit-border-radius: 3px; -moz-border-radius: 3px; border-radius: 3px;}
#mc_embed_signup input.button {display:inline-block; width:35%; margin:0 0 10px 0; min-width:90px;background-color:#FC9527; font-size:16px;}
</style>
<div id="mc_embed_signup">
<form action="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&id=905a4d70c0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<label for="mce-EMAIL">Suscríbete a nuestro Boletín Informativo</label>
<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="correo electrónico" required>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_c04a811ee61dc85305bf7133b_905a4d70c0" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Suscribirse" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=734&contextPath=678-734-&pubId=13&cat=&meta=read-column&objId=5949007&type=article&title=*Ataques+de+perros%3b+Arriola%2c+como+los+10+gobernadores&url=https%3a%2f%2fwww.diariodexalapa.com.mx%2fanalisis%2fataques-de-perros-arriola-como-los-10-gobernadores-5949007.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=734&amp;contextPath=678-734-&amp;pubId=13&amp;cat=&amp;meta=read-column&amp;objId=5949007&amp;type=article&amp;title=*Ataques+de+perros%3b+Arriola%2c+como+los+10+gobernadores&amp;url=https%3a%2f%2fwww.diariodexalapa.com.mx%2fanalisis%2fataques-de-perros-arriola-como-los-10-gobernadores-5949007.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-17', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.diariodexalapa.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.diariodexalapa.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'analisis';
_sf_async_config.authors = '';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
