<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'diariodexalapa.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Francisco Ontiveros Gutiérrez"});
dataLayer.push({"seccion" : "analisis"});
dataLayer.push({"tipo" : "column"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KK3F7SM');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Elegidos y enviados - Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="172354310047952"/>
<meta name="keywords" content=", "/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.diariodexalapa.com.mx/incoming/l8j3nh-francisco-ontiveros-gutierrez/ALTERNATES/LANDSCAPE_1140/Francisco%20Ontiveros%20Gutierrez"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo"/>
<meta property="og:title" content="Elegidos y enviados"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.diariodexalapa.com.mx/analisis/elegidos-y-enviados-6945958.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Elegidos y enviados"/>
<meta name="twitter:site" content="@DIARIODE_XALAPA"/>
<meta name="twitter:url" content="https://www.diariodexalapa.com.mx/analisis/elegidos-y-enviados-6945958.html"/>
<meta name="twitter:creator" content="@DIARIODE_XALAPA"/>
<meta name="twitter:image:src" content="https://www.diariodexalapa.com.mx/incoming/l8j3nh-francisco-ontiveros-gutierrez/ALTERNATES/LANDSCAPE_400/Francisco%20Ontiveros%20Gutierrez"/>
<meta name="msapplication-TileImage" content="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/diariodexalapa/ico/favicon.ico">
<link rel="canonical" href="https://www.diariodexalapa.com.mx/analisis/elegidos-y-enviados-6945958.html"/>
<link rel="amphtml" href="https://www.diariodexalapa.com.mx/analisis/elegidos-y-enviados-6945958.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.diariodexalapa.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/css/solmx-base.min.13a78cd9e69017bd7977ee7a8bb19820.css" rel="stylesheet">
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/diariodexalapa/css/solmx-diariodexalapa.min.34dcfa603455d84fbe097d9db97cb9bd.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.diariodexalapa.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.diariodexalapa.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-KK3F7SM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[21] = googletag.defineSlot('/2000002/diariodexalapa/home_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[22] = googletag.defineSlot('/2000002/diariodexalapa/home_top4', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-top4')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[23] = googletag.defineSlot('/2000002/diariodexalapa/analisis_seccion_box1', [[300, 250], [300, 600]], 'dfp-seccion-box1')
.defineSizeMapping(box2)
.addService(googletag.pubads())
gptAdSlots[24] = googletag.defineSlot('/2000002/diariodexalapa/analisis_seccion_box2', [[300, 250], [300, 600]], 'dfp-seccion-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[25] = googletag.defineSlot('/2000002/diariodexalapa/analisis_seccion_box3', [[300, 250], [300, 600]], 'dfp-seccion-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'diariodexalapa');
googletag.pubads().setTargeting("articleid", '6945958');
googletag.pubads().setTargeting("articletype", 'column');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=172354310047952&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.diariodexalapa.com.mx/analisis/elegidos-y-enviados-6945958.html"
},
"headline" : "Elegidos y enviados",
"datePublished": "2021-07-10T00:24:34CDT",
"dateModified": "2021-07-10T00:50:37CDT",
"publisher": {
"@type": "Organization",
"name": "Diario de Xalapa",
"logo": {
"@type": "ImageObject",
"url": "https://www.diariodexalapa.com.mx/static/theme/solmx/diariodexalapa/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": "Francisco Ontiveros Gutiérrez",
"image": {
"@type": "ImageObject",
"url": "https://www.diariodexalapa.com.mx/incoming/l8j3nh-francisco-ontiveros-gutierrez/ALTERNATES/LANDSCAPE_960/Francisco%20Ontiveros%20Gutierrez",
"height": "599",
"width": "960"
},
"description" : ""
}
</script>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div class="row ">
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/analisis/elegidos-y-enviados-6945958.html/default/wf.fragment/93d07b0f-71da-41ff-bf0d-2aa726fcca19"
data-elementwidth="1140"
data-skip-profiles="">
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="row profile-mobile hidden-md hidden-lg " >
<div class="col-sm-9 " >
<div class="author-name ">
<p
class="author">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/francisco-ontiveros-gutierrez">
Francisco Ontiveros Gutiérrez
</a>
</p>
</div>
<p
>
<div class="img-container author-photo">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/francisco-ontiveros-gutierrez">
<img src="https://www.diariodexalapa.com.mx/incoming/l8j3nh-francisco-ontiveros-gutierrez/ALTERNATES/SQUARE_160/Francisco%20Ontiveros%20Gutierrez"
data-variant="SQUARE"
data-src-template="https://www.diariodexalapa.com.mx/incoming/l8j3nh-francisco-ontiveros-gutierrez/BINARY/thumbnail/Francisco%20Ontiveros%20Gutierrez"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Francisco Ontiveros Gutierrez"
class=" adaptive lazy "
/>
</a>
</div>
</p>
</div>
<div class="col-sm-3 " >
<div class="teaser ">
<p class="leadtext ">
<div class="contact-column">
<ul>
<a href="https://www.facebook.com/USER/" target="_blank"><li><img
src="/static/theme/solmx/base/img/icon-facebook.png"/></li></a>
<a href="@USER" target="_blank"><li><img src="/static/theme/solmx/base/img/icon_twitter.png"/></li></a>
<a href="mailto:USER@oem.com.mx"><li><img src="/static/theme/solmx/base/img/icon_email.png"/></li></a>
</ul>
</div>
</p>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share-column"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.diariodexalapa.com.mx/analisis/elegidos-y-enviados-6945958.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/analisis/elegidos-y-enviados-6945958.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.diariodexalapa.com.mx%2fanalisis%2felegidos-y-enviados-6945958.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/analisis/elegidos-y-enviados-6945958.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
</div>
</div>
<div class="row header-column hidden-xs hidden-sm " >
<div class="col-sm-3 author-picture" >
<p
>
<div class="img-container author-photo">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/francisco-ontiveros-gutierrez">
<img src="https://www.diariodexalapa.com.mx/incoming/l8j3nh-francisco-ontiveros-gutierrez/ALTERNATES/SQUARE_160/Francisco%20Ontiveros%20Gutierrez"
data-variant="SQUARE"
data-src-template="https://www.diariodexalapa.com.mx/incoming/l8j3nh-francisco-ontiveros-gutierrez/BINARY/thumbnail/Francisco%20Ontiveros%20Gutierrez"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Francisco Ontiveros Gutierrez"
class=" adaptive lazy "
/>
</a>
</div>
</p>
</div>
<div class="col-sm-9 " >
<div class="author-name ">
<p
class="author">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/francisco-ontiveros-gutierrez">
Francisco Ontiveros Gutiérrez
</a>
</p>
</div>
<div class="teaser ">
<p class="leadtext ">
<div class="contact-column">
<ul>
<a href="https://www.facebook.com/USER/" target="_blank"><li><img
src="/static/theme/solmx/base/img/icon-facebook.png"/></li></a>
<a href="@USER" target="_blank"><li><img src="/static/theme/solmx/base/img/icon_twitter.png"/></li></a>
<a href="mailto:USER@oem.com.mx"><li><img src="/static/theme/solmx/base/img/icon_email.png"/></li></a>
</ul>
</div>
</p>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share-column"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.diariodexalapa.com.mx/analisis/elegidos-y-enviados-6945958.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/analisis/elegidos-y-enviados-6945958.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.diariodexalapa.com.mx%2fanalisis%2felegidos-y-enviados-6945958.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/analisis/elegidos-y-enviados-6945958.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
</div>
</div>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.diariodexalapa.com.mx/analisis/">
Analisis
</a>
</div>
<p
class="published-date">
&nbsp; / sábado 10 de julio de 2021
</p>
</div>
<div class="titulo-columna ">
<h1
class="title">
Elegidos y enviados
</h1>
</div>
<div class="content-body affix-start clearfix ">
<div id="content-body-168-6945958"
>
<p>Los Doce es una expresión que se repite frecuentemente en el evangelio, como aludiendo a una realidad mayor a un simple grupo. A «Los Doce» los instituye, les explica las parábolas, los llama, les da ciertas instrucciones, les anuncia sobre su muerte y resurrección, camina con ellos y, por último, inicia con ellos su pasión. Esto sin contar los pasajes en los que se hace alusión indirecta a ellos.</p><p>Tal parece que son una figura que cruza transversalmente el evangelio.</p><p>Es con ellos con quienes Jesús inicia su camino y de quienes se acompaña en el momento de la prueba final. Los doce son la nueva creación, el nuevo pueblo de Israel con sus tribus de nuevo reedificadas.</p><p>Luego del encuentro con Cristo surge el deseo incandescente de seguirlo, de amar lo que Él ama, de vivir desde su perspectiva. Se comienza siguiendo a Jesús con trabas en la cuestión del amor, pero este seguimiento es el camino de los amantes: de saberse profundamente amado por el Señor y, desde esta conciencia, buscar el amor más grande, el verdadero amor.</p><p>Seguir a Jesús es buscar el amor auténtico. Amar hasta dar la vida, amar en serio, ir al extremo: es luchar por vivir libres y liberando. Pero no sólo se trata de ir al encuentro de los demás por el simple hecho de ir. Se les busca porque el amor de Cristo urge.</p><p>Quie sale al encuentro de alguien es porque le lleva algo, porque tiene algo que compartir. Jesús, el Maestro y Señor, insiste en la importancia tan grande que tiene llevar el evangelio.</p><p>Anunciar la luz y la buena Noticia. ¡Esa noticia que puede cambiar la vida! No deja a los suyos para ser agoreros de desgracias o profetas de infortunios, les prescribe que anuncien la Buena Noticia, el Reino, el nuevo y fresco estilo de vida inaugurado por Él.</p><p>Los instituye como mensajeros del amor, de la vida, de la paz, del perdón; como heraldos de la misericordia.</p><p>La sabiduría popular ha canonizado una verdad que nos desarma: “más predica fray ejemplo sin alborotar el templo”.</p><p>En medio de la sociedad aturdida por tantas voces, por tantos ruidos que ensordecen, los cristianos son llamados a ser verdaderamente cristianos, no por sus posiciones conceptuales, sino por el ejemplo con el que anuncian que el amor es posible porque el Amor vive y acampa entre nosotros.</p><p>Una vez dijo el Maestro, conocerán que son mis testigos, en que se aman los unos a los otros en la medida en que yo lo he hecho.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-168-6945958 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-168-6945958").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-168-6945958").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-168-6945958").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106416/tag"></script>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-226-6945958"
>
<p>Los Doce es una expresión que se repite frecuentemente en el evangelio, como aludiendo a una realidad mayor a un simple grupo. A «Los Doce» los instituye, les explica las parábolas, los llama, les da ciertas instrucciones, les anuncia sobre su muerte y resurrección, camina con ellos y, por último, inicia con ellos su pasión. Esto sin contar los pasajes en los que se hace alusión indirecta a ellos.</p><p>Tal parece que son una figura que cruza transversalmente el evangelio.</p><p>Es con ellos con quienes Jesús inicia su camino y de quienes se acompaña en el momento de la prueba final. Los doce son la nueva creación, el nuevo pueblo de Israel con sus tribus de nuevo reedificadas.</p><p>Luego del encuentro con Cristo surge el deseo incandescente de seguirlo, de amar lo que Él ama, de vivir desde su perspectiva. Se comienza siguiendo a Jesús con trabas en la cuestión del amor, pero este seguimiento es el camino de los amantes: de saberse profundamente amado por el Señor y, desde esta conciencia, buscar el amor más grande, el verdadero amor.</p><p>Seguir a Jesús es buscar el amor auténtico. Amar hasta dar la vida, amar en serio, ir al extremo: es luchar por vivir libres y liberando. Pero no sólo se trata de ir al encuentro de los demás por el simple hecho de ir. Se les busca porque el amor de Cristo urge.</p><p>Quie sale al encuentro de alguien es porque le lleva algo, porque tiene algo que compartir. Jesús, el Maestro y Señor, insiste en la importancia tan grande que tiene llevar el evangelio.</p><p>Anunciar la luz y la buena Noticia. ¡Esa noticia que puede cambiar la vida! No deja a los suyos para ser agoreros de desgracias o profetas de infortunios, les prescribe que anuncien la Buena Noticia, el Reino, el nuevo y fresco estilo de vida inaugurado por Él.</p><p>Los instituye como mensajeros del amor, de la vida, de la paz, del perdón; como heraldos de la misericordia.</p><p>La sabiduría popular ha canonizado una verdad que nos desarma: “más predica fray ejemplo sin alborotar el templo”.</p><p>En medio de la sociedad aturdida por tantas voces, por tantos ruidos que ensordecen, los cristianos son llamados a ser verdaderamente cristianos, no por sus posiciones conceptuales, sino por el ejemplo con el que anuncian que el amor es posible porque el Amor vive y acampa entre nosotros.</p><p>Una vez dijo el Maestro, conocerán que son mis testigos, en que se aman los unos a los otros en la medida en que yo lo he hecho.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-6945958 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-6945958").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-6945958").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-6945958").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/analisis/elegidos-y-enviados-6945958.html/default/wf.fragment/b1f8ea21-cb51-413b-b4a5-c188a1ab3d0e"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div class="ultimas-columnas-wrapper ">
<div class="tit-ultimas-columnas-profile ">
<span class="tit-columnas-bold">ÚLTIMAS</span>COLUMNAS
</div>
<div id="columnas-relacionadas"
class="affix-stop ">
<div class="teaser ">
<strong class="tit-date ">
sábado 10 de julio de 2021 </strong>
<h4 class="tit-column ">
<a href="https://www.diariodexalapa.com.mx/analisis/elegidos-y-enviados-6945958.html">
Elegidos y enviados
</a>
</h4>
<p class="author ">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/francisco-ontiveros-gutierrez">
Francisco Ontiveros Gutiérrez
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
sábado 03 de julio de 2021 </strong>
<h4 class="tit-column ">
<a href="https://www.diariodexalapa.com.mx/analisis/pretextos-para-la-incredulidad-6918609.html">
Pretextos para la incredulidad
</a>
</h4>
<p class="author ">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/francisco-ontiveros-gutierrez">
Francisco Ontiveros Gutiérrez
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
sábado 26 de junio de 2021 </strong>
<h4 class="tit-column ">
<a href="https://www.diariodexalapa.com.mx/analisis/el-cuidado-de-la-salud-6890224.html">
El cuidado de la salud
</a>
</h4>
<p class="author ">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/francisco-ontiveros-gutierrez">
Francisco Ontiveros Gutiérrez
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
sábado 19 de junio de 2021 </strong>
<h4 class="tit-column ">
<a href="https://www.diariodexalapa.com.mx/analisis/una-timida-celebracion-6862051.html">
Una tímida celebración
</a>
</h4>
<p class="author ">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/francisco-ontiveros-gutierrez">
Francisco Ontiveros Gutiérrez
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
viernes 11 de junio de 2021 </strong>
<h4 class="tit-column ">
<a href="https://www.diariodexalapa.com.mx/analisis/un-valor-en-el-olvido-6834013.html">
Un valor en el olvido
</a>
</h4>
<p class="author ">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/francisco-ontiveros-gutierrez">
Francisco Ontiveros Gutiérrez
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
sábado 05 de junio de 2021 </strong>
<h4 class="tit-column ">
<a href="https://www.diariodexalapa.com.mx/analisis/angeles-y-demonios-6802561.html">
Ángeles y demonios
</a>
</h4>
<p class="author ">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/francisco-ontiveros-gutierrez">
Francisco Ontiveros Gutiérrez
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
viernes 28 de mayo de 2021 </strong>
<h4 class="tit-column ">
<a href="https://www.diariodexalapa.com.mx/analisis/en-el-misterio-de-dios-6775094.html">
En el misterio de Dios
</a>
</h4>
<p class="author ">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/francisco-ontiveros-gutierrez">
Francisco Ontiveros Gutiérrez
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
viernes 21 de mayo de 2021 </strong>
<h4 class="tit-column ">
<a href="https://www.diariodexalapa.com.mx/analisis/eutopias-utopias-y-distopias-6746726.html">
Eutopías, utopías y distopías
</a>
</h4>
<p class="author ">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/francisco-ontiveros-gutierrez">
Francisco Ontiveros Gutiérrez
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
viernes 14 de mayo de 2021 </strong>
<h4 class="tit-column ">
<a href="https://www.diariodexalapa.com.mx/analisis/mitad-poeta-mitad-profeta-6717977.html">
Mitad poeta, mitad profeta
</a>
</h4>
<p class="author ">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/francisco-ontiveros-gutierrez">
Francisco Ontiveros Gutiérrez
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
viernes 07 de mayo de 2021 </strong>
<h4 class="tit-column ">
<a href="https://www.diariodexalapa.com.mx/analisis/dia-de-las-madres-6689701.html">
Día de las Madres
</a>
</h4>
<p class="author ">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/francisco-ontiveros-gutierrez">
Francisco Ontiveros Gutiérrez
</a>
</p>
</div>
<div class="teaser-pagination-219" data-loadURL="https://www.diariodexalapa.com.mx/analisis/elegidos-y-enviados-6945958.html/widget/?widgetContentId=219&widgetName=viewPicker&offset=11" data-skip-profiles=""></div>
<div id="loading" style="position: relative; left: 50%; display:none;">
<!-- this is the loading gif -->
<img src="/static/theme/solmx/base/img/loading-transparency.gif">
</div>
<div class="teaser-pagination-219-wrapper load-more-wrapper col-md-offset-5">
<div class="column-heading load-more btn cargar-mas-button" onclick="loadMoreTeasers('teaser-pagination-219'); return false;">Cargar Más</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.diariodexalapa.com.mx/analisis/elegidos-y-enviados-6945958.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div id="masnews">
<div class="row">
<div class="col-xs-6 col-sm-3 col-md-3">
<div class="local
media ">
<div class="teaser ">
<div>
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/celebra-rectora-de-la-uv-sara-ladron-de-guevara-empoderamiento-de-la-mujer-en-xalapa-6945471.html">
<img src="https://www.diariodexalapa.com.mx/local/n0sli7-sara-ladron-de-guevara-rectora-de-la-uv/ALTERNATES/LANDSCAPE_160/Sara-ladron-de-Guevara-rectora-de-la-UV"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/n0sli7-sara-ladron-de-guevara-rectora-de-la-uv/BINARY/thumbnail/Sara-ladron-de-Guevara-rectora-de-la-UV"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sara-ladron-de-Guevara-rectora-de-la-UV"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/celebra-rectora-de-la-uv-sara-ladron-de-guevara-empoderamiento-de-la-mujer-en-xalapa-6945471.html">
Celebra rectora de la UV empoderamiento de la mujer en Xalapa
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="col-xs-6 col-sm-3 col-md-3">
<div class="local
media ">
<div class="teaser ">
<div>
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/poder-judicial-enfrenta-problema-financiero-gobernador-6939268.html">
<img src="https://www.diariodexalapa.com.mx/incoming/sszga9-em-poder-judicial-01.jpg/ALTERNATES/LANDSCAPE_160/EM-PODER%20JUDICIAL%2001.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/incoming/sszga9-em-poder-judicial-01.jpg/BINARY/thumbnail/EM-PODER%20JUDICIAL%2001.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="EM-PODER JUDICIAL 01.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/poder-judicial-enfrenta-problema-financiero-gobernador-6939268.html">
Poder Judicial enfrenta problema financiero: Gobernador
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="otras-columnas ">
<div class="bordertop-orange"></div>
<div class="tit-aside-cartoon-light"><span class="tit-aside-cartoon-bold">OTRAS</span>COLUMNAS</div>
<div id="analisis-mobile">
<div class="row">
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/francisco-alfonso-aviles">
<img src="https://www.diariodexalapa.com.mx/incoming/wkv6jj-francisco-alfonso-aviles/ALTERNATES/SQUARE_160/Francisco%20Alfonso%20Aviles"
data-variant="SQUARE"
data-src-template="https://www.diariodexalapa.com.mx/incoming/wkv6jj-francisco-alfonso-aviles/BINARY/thumbnail/Francisco%20Alfonso%20Aviles"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Francisco Alfonso Aviles"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/francisco-alfonso-aviles">
Francisco Alfonso Avilés
</a>
</p>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/analisis/diversidad-y-desigualdad-educativa-6945981.html">
Diversidad y desigualdad educativa
</a>
</h4>
</div>
</div>
</section>
</div>
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/daniel-badillo">
<img src="https://www.diariodexalapa.com.mx/incoming/bxv0l2-avatar142nueva.png/ALTERNATES/SQUARE_160/avatar142Nueva.png"
data-variant="SQUARE"
data-src-template="https://www.diariodexalapa.com.mx/incoming/bxv0l2-avatar142nueva.png/BINARY/thumbnail/avatar142Nueva.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="avatar142Nueva.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/daniel-badillo">
Daniel Badillo
</a>
</p>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/analisis/nahle-tiene-los-suficientes-meritos-6945966.html">
Nahle tiene los suficientes méritos!
</a>
</h4>
</div>
</div>
</section>
</div>
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/francisco-ontiveros-gutierrez">
<img src="https://www.diariodexalapa.com.mx/incoming/l8j3nh-francisco-ontiveros-gutierrez/ALTERNATES/SQUARE_160/Francisco%20Ontiveros%20Gutierrez"
data-variant="SQUARE"
data-src-template="https://www.diariodexalapa.com.mx/incoming/l8j3nh-francisco-ontiveros-gutierrez/BINARY/thumbnail/Francisco%20Ontiveros%20Gutierrez"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Francisco Ontiveros Gutierrez"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/francisco-ontiveros-gutierrez">
Francisco Ontiveros Gutiérrez
</a>
</p>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/analisis/elegidos-y-enviados-6945958.html">
Elegidos y enviados
</a>
</h4>
</div>
</div>
</section>
</div>
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/raymundo-jimenez">
<img src="https://www.diariodexalapa.com.mx/incoming/yf9zc5-raymundo-jimenez-garcia/ALTERNATES/SQUARE_160/Raymundo%20Jimenez%20Garcia"
data-variant="SQUARE"
data-src-template="https://www.diariodexalapa.com.mx/incoming/yf9zc5-raymundo-jimenez-garcia/BINARY/thumbnail/Raymundo%20Jimenez%20Garcia"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Raymundo Jimenez Garcia"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/raymundo-jimenez">
Raymundo Jiménez
</a>
</p>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/analisis/aleman-pagan-o-carcel-6942091.html">
Alemán: pagan o cárcel
</a>
</h4>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="tit-aside-cartoon ">
<div class="bordertop-orange-cartoon"></div>
<div class="tit-aside-cartoon-bold">Cartones</div>
</div>
</div>
<div class="cartoon-wrapper-aside ">
<article class="analisis_nicanor
media cartoon ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 50%'>
<a href="https://www.diariodexalapa.com.mx/analisis/nicanor/para-la-sucesion...-6938826.html">
<img src="https://www.diariodexalapa.com.mx/analisis/nicanor/para-la-sucesion...-6938826.html/ALTERNATES/LANDSCAPE_160/Para%20la%20sucesi%C3%B3n..."
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/analisis/nicanor/para-la-sucesion...-6938826.html/BINARY/thumbnail/Para%20la%20sucesi%C3%B3n..."
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Para la sucesión..."
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
Nicanor
</p>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/analisis/nicanor/para-la-sucesion...-6938826.html">
Para la sucesión...
</a>
</h4>
</div>
</div>
</article>
<article class="analisis_nicanor
media cartoon ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 50%'>
<a href="https://www.diariodexalapa.com.mx/analisis/nicanor/ya-basta...-6911565.html">
<img src="https://www.diariodexalapa.com.mx/analisis/nicanor/ya-basta...-6911565.html/ALTERNATES/LANDSCAPE_160/%C2%A1Ya%20basta...!"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/analisis/nicanor/ya-basta...-6911565.html/BINARY/thumbnail/%C2%A1Ya%20basta...!"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="¡Ya basta...!"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
Nicanor
</p>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/analisis/nicanor/ya-basta...-6911565.html">
¡Ya basta...!
</a>
</h4>
</div>
</div>
</article>
</div>
<div class="bordertop-red"></div>
<div class="tit-aside"><span class="tit-aside-bold">Lo+</span>reciente</div>
<img src="/static/theme/solmx/base/img/Titulo-Newsletter.svg" alt="Newslwtter" />
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:300px;}
#mc_embed_signup label {display:block;font-size:16px;padding-bottom:10px;font-weight: normal;}
#mc_embed_signup input.email {font-family:"Tinos", "serif"; font-size: 15px; display:inline-block; padding:0 0.4em; margin:0 4% 10px 0; min-height:32px; width:55%; min-width:100px; -webkit-border-radius: 3px; -moz-border-radius: 3px; border-radius: 3px;}
#mc_embed_signup input.button {display:inline-block; width:35%; margin:0 0 10px 0; min-width:90px;background-color:#FC9527; font-size:16px;}
</style>
<div id="mc_embed_signup">
<form action="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&id=905a4d70c0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<label for="mce-EMAIL">Suscríbete a nuestro Boletín Informativo</label>
<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="correo electrónico" required>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_c04a811ee61dc85305bf7133b_905a4d70c0" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Suscribirse" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=734&contextPath=678-734-&pubId=13&cat=&meta=read-column&objId=6945958&type=article&title=Elegidos+y+enviados&url=https%3a%2f%2fwww.diariodexalapa.com.mx%2fanalisis%2felegidos-y-enviados-6945958.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=734&amp;contextPath=678-734-&amp;pubId=13&amp;cat=&amp;meta=read-column&amp;objId=6945958&amp;type=article&amp;title=Elegidos+y+enviados&amp;url=https%3a%2f%2fwww.diariodexalapa.com.mx%2fanalisis%2felegidos-y-enviados-6945958.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-17', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.diariodexalapa.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.diariodexalapa.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'analisis';
_sf_async_config.authors = 'Francisco Ontiveros Gutiérrez';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
