<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'diariodexalapa.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KK3F7SM');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Moros con tranchete - Diario de Xalapa</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="172354310047952"/>
<meta name="keywords" content=", "/>
<meta name="robots" content="index follow"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Diario de Xalapa"/>
<meta property="og:title" content="Moros con tranchete"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.diariodexalapa.com.mx/analisis/moros-con-tranchete-5434547.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Moros con tranchete"/>
<meta name="twitter:site" content="@DIARIODE_XALAPA"/>
<meta name="twitter:url" content="https://www.diariodexalapa.com.mx/analisis/moros-con-tranchete-5434547.html"/>
<meta name="twitter:creator" content="@DIARIODE_XALAPA"/>
<meta name="msapplication-TileImage" content="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/diariodexalapa/ico/favicon.ico">
<link rel="canonical" href="https://www.diariodexalapa.com.mx/analisis/moros-con-tranchete-5434547.html"/>
<link rel="amphtml" href="https://www.diariodexalapa.com.mx/analisis/moros-con-tranchete-5434547.html/amp">
<link href="https://www.diariodexalapa.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/css/solmx-base.min.0e3ed4287f1a6721e807033880de8699.css" rel="stylesheet">
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/diariodexalapa/css/solmx-diariodexalapa.min.34dcfa603455d84fbe097d9db97cb9bd.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.diariodexalapa.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.diariodexalapa.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KK3F7SM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[21] = googletag.defineSlot('/2000002/diariodexalapa/home_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[22] = googletag.defineSlot('/2000002/diariodexalapa/home_top4', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-top4')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[23] = googletag.defineSlot('/2000002/diariodexalapa/analisis_seccion_box1', [[300, 250], [300, 600]], 'dfp-seccion-box1')
.defineSizeMapping(box2)
.addService(googletag.pubads())
gptAdSlots[24] = googletag.defineSlot('/2000002/diariodexalapa/analisis_seccion_box2', [[300, 250], [300, 600]], 'dfp-seccion-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[25] = googletag.defineSlot('/2000002/diariodexalapa/analisis_seccion_box3', [[300, 250], [300, 600]], 'dfp-seccion-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'diariodexalapa');
googletag.pubads().setTargeting("articleid", '5434547');
googletag.pubads().setTargeting("articletype", 'column');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=172354310047952&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<div class="advertisment ">
<div id="dfp-1x1">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x1'); });</script>
</div>
</div>
<div>
<script type="text/javascript">
!function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (!d.getElementById(id)) {
js = d.createElement(s);
js.id = id;
js.src = "https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js, fjs);
}
}(document, "script", "twitter-wjs");
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div class="row ">
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="row header-column " >
<div class="col-sm-3 author-picture" >
<p
>
<div class="img-container author-photo">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/gustavo-cadena-mathey">
<img src="https://www.diariodexalapa.com.mx/incoming/15kqvg-gustavo-cadena.jpg/ALTERNATES/SQUARE_160/Gustavo%20Cadena.jpg"
data-variant="SQUARE"
data-src-template="https://www.diariodexalapa.com.mx/incoming/15kqvg-gustavo-cadena.jpg/BINARY/thumbnail/Gustavo%20Cadena.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Gustavo Cadena.jpg"
class=" adaptive lazy "
/>
</a>
</div>
</p>
</div>
<div class="col-sm-9 " >
<div class="author-name ">
<p
class="author">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/gustavo-cadena-mathey">
Gustavo Cadena Mathey
</a>
</p>
</div>
<div class="teaser ">
<p class="leadtext ">
<div class="contact-column">
<ul>
<a href="https://www.facebook.com/USER/" target="_blank"><li><img
src="/static/theme/solmx/base/img/icon-facebook.png"/></li></a>
<a href="@USER" target="_blank"><li><img src="/static/theme/solmx/base/img/icon_twitter.png"/></li></a>
<a href="mailto:USER@oem.com.mx"><li><img src="/static/theme/solmx/base/img/icon_email.png"/></li></a>
</ul>
</div>
</p>
</div>
</div>
</div>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.diariodexalapa.com.mx/analisis/">
Analisis
</a>
</div>
<p
class="published-date">
&nbsp; / martes 30 de junio de 2020
</p>
</div>
<h1
class="title">
Moros con tranchete
</h1>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.diariodexalapa.com.mx/analisis/moros-con-tranchete-5434547.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/analisis/moros-con-tranchete-5434547.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.diariodexalapa.com.mx%2fanalisis%2fmoros-con-tranchete-5434547.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/analisis/moros-con-tranchete-5434547.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="content-body affix-start clearfix ">
<div id="content-body-168-5434547"
>
<p> <b>Buen día, apreciado lector. </b>Vaya que los que andamos por los 68 hemos vivido un verdadero parteaguas en la historia de Veracruz, no se diga los de más edad.</p><p>A los que como este reportero nacimos en pueblos de muy pocos habitantes, como Acayucan, y a dos cuadras del corazón del pueblo aun no teníamos energía eléctrica, mucho menos estufa de gas, solo fogón de leña, pisos de tierra, usábamos catres, hamacas, velas, candiles y lámparas de petróleo, letrinas y agua de un pozo en el patio.</p><p>A falta de dinero nuestros angustiados padres practicaban el trueque de jícaras, huevos y aves de corral por tortillas y otros alimentos, no había transporte urbano ni calles pavimentadas. Algunos riquillos de entonces a base de esfuerzo conseguían camiones, creo de la Ford, que para arrancar había que darles cuerda (se decía “cran”) como a los teléfonos públicos.</p><p>Vaya que en el correr del tiempo hemos conocido los avances de la modernidad como el radio de pilas, la consola para discos, la estufa de petróleo y gas, la electricidad y los focos, lámparas y todo lo que siguió.</p><p>Que recuerde no había graves enfermedades y los malestares los curábamos con tecitos y remedios caseros o manzanilla con magnesia, aunque en ocasiones nos extrañaba que llegaran a las casas unos señores con cascos amarillos vestidos de caqui, que llevaban tanquecitos como peroles con unas mangueras para desinfectar y protegernos del mosquito anopheles y la temible enfermedad del paludismo con algo que le llamaban “DDT”, por lo que teníamos que salir al patio y sacar los muebles.</p><p>La gente era bien educada en los valores morales, saludaban al encontrarse en la calle y se alzaban el sombrero, no se sabía de asaltos y menos de crímenes.</p><p>En fin, fueron tiempos diferentes a los actuales en los que no queda más que aguantar, defenderse y tratar de aportar ideas positivas para cuidar nuestra seguridad, nuestra salud y desarrollo, cuidar el planeta, los ríos y las plantas para que avancen nuestros hijos y nietos en paz y armonía.</p><p>Y a propósito de cómo se hablaba antes, es muy necesario que el actual gobierno deje de ver “moros con tranchete”, entienda que todos nos necesitamos y ya convoque al pueblo, de forma individual o en grupo, a aportar ideas para ayudar en conjunto a encontrar soluciones a los problemas de todos.</p><p>Finalmente, aprovecho el espacio para expresar mi eterna e inagotable gratitud a quienes con gran generosidad han recordado y refrendado los lazos de imperecedera amistad que nos unen. Abrazo solidario. </p><p> gustavocadenamathey@hotmail.com</p><p>La gente era bien educada en los valores morales, saludaban al encontrarse en la calle y se alzaban el sombrero, no se sabía de asaltos y menos de crímenes</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-168-5434547 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-168-5434547").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-168-5434547").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-168-5434547").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106416/tag"></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5434547"
>
<p> <b>Buen día, apreciado lector. </b>Vaya que los que andamos por los 68 hemos vivido un verdadero parteaguas en la historia de Veracruz, no se diga los de más edad.</p><p>A los que como este reportero nacimos en pueblos de muy pocos habitantes, como Acayucan, y a dos cuadras del corazón del pueblo aun no teníamos energía eléctrica, mucho menos estufa de gas, solo fogón de leña, pisos de tierra, usábamos catres, hamacas, velas, candiles y lámparas de petróleo, letrinas y agua de un pozo en el patio.</p><p>A falta de dinero nuestros angustiados padres practicaban el trueque de jícaras, huevos y aves de corral por tortillas y otros alimentos, no había transporte urbano ni calles pavimentadas. Algunos riquillos de entonces a base de esfuerzo conseguían camiones, creo de la Ford, que para arrancar había que darles cuerda (se decía “cran”) como a los teléfonos públicos.</p><p>Vaya que en el correr del tiempo hemos conocido los avances de la modernidad como el radio de pilas, la consola para discos, la estufa de petróleo y gas, la electricidad y los focos, lámparas y todo lo que siguió.</p><p>Que recuerde no había graves enfermedades y los malestares los curábamos con tecitos y remedios caseros o manzanilla con magnesia, aunque en ocasiones nos extrañaba que llegaran a las casas unos señores con cascos amarillos vestidos de caqui, que llevaban tanquecitos como peroles con unas mangueras para desinfectar y protegernos del mosquito anopheles y la temible enfermedad del paludismo con algo que le llamaban “DDT”, por lo que teníamos que salir al patio y sacar los muebles.</p><p>La gente era bien educada en los valores morales, saludaban al encontrarse en la calle y se alzaban el sombrero, no se sabía de asaltos y menos de crímenes.</p><p>En fin, fueron tiempos diferentes a los actuales en los que no queda más que aguantar, defenderse y tratar de aportar ideas positivas para cuidar nuestra seguridad, nuestra salud y desarrollo, cuidar el planeta, los ríos y las plantas para que avancen nuestros hijos y nietos en paz y armonía.</p><p>Y a propósito de cómo se hablaba antes, es muy necesario que el actual gobierno deje de ver “moros con tranchete”, entienda que todos nos necesitamos y ya convoque al pueblo, de forma individual o en grupo, a aportar ideas para ayudar en conjunto a encontrar soluciones a los problemas de todos.</p><p>Finalmente, aprovecho el espacio para expresar mi eterna e inagotable gratitud a quienes con gran generosidad han recordado y refrendado los lazos de imperecedera amistad que nos unen. Abrazo solidario. </p><p> gustavocadenamathey@hotmail.com</p><p>La gente era bien educada en los valores morales, saludaban al encontrarse en la calle y se alzaban el sombrero, no se sabía de asaltos y menos de crímenes</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5434547 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5434547").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5434547").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5434547").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/analisis/moros-con-tranchete-5434547.html/default/wf.fragment/8eb2556b-df27-4925-9570-35322aaadc4f"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class=" ">
<div id="related-columns">
<h3><img src="/static/theme/solmx/base/img/headerProfile.gif"/></h3>
</div>
<div id="columnas-relacionadas"
class="affix-stop ">
<div class="teaser ">
<strong class="tit-date ">
martes 30 de junio de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.diariodexalapa.com.mx/analisis/moros-con-tranchete-5434547.html">
Moros con tranchete
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
martes 23 de junio de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.diariodexalapa.com.mx/analisis/temblores-eclipses-y-trabajo-5404519.html">
Temblores, eclipses y trabajo
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
martes 16 de junio de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.diariodexalapa.com.mx/analisis/fiesta-rumba-y-marimba-5374794.html">
¡Fiesta, rumba y marimba!
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
martes 09 de junio de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.diariodexalapa.com.mx/analisis/tolerancia-absoluta-5344369.html">
Tolerancia absoluta
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
jueves 04 de junio de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.diariodexalapa.com.mx/analisis/mas-compromiso-gobernador-5318885.html">
Más compromiso, gobernador
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
martes 26 de mayo de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.diariodexalapa.com.mx/analisis/prudencia-cuitlahuac-5283355.html">
Prudencia, Cuitláhuac
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
martes 19 de mayo de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.diariodexalapa.com.mx/analisis/un-fiscal-litigante-5253222.html">
Un fiscal litigante
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
martes 12 de mayo de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.diariodexalapa.com.mx/analisis/la-fiesta-en-paz-5222691.html">
La fiesta en paz
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
martes 05 de mayo de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.diariodexalapa.com.mx/analisis/soledad-5192442.html">
Soledad
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
viernes 01 de mayo de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.diariodexalapa.com.mx/analisis/ayuda-al-pueblo-5164236.html">
¿Ayuda al pueblo?
</a>
</h4>
</div>
<div class="teaser-pagination-219" data-loadURL="https://www.diariodexalapa.com.mx/analisis/moros-con-tranchete-5434547.html/widget/?widgetContentId=219&widgetName=viewPicker&offset=11" data-skip-profiles=""></div>
<div id="loading" style="position: relative; left: 50%; display:none;">
<!-- this is the loading gif -->
<img src="/static/theme/solmx/base/img/loading-transparency.gif">
</div>
<div class="teaser-pagination-219-wrapper load-more-wrapper col-md-offset-5">
<div class="column-heading load-more btn cargar-mas-button" onclick="loadMoreTeasers('teaser-pagination-219'); return false;">Cargar Más</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.diariodexalapa.com.mx/analisis/moros-con-tranchete-5434547.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div id="masnews">
<div class="row">
<div class="col-xs-6 col-sm-3 col-md-3">
<div class="finanzas
media ">
<div class="teaser ">
<div>
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/finanzas/casi-dos-millones-se-suman-a-la-informalidad-laboral-en-mayo-por-covid-19-desempleo-5430425.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/mi3d3i-comercio-centro-hisotrico.jpg/ALTERNATES/LANDSCAPE_160/comercio%20centro%20hisotrico.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/mi3d3i-comercio-centro-hisotrico.jpg/BINARY/thumbnail/comercio%20centro%20hisotrico.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="comercio centro hisotrico.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/finanzas/casi-dos-millones-se-suman-a-la-informalidad-laboral-en-mayo-por-covid-19-desempleo-5430425.html">
Casi dos millones se suman a la informalidad en mayo por Covid-19
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="col-xs-6 col-sm-3 col-md-3">
<div class="gossip_celebridades
media ">
<div class="teaser ">
<div>
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/gossip/celebridades/bob-dylan-hace-historia-en-el-top-billboard-con-su-nuevo-disco-rough-and-rowdy-ways-john-f.-kennedy-5433147.html">
<img src="https://www.elsoldemexico.com.mx/gossip/4wlj7i-bob-dylan/ALTERNATES/LANDSCAPE_160/Bob%20Dylan"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/4wlj7i-bob-dylan/BINARY/thumbnail/Bob%20Dylan"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Bob Dylan"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/gossip/celebridades/bob-dylan-hace-historia-en-el-top-billboard-con-su-nuevo-disco-rough-and-rowdy-ways-john-f.-kennedy-5433147.html">
Bob Dylan hace historia en el top Billboard con su nuevo disco
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-seccion-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-seccion-box1'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-desktop"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-seccion-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-seccion-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=734&contextPath=678-734-&pubId=13&cat=&meta=read-column&objId=5434547&type=article&title=Moros+con+tranchete&url=https%3a%2f%2fwww.diariodexalapa.com.mx%2fanalisis%2fmoros-con-tranchete-5434547.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=734&amp;contextPath=678-734-&amp;pubId=13&amp;cat=&amp;meta=read-column&amp;objId=5434547&amp;type=article&amp;title=Moros+con+tranchete&amp;url=https%3a%2f%2fwww.diariodexalapa.com.mx%2fanalisis%2fmoros-con-tranchete-5434547.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-17', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.diariodexalapa.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.diariodexalapa.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'analisis';
_sf_async_config.authors = '';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
