<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'diariodexalapa.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : ""});
dataLayer.push({"seccion" : "analisis"});
dataLayer.push({"tipo" : "column"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KK3F7SM');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>No es lo mismo Durazo que Santiago - Diario de Xalapa</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="172354310047952"/>
<meta name="keywords" content=", "/>
<meta name="robots" content="index follow"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Diario de Xalapa"/>
<meta property="og:title" content="No es lo mismo Durazo que Santiago"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.diariodexalapa.com.mx/analisis/no-es-lo-mismo-durazo-que-santiago-5965253.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="No es lo mismo Durazo que Santiago"/>
<meta name="twitter:site" content="@DIARIODE_XALAPA"/>
<meta name="twitter:url" content="https://www.diariodexalapa.com.mx/analisis/no-es-lo-mismo-durazo-que-santiago-5965253.html"/>
<meta name="twitter:creator" content="@DIARIODE_XALAPA"/>
<meta name="msapplication-TileImage" content="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/diariodexalapa/ico/favicon.ico">
<link rel="canonical" href="https://www.diariodexalapa.com.mx/analisis/no-es-lo-mismo-durazo-que-santiago-5965253.html"/>
<link rel="amphtml" href="https://www.diariodexalapa.com.mx/analisis/no-es-lo-mismo-durazo-que-santiago-5965253.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.diariodexalapa.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/css/solmx-base.min.c5cf3336e08fc84056d533ec450c3ff4.css" rel="stylesheet">
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/diariodexalapa/css/solmx-diariodexalapa.min.34dcfa603455d84fbe097d9db97cb9bd.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.diariodexalapa.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.diariodexalapa.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-KK3F7SM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[21] = googletag.defineSlot('/2000002/diariodexalapa/home_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[22] = googletag.defineSlot('/2000002/diariodexalapa/home_top4', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-top4')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[23] = googletag.defineSlot('/2000002/diariodexalapa/analisis_seccion_box1', [[300, 250], [300, 600]], 'dfp-seccion-box1')
.defineSizeMapping(box2)
.addService(googletag.pubads())
gptAdSlots[24] = googletag.defineSlot('/2000002/diariodexalapa/analisis_seccion_box2', [[300, 250], [300, 600]], 'dfp-seccion-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[25] = googletag.defineSlot('/2000002/diariodexalapa/analisis_seccion_box3', [[300, 250], [300, 600]], 'dfp-seccion-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'diariodexalapa');
googletag.pubads().setTargeting("articleid", '5965253');
googletag.pubads().setTargeting("articletype", 'column');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=172354310047952&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<div class="advertisment ">
<div id="dfp-1x1">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x1'); });</script>
</div>
</div>
<div>
<script type="text/javascript">
!function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (!d.getElementById(id)) {
js = d.createElement(s);
js.id = id;
js.src = "https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js, fjs);
}
}(document, "script", "twitter-wjs");
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div class="row ">
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/analisis/no-es-lo-mismo-durazo-que-santiago-5965253.html/default/wf.fragment/e1a40af5-25f3-4b18-8075-0a0c021fe41d"
data-elementwidth="1140"
data-skip-profiles="">
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="row profile-mobile hidden-md hidden-lg " >
<div class="col-sm-9 " >
<div class="author-name ">
<p
class="author">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/reynaldo-escobar">
Reynaldo Escobar
</a>
</p>
</div>
<p
>
<div class="img-container author-photo">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/reynaldo-escobar">
<img src="https://www.diariodexalapa.com.mx/incoming/f4azw7-reynaldo-escobar-perez.png/ALTERNATES/SQUARE_160/Reynaldo%20Escobar%20Perez.png"
data-variant="SQUARE"
data-src-template="https://www.diariodexalapa.com.mx/incoming/f4azw7-reynaldo-escobar-perez.png/BINARY/thumbnail/Reynaldo%20Escobar%20Perez.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Reynaldo Escobar Perez.png"
class=" adaptive lazy "
/>
</a>
</div>
</p>
</div>
<div class="col-sm-3 " >
<div class="teaser ">
<p class="leadtext ">
<div class="contact-column">
<ul>
<a href="https://www.facebook.com/USER/" target="_blank"><li><img
src="/static/theme/solmx/base/img/icon-facebook.png"/></li></a>
<a href="@USER" target="_blank"><li><img src="/static/theme/solmx/base/img/icon_twitter.png"/></li></a>
<a href="mailto:USER@oem.com.mx"><li><img src="/static/theme/solmx/base/img/icon_email.png"/></li></a>
</ul>
</div>
</p>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share-column"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.diariodexalapa.com.mx/analisis/no-es-lo-mismo-durazo-que-santiago-5965253.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/analisis/no-es-lo-mismo-durazo-que-santiago-5965253.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.diariodexalapa.com.mx%2fanalisis%2fno-es-lo-mismo-durazo-que-santiago-5965253.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/analisis/no-es-lo-mismo-durazo-que-santiago-5965253.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
</div>
</div>
<div class="row header-column hidden-xs hidden-sm " >
<div class="col-sm-3 author-picture" >
<p
>
<div class="img-container author-photo">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/reynaldo-escobar">
<img src="https://www.diariodexalapa.com.mx/incoming/f4azw7-reynaldo-escobar-perez.png/ALTERNATES/SQUARE_160/Reynaldo%20Escobar%20Perez.png"
data-variant="SQUARE"
data-src-template="https://www.diariodexalapa.com.mx/incoming/f4azw7-reynaldo-escobar-perez.png/BINARY/thumbnail/Reynaldo%20Escobar%20Perez.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Reynaldo Escobar Perez.png"
class=" adaptive lazy "
/>
</a>
</div>
</p>
</div>
<div class="col-sm-9 " >
<div class="author-name ">
<p
class="author">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/reynaldo-escobar">
Reynaldo Escobar
</a>
</p>
</div>
<div class="teaser ">
<p class="leadtext ">
<div class="contact-column">
<ul>
<a href="https://www.facebook.com/USER/" target="_blank"><li><img
src="/static/theme/solmx/base/img/icon-facebook.png"/></li></a>
<a href="@USER" target="_blank"><li><img src="/static/theme/solmx/base/img/icon_twitter.png"/></li></a>
<a href="mailto:USER@oem.com.mx"><li><img src="/static/theme/solmx/base/img/icon_email.png"/></li></a>
</ul>
</div>
</p>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share-column"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.diariodexalapa.com.mx/analisis/no-es-lo-mismo-durazo-que-santiago-5965253.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/analisis/no-es-lo-mismo-durazo-que-santiago-5965253.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.diariodexalapa.com.mx%2fanalisis%2fno-es-lo-mismo-durazo-que-santiago-5965253.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/analisis/no-es-lo-mismo-durazo-que-santiago-5965253.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
</div>
</div>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.diariodexalapa.com.mx/analisis/">
Analisis
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 2 de noviembre de 2020
</p>
</div>
<div class="titulo-columna ">
<h1
class="title">
No es lo mismo Durazo que Santiago
</h1>
</div>
<div class="content-body affix-start clearfix ">
<div id="content-body-168-5965253"
>
<p>La importancia histórica del estado de Querétaro no solo radica en la valiente participación de los queretanos, siguiendo al padre de la Patria y Libertador de México, Miguel Hidalgo en la lucha por la independencia de nuestro país; también en 1867, la ciudad de Querétaro fue donde las fuerzas republicanas derrotaron a Maximiliano de Habsburgo. </p><p>En 1857 y en 1917, en el teatro de la República de la capital queretana, se redactaron y aprobaron sendas constituciones políticas de la República mexicana, la primera de corte republicano y la segunda de corte político- social.</p><p>Desde finales de siglo pasado, la consolidación y crecimiento económico de Querétaro ha sorprendido al resto de entidades federativas, debido a la instalación y operación de empresas nacionales y trasnacionales que han desarrollado la industria y el comercio y a partir del presente siglo, las industrias manufactureras y aeroespaciales han convertido a Querétaro en un atractivo mundial.</p><p>¿A qué mexicano, nacido en Querétaro, no le gustaría ser gobernador de esa entidad?, sobre todo si tuviera, como Santiago Nieto Castillo, la cercanía política y la confianza del presidente Andrés Manuel López Obrador, quien tuvo la posibilidad de &quot;coptar&quot; para su propia causa, al actual titular de la Unidad de Inteligencia Financiera, desde finales del sexenio de Enrique Peña Nieto, dando un salto para dejar el barco que se &quot;hundía&quot; y entronizarse al lado de quien dirige la embarcación de Morena.</p><p>Bienvenido Santiago Nieto, con el conocimiento de causas que acumuló en un gobierno priista, para entregar y perseguir a todo el equipo del ex presidente Peña y a él mismo, cuyo exilio obligado en la madre patria, también se atribuye a las trapacerías financieras que la UIF acostumbra dirigir (sin pruebas) a los críticos y opositores del actual régimen.</p><p>No es igual la aspiración de don Santiago Nieto para gobernar su tierra, que la petición concedida a Alfonso Durazo, también saltimbanqui y ahora ex secretario de Seguridad Pública, quien con base en la amistad y confianza con AMLO, logró dejar un país cubierto por una estela de homicidios dolosos, para ir a contender por Morena, buscando ser gobernador de Sonora.</p><p>Nieto Castillo ha expresado lo &quot;honroso&quot; que habría sido contender por la gubernatura del estado donde nació, pero la desconfianza de AMLO para quien salió del gobierno de Peña en momento de crisis política, fue mayor que el aprecio que sí demostró con Durazo Montaño.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-168-5965253 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-168-5965253").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-168-5965253").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-168-5965253").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106416/tag"></script>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-226-5965253"
>
<p>La importancia histórica del estado de Querétaro no solo radica en la valiente participación de los queretanos, siguiendo al padre de la Patria y Libertador de México, Miguel Hidalgo en la lucha por la independencia de nuestro país; también en 1867, la ciudad de Querétaro fue donde las fuerzas republicanas derrotaron a Maximiliano de Habsburgo. </p><p>En 1857 y en 1917, en el teatro de la República de la capital queretana, se redactaron y aprobaron sendas constituciones políticas de la República mexicana, la primera de corte republicano y la segunda de corte político- social.</p><p>Desde finales de siglo pasado, la consolidación y crecimiento económico de Querétaro ha sorprendido al resto de entidades federativas, debido a la instalación y operación de empresas nacionales y trasnacionales que han desarrollado la industria y el comercio y a partir del presente siglo, las industrias manufactureras y aeroespaciales han convertido a Querétaro en un atractivo mundial.</p><p>¿A qué mexicano, nacido en Querétaro, no le gustaría ser gobernador de esa entidad?, sobre todo si tuviera, como Santiago Nieto Castillo, la cercanía política y la confianza del presidente Andrés Manuel López Obrador, quien tuvo la posibilidad de &quot;coptar&quot; para su propia causa, al actual titular de la Unidad de Inteligencia Financiera, desde finales del sexenio de Enrique Peña Nieto, dando un salto para dejar el barco que se &quot;hundía&quot; y entronizarse al lado de quien dirige la embarcación de Morena.</p><p>Bienvenido Santiago Nieto, con el conocimiento de causas que acumuló en un gobierno priista, para entregar y perseguir a todo el equipo del ex presidente Peña y a él mismo, cuyo exilio obligado en la madre patria, también se atribuye a las trapacerías financieras que la UIF acostumbra dirigir (sin pruebas) a los críticos y opositores del actual régimen.</p><p>No es igual la aspiración de don Santiago Nieto para gobernar su tierra, que la petición concedida a Alfonso Durazo, también saltimbanqui y ahora ex secretario de Seguridad Pública, quien con base en la amistad y confianza con AMLO, logró dejar un país cubierto por una estela de homicidios dolosos, para ir a contender por Morena, buscando ser gobernador de Sonora.</p><p>Nieto Castillo ha expresado lo &quot;honroso&quot; que habría sido contender por la gubernatura del estado donde nació, pero la desconfianza de AMLO para quien salió del gobierno de Peña en momento de crisis política, fue mayor que el aprecio que sí demostró con Durazo Montaño.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5965253 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5965253").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5965253").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5965253").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/analisis/no-es-lo-mismo-durazo-que-santiago-5965253.html/default/wf.fragment/5bae2c54-0fb9-4043-bc80-65f0eb02f6fa"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="ultimas-columnas-wrapper ">
<div class="tit-ultimas-columnas-profile ">
<span class="tit-columnas-bold">ÚLTIMAS</span>COLUMNAS
</div>
<div id="columnas-relacionadas"
class="affix-stop ">
<div class="teaser ">
<strong class="tit-date ">
lunes 02 de noviembre de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.diariodexalapa.com.mx/analisis/no-es-lo-mismo-durazo-que-santiago-5965253.html">
No es lo mismo Durazo que Santiago
</a>
</h4>
<p class="author ">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/reynaldo-escobar">
Reynaldo Escobar
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
viernes 30 de octubre de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.diariodexalapa.com.mx/analisis/urge-gobernar-a-mexico-con-resultados-como-los-de-macron-5953595.html">
Urge gobernar a México, con resultados como los de Macron
</a>
</h4>
<p class="author ">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/reynaldo-escobar">
Reynaldo Escobar
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
jueves 29 de octubre de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.diariodexalapa.com.mx/analisis/justicia-fiscal-distributiva-o-ruptura-del-pacto-federal-5948978.html">
Justicia fiscal distributiva o ruptura del Pacto Federal
</a>
</h4>
<p class="author ">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/reynaldo-escobar">
Reynaldo Escobar
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
miércoles 28 de octubre de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.diariodexalapa.com.mx/analisis/porfirio-diaz-y-amlo-en-el-espejo-del-poder-5944169.html">
Porfirio Díaz y AMLO en el espejo del poder
</a>
</h4>
<p class="author ">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/reynaldo-escobar">
Reynaldo Escobar
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
domingo 25 de octubre de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.diariodexalapa.com.mx/analisis/mexico-no-resistira-en-cuarentena-de-aqui-a-mayo-de-2021-5935173.html">
México no resistirá en cuarentena de aquí a mayo de 2021
</a>
</h4>
<p class="author ">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/reynaldo-escobar">
Reynaldo Escobar
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
viernes 23 de octubre de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.diariodexalapa.com.mx/analisis/con-durazo-la-traicion-se-paga-pero-no-se-premia-5924403.html">
Con Durazo la traición se paga, pero no se premia
</a>
</h4>
<p class="author ">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/reynaldo-escobar">
Reynaldo Escobar
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
miércoles 21 de octubre de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.diariodexalapa.com.mx/analisis/la-oportunidad-de-los-4tes-no-se-repetira-en-2021-5919619.html">
La oportunidad de los 4tes no se repetirá en 2021
</a>
</h4>
<p class="author ">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/reynaldo-escobar">
Reynaldo Escobar
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
miércoles 21 de octubre de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.diariodexalapa.com.mx/analisis/el-gobierno-de-amlo-pende-de-un-hilo-de-la-reeleccion-de-trump-5915067.html">
El gobierno de AMLO pende de un hilo de la reelección de Trump
</a>
</h4>
<p class="author ">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/reynaldo-escobar">
Reynaldo Escobar
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
domingo 18 de octubre de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.diariodexalapa.com.mx/analisis/respeto-al-uniforme-militar-y-a-mexico-en-el-extranjero-5905576.html">
Respeto al uniforme militar y a México en el extranjero
</a>
</h4>
<p class="author ">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/reynaldo-escobar">
Reynaldo Escobar
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
jueves 15 de octubre de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.diariodexalapa.com.mx/analisis/la-4t-se-perdio-en-el-cambio-climatico-5895314.html">
La 4T se perdió en el cambio climático
</a>
</h4>
<p class="author ">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/reynaldo-escobar">
Reynaldo Escobar
</a>
</p>
</div>
<div class="teaser-pagination-219" data-loadURL="https://www.diariodexalapa.com.mx/analisis/no-es-lo-mismo-durazo-que-santiago-5965253.html/widget/?widgetContentId=219&widgetName=viewPicker&offset=11" data-skip-profiles=""></div>
<div id="loading" style="position: relative; left: 50%; display:none;">
<!-- this is the loading gif -->
<img src="/static/theme/solmx/base/img/loading-transparency.gif">
</div>
<div class="teaser-pagination-219-wrapper load-more-wrapper col-md-offset-5">
<div class="column-heading load-more btn cargar-mas-button" onclick="loadMoreTeasers('teaser-pagination-219'); return false;">Cargar Más</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.diariodexalapa.com.mx/analisis/no-es-lo-mismo-durazo-que-santiago-5965253.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div id="masnews">
<div class="row">
<div class="col-xs-6 col-sm-3 col-md-3">
<div class="mundo
media ">
<div class="teaser ">
<div>
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/mundo/machu-picchu-reabre-sus-puertas-tras-ocho-meses-de-inactividad-por-pandemia-5963415.html">
<img src="https://www.elsoldemexico.com.mx/mundo/rzzdff-machu-picchu-peru-covid-19.jpg/ALTERNATES/LANDSCAPE_160/Machu-picchu-per%C3%BA-covid-19.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/rzzdff-machu-picchu-peru-covid-19.jpg/BINARY/thumbnail/Machu-picchu-per%C3%BA-covid-19.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Machu-picchu-perú-covid-19.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/mundo/machu-picchu-reabre-sus-puertas-tras-ocho-meses-de-inactividad-por-pandemia-5963415.html">
Machu Picchu reabre sus puertas tras ocho meses de inactividad por pandemia
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="col-xs-6 col-sm-3 col-md-3">
<div class="gossip
media ">
<div class="teaser ">
<div>
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/gossip/"> Gossip </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/gossip/laura-herrero-nos-adentra-en-la-intimidad-del-barba-azul-y-la-mami-5958047.html">
<img src="https://www.elsoldemexico.com.mx/gossip/4rqz6z-mami.jpg/ALTERNATES/LANDSCAPE_160/mami.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/4rqz6z-mami.jpg/BINARY/thumbnail/mami.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mami.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/gossip/laura-herrero-nos-adentra-en-la-intimidad-del-barba-azul-y-la-mami-5958047.html">
Laura Herrero nos adentra en la intimidad del Barba Azul y La Mami
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="otras-columnas ">
<div class="bordertop-orange"></div>
<div class="tit-aside-cartoon-light"><span class="tit-aside-cartoon-bold">OTRAS</span>COLUMNAS</div>
<div id="analisis-mobile">
<div class="row">
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/victor-murguia-velasco">
<img src="https://www.diariodexalapa.com.mx/incoming/g1t03b-victor-murguia.png/ALTERNATES/SQUARE_160/Victor%20Murgui%CC%81a.png"
data-variant="SQUARE"
data-src-template="https://www.diariodexalapa.com.mx/incoming/g1t03b-victor-murguia.png/BINARY/thumbnail/Victor%20Murgui%CC%81a.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Victor Murguía.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/victor-murguia-velasco">
Víctor Murguía Velasco
</a>
</p>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/analisis/ya-se-veia-venir-gasto-sin-orden-y-fuera-de-normas-5964897.html">
Ya se veía venir; gasto sin orden y fuera de normas
</a>
</h4>
</div>
</div>
</section>
</div>
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/hector-yunes-landa">
<img src="https://www.diariodexalapa.com.mx/incoming/i2tfut-hector-yunes-landa.png/ALTERNATES/SQUARE_160/He%CC%81ctor%20Yunes%20Landa.png"
data-variant="SQUARE"
data-src-template="https://www.diariodexalapa.com.mx/incoming/i2tfut-hector-yunes-landa.png/BINARY/thumbnail/He%CC%81ctor%20Yunes%20Landa.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Héctor Yunes Landa.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/hector-yunes-landa">
Héctor Yunes Landa
</a>
</p>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/analisis/gobernador-exija-tambien-un-federalismo-justo-para-veracruz-5964934.html">
Gobernador: exija también un federalismo justo para Veracruz
</a>
</h4>
</div>
</div>
</section>
</div>
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/julen-rementeria-del-puerto">
<img src="https://www.diariodexalapa.com.mx/incoming/bxv0l2-avatar142nueva.png/ALTERNATES/SQUARE_160/avatar142Nueva.png"
data-variant="SQUARE"
data-src-template="https://www.diariodexalapa.com.mx/incoming/bxv0l2-avatar142nueva.png/BINARY/thumbnail/avatar142Nueva.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="avatar142Nueva.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/julen-rementeria-del-puerto">
Julen Rementería del Puerto
</a>
</p>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/analisis/en-el-dia-de-muertos-un-altar-para-pemex-5964927.html">
En el Día de Muertos, un altar para Pemex
</a>
</h4>
</div>
</div>
</section>
</div>
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/luis-alberto-romero">
<img src="https://www.diariodexalapa.com.mx/incoming/bxv0l2-avatar142nueva.png/ALTERNATES/SQUARE_160/avatar142Nueva.png"
data-variant="SQUARE"
data-src-template="https://www.diariodexalapa.com.mx/incoming/bxv0l2-avatar142nueva.png/BINARY/thumbnail/avatar142Nueva.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="avatar142Nueva.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.diariodexalapa.com.mx/analisis/autor/luis-alberto-romero">
Luis Alberto Romero
</a>
</p>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/analisis/preocupante-letalidad-5964920.html">
Preocupante letalidad </a>
</h4>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="tit-aside-cartoon ">
<div class="bordertop-orange-cartoon"></div>
<div class="tit-aside-cartoon-bold">Cartones</div>
</div>
</div>
<div class="cartoon-wrapper-aside ">
<article class="analisis_nicanor
media cartoon ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 50%'>
<a href="https://www.diariodexalapa.com.mx/analisis/nicanor/entre-los-hoyos...-3710788.html">
<img src="https://www.diariodexalapa.com.mx/analisis/nicanor/entre-los-hoyos...-3710788.html/ALTERNATES/LANDSCAPE_160/Entre%20los%20hoyos..."
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/analisis/nicanor/entre-los-hoyos...-3710788.html/BINARY/thumbnail/Entre%20los%20hoyos..."
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Entre los hoyos..."
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
Nicanor
</p>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/analisis/nicanor/entre-los-hoyos...-3710788.html">
Entre los hoyos...
</a>
</h4>
</div>
</div>
</article>
<article class="analisis_nicanor
media cartoon ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 50%'>
<a href="https://www.diariodexalapa.com.mx/analisis/nicanor/bien-pero-que-viene...-3703033.html">
<img src="https://www.diariodexalapa.com.mx/analisis/nicanor/bien-pero-que-viene...-3703033.html/ALTERNATES/LANDSCAPE_160/Bien,%20%C2%BFpero%20qu%C3%A9%20viene...-"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/analisis/nicanor/bien-pero-que-viene...-3703033.html/BINARY/thumbnail/Bien,%20%C2%BFpero%20qu%C3%A9%20viene...-"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Bien, ¿pero qué viene...?"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
Nicanor
</p>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/analisis/nicanor/bien-pero-que-viene...-3703033.html">
Bien, ¿pero qué viene...?
</a>
</h4>
</div>
</div>
</article>
</div>
<div class="bordertop-red"></div>
<div class="tit-aside"><span class="tit-aside-bold">Lo+</span>reciente</div>
<img src="/static/theme/solmx/base/img/Titulo-Newsletter.svg" alt="Newslwtter" />
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:300px;}
#mc_embed_signup label {display:block;font-size:16px;padding-bottom:10px;font-weight: normal;}
#mc_embed_signup input.email {font-family:"Tinos", "serif"; font-size: 15px; display:inline-block; padding:0 0.4em; margin:0 4% 10px 0; min-height:32px; width:55%; min-width:100px; -webkit-border-radius: 3px; -moz-border-radius: 3px; border-radius: 3px;}
#mc_embed_signup input.button {display:inline-block; width:35%; margin:0 0 10px 0; min-width:90px;background-color:#FC9527; font-size:16px;}
</style>
<div id="mc_embed_signup">
<form action="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&id=905a4d70c0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<label for="mce-EMAIL">Suscríbete a nuestro Boletín Informativo</label>
<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="correo electrónico" required>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_c04a811ee61dc85305bf7133b_905a4d70c0" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Suscribirse" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=734&contextPath=678-734-&pubId=13&cat=&meta=read-column&objId=5965253&type=article&title=No+es+lo+mismo+Durazo+que+Santiago&url=https%3a%2f%2fwww.diariodexalapa.com.mx%2fanalisis%2fno-es-lo-mismo-durazo-que-santiago-5965253.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=734&amp;contextPath=678-734-&amp;pubId=13&amp;cat=&amp;meta=read-column&amp;objId=5965253&amp;type=article&amp;title=No+es+lo+mismo+Durazo+que+Santiago&amp;url=https%3a%2f%2fwww.diariodexalapa.com.mx%2fanalisis%2fno-es-lo-mismo-durazo-que-santiago-5965253.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-17', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.diariodexalapa.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.diariodexalapa.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'analisis';
_sf_async_config.authors = '';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
