<!DOCTYPE html>
<html lang="es">
<head>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'diariodexalapa.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Juan Luis Ramos | El Sol de México"});
dataLayer.push({"seccion" : "finanzas"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Shell, Inversión, Sector energético]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KK3F7SM');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Shell invierte en México con visión de largo plazo - Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="439522693792548"/>
<meta name="keywords" content="Shell,Inversión,Sector energético, "/>
<meta name="description" content="La compañía británica perforará cinco pozos petroleros, abrirá gasolinerías e iniciará programa piloto para automóviles eléctricos"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/finanzas/s7k4cq-gasolinera-shell-romina20solis-18.jpg/ALTERNATES/LANDSCAPE_1140/GASOLINERA-SHELL-romina-20solis-18.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo"/>
<meta property="og:title" content="Shell invierte en México con visión de largo plazo"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.diariodexalapa.com.mx/finanzas/shell-invierte-en-mexico-con-vision-de-largo-plazo-8231301.html"/>
<meta property="og:description" content="La compañía británica perforará cinco pozos petroleros, abrirá gasolinerías e iniciará programa piloto para automóviles eléctricos"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Shell invierte en México con visión de largo plazo"/>
<meta name="twitter:site" content="@DIARIODE_XALAPA"/>
<meta name="twitter:url" content="https://www.diariodexalapa.com.mx/finanzas/shell-invierte-en-mexico-con-vision-de-largo-plazo-8231301.html"/>
<meta name="twitter:description" content="La compañía británica perforará cinco pozos petroleros, abrirá gasolinerías e iniciará programa piloto para automóviles eléctricos"/>
<meta name="twitter:creator" content="@DIARIODE_XALAPA"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/finanzas/s7k4cq-gasolinera-shell-romina20solis-18.jpg/ALTERNATES/LANDSCAPE_400/GASOLINERA-SHELL-romina-20solis-18.jpg"/>
<meta name="msapplication-TileImage" content="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/diariodexalapa/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/finanzas/shell-invierte-en-mexico-con-vision-de-largo-plazo-8231301.html"/>
<link rel="amphtml" href="https://www.diariodexalapa.com.mx/finanzas/shell-invierte-en-mexico-con-vision-de-largo-plazo-8231301.html/amp">
<link href="https://www.diariodexalapa.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/diariodexalapa/css/solmx-diariodexalapa.min.4c09c866364d8d0711727886a87f0c59.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.diariodexalapa.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.diariodexalapa.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-KK3F7SM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/diariodexalapa/finanzas_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/diariodexalapa/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/diariodexalapa/finanzas_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/diariodexalapa/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/diariodexalapa/finanzas_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/diariodexalapa/finanzas_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/diariodexalapa/finanzas_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/diariodexalapa/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'diariodexalapa');
googletag.pubads().setTargeting("articleid", '8231301');
googletag.pubads().setTargeting("topic", [
"Shell",
"Inversión",
"Sector energético",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=439522693792548&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.diariodexalapa.com.mx/finanzas/shell-invierte-en-mexico-con-vision-de-largo-plazo-8231301.html"
},
"headline" : "Shell invierte en México con visión de largo plazo",
"datePublished": "2022-05-04T01:30:00CDT",
"dateModified": "2022-05-04T01:21:53CDT",
"publisher": {
"@type": "Organization",
"name": "Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.diariodexalapa.com.mx/static/theme/solmx/diariodexalapa/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Juan Luis Ramos | El Sol de México"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/finanzas/s7k4cq-gasolinera-shell-romina20solis-18.jpg/ALTERNATES/LANDSCAPE_960/GASOLINERA-SHELL-romina-20solis-18.jpg",
"height": "599",
"width": "960"
},
"description" : "La compañía británica perforará cinco pozos petroleros, abrirá gasolinerías e iniciará programa piloto para automóviles eléctricos",
"articleSection": "finanzas",
"keywords":"[Shell, Inversión, Sector energético]"
}
</script>
<script async src="https://t.seedtag.com/t/4337-4195-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/finanzas/shell-invierte-en-mexico-con-vision-de-largo-plazo-8231301.html/default/wf.fragment/47325335-ad28-4e24-bda4-be33fac33245"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<style>
body{
line-height: 1.42857 !important;
}
</style>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.diariodexalapa.com.mx/finanzas/">
Finanzas
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 4 de mayo de 2022
</p>
</div>
<div>
<h1
class="title">
Shell invierte en México con visión de largo plazo
</h1>
</div>
<h3
class="subtitle">
La compañía británica perforará cinco pozos petroleros, abrirá gasolinerías e iniciará programa piloto para automóviles eléctricos
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/finanzas/s7k4cq-gasolinera-shell-romina20solis-18.jpg/ALTERNATES/LANDSCAPE_160/GASOLINERA-SHELL-romina-20solis-18.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/s7k4cq-gasolinera-shell-romina20solis-18.jpg/BINARY/thumbnail/GASOLINERA-SHELL-romina-20solis-18.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="GASOLINERA-SHELL-romina%20solis-18.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Más de 170 estaciones construidas / Foto: Romina Solís
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.diariodexalapa.com.mx/finanzas/shell-invierte-en-mexico-con-vision-de-largo-plazo-8231301.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/finanzas/shell-invierte-en-mexico-con-vision-de-largo-plazo-8231301.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/finanzas/shell-invierte-en-mexico-con-vision-de-largo-plazo-8231301.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/finanzas/shell-invierte-en-mexico-con-vision-de-largo-plazo-8231301.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Juan Luis Ramos | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8231301"
>
<p>La petrolera Shell seguirá invirtiendo en México pese a la incertidumbre que el gobierno federal ha generado en el sector energético.</p><p>Lucía Bustamante, directora de Asuntos Corporativos de Shell en el país, dijo a <b>El Sol de México</b> que la empresa está enfocada en una visión a largo plazo de al menos 50 años y para entones, dijo, habrán pasado varias administraciones más.</p><p><b><a href="https://www.elsoldemexico.com.mx/finanzas/empresas-espanolas-aceleran-inversion-con-la-4t-7906546.html" target="_blank" rel="Follow">➡️ Empresas españolas aceleran inversión con la 4T</a></b></p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/finanzas/semarnat-frena-proyecto-de-iberdrola-en-yucatan-8148005.html">
<img src="https://www.elsoldemexico.com.mx/republica/xs4m7t-planta/ALTERNATES/LANDSCAPE_160/planta"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/xs4m7t-planta/BINARY/thumbnail/planta"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="planta"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/finanzas/semarnat-frena-proyecto-de-iberdrola-en-yucatan-8148005.html">
Semarnat frena proyecto de Iberdrola en Yucatán </a>
</h4>
</div>
</article>
</p><p>“¿Cuántas administraciones nos va a tocar vivir en esos 50 años? Más de siete. Justamente el pensamiento a largo plazo es el que te salva de retos momentáneos. Esperamos que hacia futuro el sector público esté más sensibilizado”, comentó.</p><p>La directiva destacó que México sigue siendo la economía número 13 a escala global y, para una empresa con presencia en 80 países, eso es atractivo.</p><p>Solo en el mediano plazo, Shell prevé la perforación de cinco pozos petroleros como parte de su programa de trabajo con la Comisión Nacional de Hidrocarburos (CNH), que requiere inversión de entre 60 y 80 millones de dólares cada uno.</p><p>Cada pozo, añadió Bustamante, significa además la creación de al menos mil plazas nuevas, con lo que la empresa también estará aportando a la generación de empleo. Además está la inversión que vendrá en estaciones de servicio, que va desde 300 mil dólares para la reconfiguración de alguna existente, o de uno a tres millones de dólares para la construcción de una nueva.</p><p>Aunque no pudo compartir datos respecto a cuántas gasolineras nuevas abrirá Shell este año, la directiva destacó que de las 230 que tienen en 17 estados, la mayoría (75 por ciento) son nuevas, es decir, requirieron mayor inversión.</p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/finanzas/reforma-electrica-de-amlo-ahuyentara-inversiones-fitch-ratings-8173500.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/40sbuy-_inversiones-electricas-en-mexico-fitch-ratings.png/ALTERNATES/LANDSCAPE_160/_inversiones%20ele%CC%81ctricas%20en%20Me%CC%81xico%20Fitch%20Ratings.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/40sbuy-_inversiones-electricas-en-mexico-fitch-ratings.png/BINARY/thumbnail/_inversiones%20ele%CC%81ctricas%20en%20Me%CC%81xico%20Fitch%20Ratings.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="_inversiones eléctricas en México Fitch Ratings.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/finanzas/reforma-electrica-de-amlo-ahuyentara-inversiones-fitch-ratings-8173500.html">
Reforma eléctrica de AMLO ahuyentará inversiones: Fitch Ratings
</a>
</h4>
</div>
</article>
</p><p>Como parte de su estrategia de negocios en México, enfocada en movilidad sustentable y transición energética, Shell prevé iniciar con un programa piloto para incorporar estaciones eléctricas en sus gasolineras en Puebla, un proyecto que planean expandir a todo el país en el largo plazo.</p><p>Bustamante aseveró que la transición energética “no es una opción para nadie” y que es un hecho que todo el mundo deber ir hacia ella, aunque dijo que comprende la postura de países ricos en recursos naturales, como México, que quieren seguir capitalizándolos.</p><p>“Yo diría que, tal vez, un futuro descarbonizado no es necesariamente un futuro sin hidrocarburos. Se trata de cómo se balancea ese portafolio de energías y, como yo lo veo, es que dejemos de quemar los hidrocarburos en la calle y los usemos en industrias de altísimo valor agregado como la farmacéutica, pero que cuando pensemos en el transporte, ahí sí hay muchísima oportunidad para hacerlo absolutamente renovable”, consideró.</p><p>Ante la postura del gobierno de devolver el control del mercado eléctrico a la Comisión Federal de Electricidad (CFE), la directiva de Shell insistió que la empresa enfoca su estrategia en el largo plazo.</p><p>“A lo mejor el sector puede estar monopolizado hoy, pero no sabemos si va a estar monopolizado mañana. Estas cosas requieren de una visión a largo plazo, con muchas estructuras también regulatorias, y en eso también hay que trabajar. Es decir, tal vez va a haber un momento en que el sector público esté más sensibilizado y que podamos tener esas conversaciones de cómo pensar en el México de 2050 y no de 2025, por ejemplo. Yo creo que en eso somos buenos, somos líderes en pensar cosas a largo plazo”, dijo.</p><p><b><a href="https://www.elsoldemexico.com.mx/finanzas/mexico-debe-ir-por-energias-limpias-berggruen-institute-8124189.html" target="_blank" rel="Follow">➡️ México debe ir por energías limpias: Berggruen Institute</a></b></p><h2><b>VENTA NO PLANEADA</b></h2><p>La venta de su participación en la refinería Deer Park a Pemex fue algo que Shell no tenía planeado, pero al final la empresa lo vio como un movimiento natural al tratarse de un socio de más de tres décadas. Bustamante dijo que en marzo de 2020, Deer Park estaba dentro del portafolio de refinerías estratégicas de Shell, pero que la pandemia forzó a muchas decisiones. </p><p>“Como todo en la vida de los negocios, cuando alguien te quiere comprar pues hay que abrir las orejas y escuchar de manera muy cercana. Fue algo que convenía hacer en ese momento; y no era muy extraño porque en realidad estábamos vendiéndola a nuestro socio por más de 30 años, entonces se sentía, de cierta manera, bastante natural” la operación, dijo.</p><p>Respecto a los beneficios para México, la directiva consideró que la compra tenía sentido para consolidar el Sistema Nacional de Refinación y, al ser una planta eficiente, complementaba el portafolio del país.</p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/mexico-no-va-a-permitir-que-eu-intervenga-en-materia-de-energia-8075912.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/y2cq8m-mexico-no-va-a-permitir-que-eu-intervenga-en-materia-de-energia.jpg/ALTERNATES/LANDSCAPE_160/M%C3%A9xico%20no%20va%20a%20permitir%20que%20EU%20intervenga%20en%20materia%20de%20energ%C3%ADa.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/y2cq8m-mexico-no-va-a-permitir-que-eu-intervenga-en-materia-de-energia.jpg/BINARY/thumbnail/M%C3%A9xico%20no%20va%20a%20permitir%20que%20EU%20intervenga%20en%20materia%20de%20energ%C3%ADa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="México no va a permitir que EU intervenga en materia de energía.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/mexico-no-va-a-permitir-que-eu-intervenga-en-materia-de-energia-8075912.html">
México no va a permitir que EU intervenga en materia de energía
</a>
</h4>
</div>
</article>
</p><p>Como competidor del sector energético, Shell no ha sido ajena al alza en los precios internacionales de los hidrocarburos y su impacto en el costo de los combustibles en el país.</p><p>Bustamante agregó que una parte importante dentro del precio de las gasolinas que Shell vende en México se justifica con la experiencia de los usuarios en sus estaciones de servicio. </p><p>“Lo que pasó en Starbucks es muy parecido a lo que estamos haciendo, enfocados en las experiencias (…) El cliente puede escoger entre la gasolina Premium o la gasolina regular, y ésta última es muy competitiva en todos los mercados en donde operamos. Entonces, creo que parte de las ventajas de tener este mercado abierto es que el consumidor, al final, tiene la capacidad de escoger lo que quiere. Si al final decide pagar un poquito más a lo mejor es porque lo van a tratar mejor, le van a dar litros completos en la gasolina, y tener un producto de calidad”, apuntó Bustamante en la entrevista.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8231301 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8231301").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8231301").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8231301").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106416/tag"></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8231301"
>
<p>La petrolera Shell seguirá invirtiendo en México pese a la incertidumbre que el gobierno federal ha generado en el sector energético.</p><p>Lucía Bustamante, directora de Asuntos Corporativos de Shell en el país, dijo a <b>El Sol de México</b> que la empresa está enfocada en una visión a largo plazo de al menos 50 años y para entones, dijo, habrán pasado varias administraciones más.</p><p><b><a href="https://www.elsoldemexico.com.mx/finanzas/empresas-espanolas-aceleran-inversion-con-la-4t-7906546.html" target="_blank" rel="Follow">➡️ Empresas españolas aceleran inversión con la 4T</a></b></p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/finanzas/semarnat-frena-proyecto-de-iberdrola-en-yucatan-8148005.html">
<img src="https://www.elsoldemexico.com.mx/republica/xs4m7t-planta/ALTERNATES/LANDSCAPE_160/planta"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/xs4m7t-planta/BINARY/thumbnail/planta"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="planta"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/finanzas/semarnat-frena-proyecto-de-iberdrola-en-yucatan-8148005.html">
Semarnat frena proyecto de Iberdrola en Yucatán </a>
</h4>
</div>
</article>
</p><p>“¿Cuántas administraciones nos va a tocar vivir en esos 50 años? Más de siete. Justamente el pensamiento a largo plazo es el que te salva de retos momentáneos. Esperamos que hacia futuro el sector público esté más sensibilizado”, comentó.</p><p>La directiva destacó que México sigue siendo la economía número 13 a escala global y, para una empresa con presencia en 80 países, eso es atractivo.</p><p>Solo en el mediano plazo, Shell prevé la perforación de cinco pozos petroleros como parte de su programa de trabajo con la Comisión Nacional de Hidrocarburos (CNH), que requiere inversión de entre 60 y 80 millones de dólares cada uno.</p><p>Cada pozo, añadió Bustamante, significa además la creación de al menos mil plazas nuevas, con lo que la empresa también estará aportando a la generación de empleo. Además está la inversión que vendrá en estaciones de servicio, que va desde 300 mil dólares para la reconfiguración de alguna existente, o de uno a tres millones de dólares para la construcción de una nueva.</p><p>Aunque no pudo compartir datos respecto a cuántas gasolineras nuevas abrirá Shell este año, la directiva destacó que de las 230 que tienen en 17 estados, la mayoría (75 por ciento) son nuevas, es decir, requirieron mayor inversión.</p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/finanzas/reforma-electrica-de-amlo-ahuyentara-inversiones-fitch-ratings-8173500.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/40sbuy-_inversiones-electricas-en-mexico-fitch-ratings.png/ALTERNATES/LANDSCAPE_160/_inversiones%20ele%CC%81ctricas%20en%20Me%CC%81xico%20Fitch%20Ratings.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/40sbuy-_inversiones-electricas-en-mexico-fitch-ratings.png/BINARY/thumbnail/_inversiones%20ele%CC%81ctricas%20en%20Me%CC%81xico%20Fitch%20Ratings.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="_inversiones eléctricas en México Fitch Ratings.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/finanzas/reforma-electrica-de-amlo-ahuyentara-inversiones-fitch-ratings-8173500.html">
Reforma eléctrica de AMLO ahuyentará inversiones: Fitch Ratings
</a>
</h4>
</div>
</article>
</p><p>Como parte de su estrategia de negocios en México, enfocada en movilidad sustentable y transición energética, Shell prevé iniciar con un programa piloto para incorporar estaciones eléctricas en sus gasolineras en Puebla, un proyecto que planean expandir a todo el país en el largo plazo.</p><p>Bustamante aseveró que la transición energética “no es una opción para nadie” y que es un hecho que todo el mundo deber ir hacia ella, aunque dijo que comprende la postura de países ricos en recursos naturales, como México, que quieren seguir capitalizándolos.</p><p>“Yo diría que, tal vez, un futuro descarbonizado no es necesariamente un futuro sin hidrocarburos. Se trata de cómo se balancea ese portafolio de energías y, como yo lo veo, es que dejemos de quemar los hidrocarburos en la calle y los usemos en industrias de altísimo valor agregado como la farmacéutica, pero que cuando pensemos en el transporte, ahí sí hay muchísima oportunidad para hacerlo absolutamente renovable”, consideró.</p><p>Ante la postura del gobierno de devolver el control del mercado eléctrico a la Comisión Federal de Electricidad (CFE), la directiva de Shell insistió que la empresa enfoca su estrategia en el largo plazo.</p><p>“A lo mejor el sector puede estar monopolizado hoy, pero no sabemos si va a estar monopolizado mañana. Estas cosas requieren de una visión a largo plazo, con muchas estructuras también regulatorias, y en eso también hay que trabajar. Es decir, tal vez va a haber un momento en que el sector público esté más sensibilizado y que podamos tener esas conversaciones de cómo pensar en el México de 2050 y no de 2025, por ejemplo. Yo creo que en eso somos buenos, somos líderes en pensar cosas a largo plazo”, dijo.</p><p><b><a href="https://www.elsoldemexico.com.mx/finanzas/mexico-debe-ir-por-energias-limpias-berggruen-institute-8124189.html" target="_blank" rel="Follow">➡️ México debe ir por energías limpias: Berggruen Institute</a></b></p><h2><b>VENTA NO PLANEADA</b></h2><p>La venta de su participación en la refinería Deer Park a Pemex fue algo que Shell no tenía planeado, pero al final la empresa lo vio como un movimiento natural al tratarse de un socio de más de tres décadas. Bustamante dijo que en marzo de 2020, Deer Park estaba dentro del portafolio de refinerías estratégicas de Shell, pero que la pandemia forzó a muchas decisiones. </p><p>“Como todo en la vida de los negocios, cuando alguien te quiere comprar pues hay que abrir las orejas y escuchar de manera muy cercana. Fue algo que convenía hacer en ese momento; y no era muy extraño porque en realidad estábamos vendiéndola a nuestro socio por más de 30 años, entonces se sentía, de cierta manera, bastante natural” la operación, dijo.</p><p>Respecto a los beneficios para México, la directiva consideró que la compra tenía sentido para consolidar el Sistema Nacional de Refinación y, al ser una planta eficiente, complementaba el portafolio del país.</p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/mexico-no-va-a-permitir-que-eu-intervenga-en-materia-de-energia-8075912.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/y2cq8m-mexico-no-va-a-permitir-que-eu-intervenga-en-materia-de-energia.jpg/ALTERNATES/LANDSCAPE_160/M%C3%A9xico%20no%20va%20a%20permitir%20que%20EU%20intervenga%20en%20materia%20de%20energ%C3%ADa.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/y2cq8m-mexico-no-va-a-permitir-que-eu-intervenga-en-materia-de-energia.jpg/BINARY/thumbnail/M%C3%A9xico%20no%20va%20a%20permitir%20que%20EU%20intervenga%20en%20materia%20de%20energ%C3%ADa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="México no va a permitir que EU intervenga en materia de energía.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/mexico-no-va-a-permitir-que-eu-intervenga-en-materia-de-energia-8075912.html">
México no va a permitir que EU intervenga en materia de energía
</a>
</h4>
</div>
</article>
</p><p>Como competidor del sector energético, Shell no ha sido ajena al alza en los precios internacionales de los hidrocarburos y su impacto en el costo de los combustibles en el país.</p><p>Bustamante agregó que una parte importante dentro del precio de las gasolinas que Shell vende en México se justifica con la experiencia de los usuarios en sus estaciones de servicio. </p><p>“Lo que pasó en Starbucks es muy parecido a lo que estamos haciendo, enfocados en las experiencias (…) El cliente puede escoger entre la gasolina Premium o la gasolina regular, y ésta última es muy competitiva en todos los mercados en donde operamos. Entonces, creo que parte de las ventajas de tener este mercado abierto es que el consumidor, al final, tiene la capacidad de escoger lo que quiere. Si al final decide pagar un poquito más a lo mejor es porque lo van a tratar mejor, le van a dar litros completos en la gasolina, y tener un producto de calidad”, apuntó Bustamante en la entrevista.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8231301 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8231301").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8231301").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8231301").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/Sector_energ%C3%A9tico" class ="item-tags" >
Sector energético
</a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/Inversi%C3%B3n" class ="item-tags" >
Inversión
</a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/Shell" class ="item-tags" >
Shell
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/finanzas/shell-invierte-en-mexico-con-vision-de-largo-plazo-8231301.html/default/wf.fragment/b5ff469b-eadf-4233-8924-748c5298fb74"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodexalapa.com.mx/finanzas/shell-justifica-precios-elevados-de-sus-gasolinas-7979507.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/lvp5zo-shell-gasolina.jpg/ALTERNATES/LANDSCAPE_160/Shell%20gasolina.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/lvp5zo-shell-gasolina.jpg/BINARY/thumbnail/Shell%20gasolina.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Shell gasolina.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodexalapa.com.mx/finanzas/shell-justifica-precios-elevados-de-sus-gasolinas-7979507.html">
Shell justifica precios elevados de sus gasolinas
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodexalapa.com.mx/finanzas/conflicto-rusia-ucrania-dispara-valor-de-gigantes-petroleros-8087751.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/xoeh7k-fgubw4xwqaud6-r.jpg/ALTERNATES/LANDSCAPE_160/FGuBW4xWQAUD6-R.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/xoeh7k-fgubw4xwqaud6-r.jpg/BINARY/thumbnail/FGuBW4xWQAUD6-R.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="FGuBW4xWQAUD6-R.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodexalapa.com.mx/finanzas/conflicto-rusia-ucrania-dispara-valor-de-gigantes-petroleros-8087751.html">
Conflicto Rusia-Ucrania dispara valor de gigantes petroleros
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodexalapa.com.mx/finanzas/petroleras-responden-ante-congreso-de-eu-por-alzas-en-gasolinas-8104134.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/pphb0a-063_1388974800.jpg/ALTERNATES/LANDSCAPE_160/063_1388974800.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/pphb0a-063_1388974800.jpg/BINARY/thumbnail/063_1388974800.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="063_1388974800.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodexalapa.com.mx/finanzas/petroleras-responden-ante-congreso-de-eu-por-alzas-en-gasolinas-8104134.html">
Petroleras responden ante Congreso de EU por alzas en gasolinas
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.diariodexalapa.com.mx/finanzas/shell-invierte-en-mexico-con-vision-de-largo-plazo-8231301.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.diariodexalapa.com.mx/local/uso-de-drogas-en-veracruz-atenta-contra-jovenes-ceca-8227751.html">
<img src="https://www.diariodexalapa.com.mx/local/e10onx-drogas-en-veracruz/ALTERNATES/LANDSCAPE_160/Drogas%20en%20Veracruz"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/e10onx-drogas-en-veracruz/BINARY/thumbnail/Drogas%20en%20Veracruz"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Drogas en Veracruz"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/uso-de-drogas-en-veracruz-atenta-contra-jovenes-ceca-8227751.html">
Cuidado, estas son las drogas que más consumen en Veracruz
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/leyes-y-consumo-de-marihuana-como-va-veracruz-en-el-tema-8163833.html"> Leyes y consumo de marihuana, ¿cómo va Veracruz en el tema?</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/en-este-sector-de-jovenes-aumento-el-consumo-de-cristal-alertan-8134324.html"> En este sector de jóvenes aumentó el consumo de cristal, alertan
</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/el-titular-de-la-ssp-hugo-gutierrez-maldonado-considero-como-urgente-y-necesario-que-este-delito-sea-castigado-desde-que-se-comete-7986603.html"> Narcomenudeo es un detonante para homicidios: SSP</a>
</li>
</ul>
</div>
</div>
</div>
<div class="doble-via
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/doble-via/afore-2022-como-tener-tu-pension-para-el-retiro-si-eres-trabajador-independiente-8226632.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/doble-via/afore-2022-como-tener-tu-pension-para-el-retiro-si-eres-trabajador-independiente-8226632.html">
<img src="https://www.diariodexalapa.com.mx/doble-via/wk8n59-afore-2022-como-sacar-una-cuenta-para-trabajador-independiente/ALTERNATES/LANDSCAPE_160/Afore%202022%20%C2%BFC%C3%B3mo%20sacar%20una%20cuenta%20para%20trabajador%20independiente-"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/doble-via/wk8n59-afore-2022-como-sacar-una-cuenta-para-trabajador-independiente/BINARY/thumbnail/Afore%202022%20%C2%BFC%C3%B3mo%20sacar%20una%20cuenta%20para%20trabajador%20independiente-"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Afore 2022 ¿Cómo sacar una cuenta para trabajador independiente?"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/doble-via/"> Doble Vía </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/doble-via/afore-2022-como-tener-tu-pension-para-el-retiro-si-eres-trabajador-independiente-8226632.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/doble-via/afore-2022-como-tener-tu-pension-para-el-retiro-si-eres-trabajador-independiente-8226632.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/doble-via/afore-2022-como-tener-tu-pension-para-el-retiro-si-eres-trabajador-independiente-8226632.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/doble-via/afore-2022-como-tener-tu-pension-para-el-retiro-si-eres-trabajador-independiente-8226632.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/doble-via/afore-2022-como-tener-tu-pension-para-el-retiro-si-eres-trabajador-independiente-8226632.html">
Afore 2022: ¿Cómo tener tu pensión para el retiro si eres trabajador independiente?
</a>
</h4>
<p class="summary ">
Si eres trabajador independiente y te preocupa tu futuro, te decimos los beneficios de sacar un Afore y tener una pensión para el retiro
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/como-estara-el-clima-hoy-martes-3-de-mayo-2022-el-centro-de-estudios-y-pronosticos-meteorologicos-advierte-calor-8226221.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/como-estara-el-clima-hoy-martes-3-de-mayo-2022-el-centro-de-estudios-y-pronosticos-meteorologicos-advierte-calor-8226221.html">
<img src="https://www.elsoldeorizaba.com.mx/local/yxq7c4-hidratese-y-evite-un-golpe-de-calor-seguiran-los-calores/ALTERNATES/LANDSCAPE_160/Hidr%C3%A1tese%20y%20evite%20un%20golpe%20de%20calor,%20seguir%C3%A1n%20los%20calores"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeorizaba.com.mx/local/yxq7c4-hidratese-y-evite-un-golpe-de-calor-seguiran-los-calores/BINARY/thumbnail/Hidr%C3%A1tese%20y%20evite%20un%20golpe%20de%20calor,%20seguir%C3%A1n%20los%20calores"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hidrátese y evite un golpe de calor, seguirán los calores"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/como-estara-el-clima-hoy-martes-3-de-mayo-2022-el-centro-de-estudios-y-pronosticos-meteorologicos-advierte-calor-8226221.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/como-estara-el-clima-hoy-martes-3-de-mayo-2022-el-centro-de-estudios-y-pronosticos-meteorologicos-advierte-calor-8226221.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/como-estara-el-clima-hoy-martes-3-de-mayo-2022-el-centro-de-estudios-y-pronosticos-meteorologicos-advierte-calor-8226221.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/como-estara-el-clima-hoy-martes-3-de-mayo-2022-el-centro-de-estudios-y-pronosticos-meteorologicos-advierte-calor-8226221.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/como-estara-el-clima-hoy-martes-3-de-mayo-2022-el-centro-de-estudios-y-pronosticos-meteorologicos-advierte-calor-8226221.html">
Hidrátate bien y evite un golpe de calor, seguirán altas temperaturas </a>
</h4>
<p class="summary ">
En las próximas 24 horas se espera persista el ambiente caluroso al mediodía y primeras horas de la tarde
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/orfis-prepara-denuncias-contra-entes-por-documentacion-falsa-entre-ellas-la-administracion-de-miguel-angel-yunes-8227090.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/orfis-prepara-denuncias-contra-entes-por-documentacion-falsa-entre-ellas-la-administracion-de-miguel-angel-yunes-8227090.html">
<img src="https://www.diariodexalapa.com.mx/local/x0hrvv-orfis/ALTERNATES/LANDSCAPE_160/Orfis"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/x0hrvv-orfis/BINARY/thumbnail/Orfis"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Orfis"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/orfis-prepara-denuncias-contra-entes-por-documentacion-falsa-entre-ellas-la-administracion-de-miguel-angel-yunes-8227090.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/orfis-prepara-denuncias-contra-entes-por-documentacion-falsa-entre-ellas-la-administracion-de-miguel-angel-yunes-8227090.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/orfis-prepara-denuncias-contra-entes-por-documentacion-falsa-entre-ellas-la-administracion-de-miguel-angel-yunes-8227090.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/orfis-prepara-denuncias-contra-entes-por-documentacion-falsa-entre-ellas-la-administracion-de-miguel-angel-yunes-8227090.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/orfis-prepara-denuncias-contra-entes-por-documentacion-falsa-entre-ellas-la-administracion-de-miguel-angel-yunes-8227090.html">
Listas, siete denuncias contra entes por documentación falsa: Orfis
</a>
</h4>
<p class="summary ">
Entre los casos en los que se observó este tipo de actos se encuentra una dependencia del Poder Ejecutivo
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/mexico/sociedad/crecen-los-delitos-por-donde-pasa-el-tren-maya-8231290.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/mexico/sociedad/crecen-los-delitos-por-donde-pasa-el-tren-maya-8231290.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/pz69f0-000_32999ma.jpg/ALTERNATES/LANDSCAPE_160/000_32999MA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/pz69f0-000_32999ma.jpg/BINARY/thumbnail/000_32999MA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="000_32999MA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/mexico/sociedad/crecen-los-delitos-por-donde-pasa-el-tren-maya-8231290.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/mexico/sociedad/crecen-los-delitos-por-donde-pasa-el-tren-maya-8231290.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/mexico/sociedad/crecen-los-delitos-por-donde-pasa-el-tren-maya-8231290.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/mexico/sociedad/crecen-los-delitos-por-donde-pasa-el-tren-maya-8231290.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/mexico/sociedad/crecen-los-delitos-por-donde-pasa-el-tren-maya-8231290.html">
Crecen los delitos por donde pasa el Tren Maya
</a>
</h4>
<p class="summary ">
Especialistas coinciden en que el proyecto detonará actividades criminales y la devastación de selva
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/finanzas/shell-invierte-en-mexico-con-vision-de-largo-plazo-8231301.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/finanzas/shell-invierte-en-mexico-con-vision-de-largo-plazo-8231301.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/s7k4cq-gasolinera-shell-romina20solis-18.jpg/ALTERNATES/LANDSCAPE_160/GASOLINERA-SHELL-romina-20solis-18.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/s7k4cq-gasolinera-shell-romina20solis-18.jpg/BINARY/thumbnail/GASOLINERA-SHELL-romina-20solis-18.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="GASOLINERA-SHELL-romina%20solis-18.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/finanzas/shell-invierte-en-mexico-con-vision-de-largo-plazo-8231301.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/finanzas/shell-invierte-en-mexico-con-vision-de-largo-plazo-8231301.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/finanzas/shell-invierte-en-mexico-con-vision-de-largo-plazo-8231301.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/finanzas/shell-invierte-en-mexico-con-vision-de-largo-plazo-8231301.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/finanzas/shell-invierte-en-mexico-con-vision-de-largo-plazo-8231301.html">
Shell invierte en México con visión de largo plazo
</a>
</h4>
<p class="summary ">
La compañía británica perforará cinco pozos petroleros, abrirá gasolinerías e iniciará programa piloto para automóviles eléctricos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/afectados-por-grace-gobernador-entrega-40-casas-a-familias-de-la-zona-norte-8231068.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/afectados-por-grace-gobernador-entrega-40-casas-a-familias-de-la-zona-norte-8231068.html">
<img src="https://www.diariodexalapa.com.mx/incoming/ezelcs-huracan.jpg/ALTERNATES/LANDSCAPE_160/HUrac%C3%A1n.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/incoming/ezelcs-huracan.jpg/BINARY/thumbnail/HUrac%C3%A1n.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="HUracán.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/afectados-por-grace-gobernador-entrega-40-casas-a-familias-de-la-zona-norte-8231068.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/afectados-por-grace-gobernador-entrega-40-casas-a-familias-de-la-zona-norte-8231068.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/afectados-por-grace-gobernador-entrega-40-casas-a-familias-de-la-zona-norte-8231068.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/afectados-por-grace-gobernador-entrega-40-casas-a-familias-de-la-zona-norte-8231068.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/afectados-por-grace-gobernador-entrega-40-casas-a-familias-de-la-zona-norte-8231068.html">
Afectados por Grace: Gobernador entrega 40 casas a familias de la zona norte
</a>
</h4>
<p class="summary ">
Cada casa tiene estancia, comedor, cocina, baño completo y dos recámaras
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/republica/politica/miguel-barbosa-habla-de-su-estatua-que-se-hizo-viral-en-redes-sociales-foto-8230788.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/republica/politica/miguel-barbosa-habla-de-su-estatua-que-se-hizo-viral-en-redes-sociales-foto-8230788.html">
<img src="https://www.elsoldepuebla.com.mx/local/eleh3t-exhiben-escultura-de-miguel-barbosa-en-el-municipio-de-zinacatepec/ALTERNATES/LANDSCAPE_160/Exhiben%20escultura%20de%20Miguel%20Barbosa%20en%20el%20municipio%20de%20Zinacatepec"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldepuebla.com.mx/local/eleh3t-exhiben-escultura-de-miguel-barbosa-en-el-municipio-de-zinacatepec/BINARY/thumbnail/Exhiben%20escultura%20de%20Miguel%20Barbosa%20en%20el%20municipio%20de%20Zinacatepec"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Exhiben escultura de Miguel Barbosa en el municipio de Zinacatepec"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/republica/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/republica/politica/miguel-barbosa-habla-de-su-estatua-que-se-hizo-viral-en-redes-sociales-foto-8230788.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/republica/politica/miguel-barbosa-habla-de-su-estatua-que-se-hizo-viral-en-redes-sociales-foto-8230788.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/republica/politica/miguel-barbosa-habla-de-su-estatua-que-se-hizo-viral-en-redes-sociales-foto-8230788.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/republica/politica/miguel-barbosa-habla-de-su-estatua-que-se-hizo-viral-en-redes-sociales-foto-8230788.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/republica/politica/miguel-barbosa-habla-de-su-estatua-que-se-hizo-viral-en-redes-sociales-foto-8230788.html">
¿Miguel Barbosa se mandó a hacer su estatua? El gobernador responde ante la polémica foto de la escultura </a>
</h4>
<p class="summary ">
Las redes sociales no perdonaron al mandatario y lo criticaron al darse a conocer que se realizó una escultura de él
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/mexico/sociedad/cuales-son-los-requisitos-para-solicitar-la-nueva-tarjeta-inapam-8230683.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/mexico/sociedad/cuales-son-los-requisitos-para-solicitar-la-nueva-tarjeta-inapam-8230683.html">
<img src="https://www.elheraldodetabasco.com.mx/incoming/1wberm-ancianos.jpeg/ALTERNATES/LANDSCAPE_160/ancianos.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodetabasco.com.mx/incoming/1wberm-ancianos.jpeg/BINARY/thumbnail/ancianos.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ancianos.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/mexico/sociedad/cuales-son-los-requisitos-para-solicitar-la-nueva-tarjeta-inapam-8230683.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/mexico/sociedad/cuales-son-los-requisitos-para-solicitar-la-nueva-tarjeta-inapam-8230683.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/mexico/sociedad/cuales-son-los-requisitos-para-solicitar-la-nueva-tarjeta-inapam-8230683.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/mexico/sociedad/cuales-son-los-requisitos-para-solicitar-la-nueva-tarjeta-inapam-8230683.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/mexico/sociedad/cuales-son-los-requisitos-para-solicitar-la-nueva-tarjeta-inapam-8230683.html">
¿Cuáles son los requisitos para solicitar la nueva tarjeta INAPAM?
</a>
</h4>
<p class="summary ">
Recientemente se informó que habrá una modificación importante en el proceso del trámite de la Tarjeta INAPAM 2022, por eso te diremos cómo solicitarla
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_omg
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/gossip/omg/dwayne-johnson-la-roca-visita-jalisco-por-su-tequila-teremana-busca-expandir-su-produccion-8230406.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/gossip/omg/dwayne-johnson-la-roca-visita-jalisco-por-su-tequila-teremana-busca-expandir-su-produccion-8230406.html">
<img src="https://www.elsoldemexico.com.mx/gossip/omg/btkjml-la-roca-en-una-alfombre-roja.jpg/ALTERNATES/LANDSCAPE_160/La%20roca%20en%20una%20alfombre%20roja.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/omg/btkjml-la-roca-en-una-alfombre-roja.jpg/BINARY/thumbnail/La%20roca%20en%20una%20alfombre%20roja.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La roca en una alfombre roja.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/gossip/omg/"> OMG! </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/gossip/omg/dwayne-johnson-la-roca-visita-jalisco-por-su-tequila-teremana-busca-expandir-su-produccion-8230406.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/gossip/omg/dwayne-johnson-la-roca-visita-jalisco-por-su-tequila-teremana-busca-expandir-su-produccion-8230406.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/gossip/omg/dwayne-johnson-la-roca-visita-jalisco-por-su-tequila-teremana-busca-expandir-su-produccion-8230406.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/gossip/omg/dwayne-johnson-la-roca-visita-jalisco-por-su-tequila-teremana-busca-expandir-su-produccion-8230406.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/gossip/omg/dwayne-johnson-la-roca-visita-jalisco-por-su-tequila-teremana-busca-expandir-su-produccion-8230406.html">
"La Roca" visita Jalisco; descubre los planes de actor para su tequila Teremana
</a>
</h4>
<p class="summary ">
El actor compartió imágenes de los bellos paisajes agaveros del poblado Jesús María en Jalisco y sorprendió a sus seguidores mexicanos
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=740&contextPath=678-740-&pubId=13&cat=&meta=read-story&objId=8231301&type=article&title=Shell+invierte+en+M%c3%a9xico+con+visi%c3%b3n+de+largo+plazo&url=https%3a%2f%2fwww.diariodexalapa.com.mx%2ffinanzas%2fshell-invierte-en-mexico-con-vision-de-largo-plazo-8231301.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=740&amp;contextPath=678-740-&amp;pubId=13&amp;cat=&amp;meta=read-story&amp;objId=8231301&amp;type=article&amp;title=Shell+invierte+en+M%c3%a9xico+con+visi%c3%b3n+de+largo+plazo&amp;url=https%3a%2f%2fwww.diariodexalapa.com.mx%2ffinanzas%2fshell-invierte-en-mexico-con-vision-de-largo-plazo-8231301.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-740-&cat=main.ewf%2c2014&objId=1690046879&title=Shell&url=tag%3amain.ewf%2c2014%3aShell&rt=1&ctxId=740&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-740-&amp;cat=main.ewf%2c2014&amp;objId=1690046879&amp;title=Shell&amp;url=tag%3amain.ewf%2c2014%3aShell&amp;rt=1&amp;ctxId=740&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-740-&cat=main.ewf%2c2014&objId=1481845280&title=Inversi%c3%b3n&url=tag%3amain.ewf%2c2014%3aInversi%25C3%25B3n&rt=1&ctxId=740&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-740-&amp;cat=main.ewf%2c2014&amp;objId=1481845280&amp;title=Inversi%c3%b3n&amp;url=tag%3amain.ewf%2c2014%3aInversi%25C3%25B3n&amp;rt=1&amp;ctxId=740&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-740-&cat=main.ewf%2c2014&objId=1655688200&title=Sector+energ%c3%a9tico&url=tag%3amain.ewf%2c2014%3aSector_energ%25C3%25A9tico&rt=1&ctxId=740&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-740-&amp;cat=main.ewf%2c2014&amp;objId=1655688200&amp;title=Sector+energ%c3%a9tico&amp;url=tag%3amain.ewf%2c2014%3aSector_energ%25C3%25A9tico&amp;rt=1&amp;ctxId=740&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.diariodexalapa.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.diariodexalapa.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'finanzas';
_sf_async_config.authors = 'Juan Luis Ramos | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
