<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'diariodexalapa.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Ingrid Ruiz Rivera | Diario de Xalapa"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Hospital, Veracruz]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KK3F7SM');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Anuncian inversión de 13 mdp para obras de mantenimiento en Hospital Pediátrico de Veracruz1 - Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="439522693792548"/>
<meta name="keywords" content="Hospital,Veracruz, "/>
<meta name="description" content="Al menos 60 hospitales públicos requieren de algún tipo de obra o mantenimiento debido a su antigüedad "/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.diariodexalapa.com.mx/policiaca/9t8z63-jorge-eduardo-sisniega-fernandez./ALTERNATES/LANDSCAPE_1140/Jorge%20Eduardo%20Sisniega%20Fern%C3%A1ndez."/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo"/>
<meta property="og:title" content="Anuncian inversión de 13 mdp para obras de mantenimiento en Hospital Pediátrico de Veracruz"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.diariodexalapa.com.mx/local/anuncian-inversion-de-13-mdp-para-obras-de-mantenimiento-en-hospital-pediatrico-de-veracruz1-7560380.html"/>
<meta property="og:description" content="Al menos 60 hospitales públicos requieren de algún tipo de obra o mantenimiento debido a su antigüedad "/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Anuncian inversión de 13 mdp para obras de mantenimiento en Hospital Pediátrico de Veracruz"/>
<meta name="twitter:site" content="@DIARIODE_XALAPA"/>
<meta name="twitter:url" content="https://www.diariodexalapa.com.mx/local/anuncian-inversion-de-13-mdp-para-obras-de-mantenimiento-en-hospital-pediatrico-de-veracruz1-7560380.html"/>
<meta name="twitter:description" content="Al menos 60 hospitales públicos requieren de algún tipo de obra o mantenimiento debido a su antigüedad "/>
<meta name="twitter:creator" content="@DIARIODE_XALAPA"/>
<meta name="twitter:image:src" content="https://www.diariodexalapa.com.mx/policiaca/9t8z63-jorge-eduardo-sisniega-fernandez./ALTERNATES/LANDSCAPE_400/Jorge%20Eduardo%20Sisniega%20Fern%C3%A1ndez."/>
<meta name="msapplication-TileImage" content="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/diariodexalapa/ico/favicon.ico">
<link rel="canonical" href="https://www.diariodexalapa.com.mx/local/anuncian-inversion-de-13-mdp-para-obras-de-mantenimiento-en-hospital-pediatrico-de-veracruz1-7560380.html"/>
<link rel="amphtml" href="https://www.diariodexalapa.com.mx/local/anuncian-inversion-de-13-mdp-para-obras-de-mantenimiento-en-hospital-pediatrico-de-veracruz1-7560380.html/amp">
<link href="https://www.diariodexalapa.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/diariodexalapa/css/solmx-diariodexalapa.min.4c09c866364d8d0711727886a87f0c59.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.diariodexalapa.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.diariodexalapa.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-KK3F7SM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/diariodexalapa/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/diariodexalapa/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/diariodexalapa/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/diariodexalapa/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/diariodexalapa/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/diariodexalapa/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/diariodexalapa/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/diariodexalapa/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'diariodexalapa');
googletag.pubads().setTargeting("articleid", '7560380');
googletag.pubads().setTargeting("topic", [
"Hospital",
"Veracruz",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=439522693792548&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.diariodexalapa.com.mx/local/anuncian-inversion-de-13-mdp-para-obras-de-mantenimiento-en-hospital-pediatrico-de-veracruz1-7560380.html"
},
"headline" : "Anuncian inversión de 13 mdp para obras de mantenimiento en Hospital Pediátrico de Veracruz",
"datePublished": "2021-12-03T14:57:32CST",
"dateModified": "2021-12-03T14:58:11CST",
"publisher": {
"@type": "Organization",
"name": "Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.diariodexalapa.com.mx/static/theme/solmx/diariodexalapa/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Ingrid Ruiz Rivera | Diario de Xalapa"
},
"image": {
"@type": "ImageObject",
"url": "https://www.diariodexalapa.com.mx/policiaca/9t8z63-jorge-eduardo-sisniega-fernandez./ALTERNATES/LANDSCAPE_960/Jorge%20Eduardo%20Sisniega%20Fern%C3%A1ndez.",
"height": "599",
"width": "960"
},
"description" : "Al menos 60 hospitales públicos requieren de algún tipo de obra o mantenimiento debido a su antigüedad "
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '4337-4195-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/local/anuncian-inversion-de-13-mdp-para-obras-de-mantenimiento-en-hospital-pediatrico-de-veracruz1-7560380.html/default/wf.fragment/1e8cb709-47e7-4289-ae5f-3f70e4570abe"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.diariodexalapa.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 3 de diciembre de 2021
</p>
</div>
<div>
<h1
class="title">
Anuncian inversión de 13 mdp para obras de mantenimiento en Hospital Pediátrico de Veracruz
</h1>
</div>
<h3
class="subtitle">
Al menos 60 hospitales públicos requieren de algún tipo de obra o mantenimiento debido a su antigüedad </h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.diariodexalapa.com.mx/policiaca/9t8z63-jorge-eduardo-sisniega-fernandez./ALTERNATES/LANDSCAPE_160/Jorge%20Eduardo%20Sisniega%20Fern%C3%A1ndez."
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/9t8z63-jorge-eduardo-sisniega-fernandez./BINARY/thumbnail/Jorge%20Eduardo%20Sisniega%20Fern%C3%A1ndez."
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Jorge Eduardo Sisniega Fernández."
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Jorge Eduardo Sisniega Fernández, director administrativo de los servicios de salud del gobierno estatal | Foto: Raúl Solís | Diario de Xalapa
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.diariodexalapa.com.mx/local/anuncian-inversion-de-13-mdp-para-obras-de-mantenimiento-en-hospital-pediatrico-de-veracruz1-7560380.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/local/anuncian-inversion-de-13-mdp-para-obras-de-mantenimiento-en-hospital-pediatrico-de-veracruz1-7560380.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/local/anuncian-inversion-de-13-mdp-para-obras-de-mantenimiento-en-hospital-pediatrico-de-veracruz1-7560380.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/local/anuncian-inversion-de-13-mdp-para-obras-de-mantenimiento-en-hospital-pediatrico-de-veracruz1-7560380.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Ingrid Ruiz Rivera | Diario de Xalapa
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7560380"
>
<p>Veracruz, Ver.- Al menos 60 hospitales públicos requieren de algún tipo de obra o mantenimiento debido a su antigüedad y la nula atención de parte de las pasadas administraciones indica el director administrativo de los servicios de salud del gobierno estatal, Jorge Eduardo Sisniega Fernández.</p><p>En entrevista reconoce que se trata de daños diversos en las instalaciones a causa del paso del tiempo y el problema se presenta en todo el estado.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/700-estan-en-espera-de-un-trasplante-algunos-llevan-aguardando-10-anos-por-ello-es-importante-promover-la-donacion-de-organos-7258802.html">
<img src="https://www.diariodexalapa.com.mx/local/3ym8c5-donacion-de-organos-cuartoscuro_349302_digital.jpg/ALTERNATES/LANDSCAPE_160/Donaci%C3%B3n%20de%20%C3%B3rganos%20cuartoscuro_349302_digital.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/3ym8c5-donacion-de-organos-cuartoscuro_349302_digital.jpg/BINARY/thumbnail/Donaci%C3%B3n%20de%20%C3%B3rganos%20cuartoscuro_349302_digital.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Donación de órganos cuartoscuro_349302_digital.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
</article>
</p><p>“Estamos hablando que son 60 hospitales, algunos tienen más de 100 años de construcción, hay mucha labor de mantenimiento que hay que hacer y en algunos hasta correctivos, son hospitales de muchas zonas del estado, algunos de ellos el centro de especialidades, el mismo hospital de Veracruz todos tienen una parte que se debe atender”, señala.</p><p>Comenta que no se tiene identificado un monto total para las obras de mantenimiento de los hospitales ya que cada uno presenta su propio problema.</p><p>Sin embargo destaca que al menos en la Torre Pediátrica que se ubica en la ciudad de Veracruz se tiene estimado invertir 13 millones de pesos para reparar el sistema de enfriamiento y la ducteria que ha sido una de las demandas principales de los usuarios que han denunciado que en periodos de lluvia, el agua se filtra en el lugar.</p><p>“Nos enfrentamos ante un inmueble que desde su construcción no estuvo en las óptimas condiciones y nosotros nos hemos dedicado a dejarlo en las condiciones que se merece, ya hemos comentado que el sistema de enfriamiento y todos los ductos de ventilación tenían un problema porque no están bien recubiertos y vamos a atacar esa situación”, agrega.</p><p>Afirma que las obras a ejecutar evitarán el reblandecimiento de los plafones ya que son dos equipos grandes de enfriamiento y la red de ductos abarca todo el edificio.</p><p>El entrevistado aclara que pese a los daños de las instalaciones, el hospital pediátrico opera al 100 por ciento con todo el equipo médico.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7560380 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7560380").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7560380").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7560380").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106416/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7560380"
>
<p>Veracruz, Ver.- Al menos 60 hospitales públicos requieren de algún tipo de obra o mantenimiento debido a su antigüedad y la nula atención de parte de las pasadas administraciones indica el director administrativo de los servicios de salud del gobierno estatal, Jorge Eduardo Sisniega Fernández.</p><p>En entrevista reconoce que se trata de daños diversos en las instalaciones a causa del paso del tiempo y el problema se presenta en todo el estado.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/700-estan-en-espera-de-un-trasplante-algunos-llevan-aguardando-10-anos-por-ello-es-importante-promover-la-donacion-de-organos-7258802.html">
<img src="https://www.diariodexalapa.com.mx/local/3ym8c5-donacion-de-organos-cuartoscuro_349302_digital.jpg/ALTERNATES/LANDSCAPE_160/Donaci%C3%B3n%20de%20%C3%B3rganos%20cuartoscuro_349302_digital.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/3ym8c5-donacion-de-organos-cuartoscuro_349302_digital.jpg/BINARY/thumbnail/Donaci%C3%B3n%20de%20%C3%B3rganos%20cuartoscuro_349302_digital.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Donación de órganos cuartoscuro_349302_digital.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
</article>
</p><p>“Estamos hablando que son 60 hospitales, algunos tienen más de 100 años de construcción, hay mucha labor de mantenimiento que hay que hacer y en algunos hasta correctivos, son hospitales de muchas zonas del estado, algunos de ellos el centro de especialidades, el mismo hospital de Veracruz todos tienen una parte que se debe atender”, señala.</p><p>Comenta que no se tiene identificado un monto total para las obras de mantenimiento de los hospitales ya que cada uno presenta su propio problema.</p><p>Sin embargo destaca que al menos en la Torre Pediátrica que se ubica en la ciudad de Veracruz se tiene estimado invertir 13 millones de pesos para reparar el sistema de enfriamiento y la ducteria que ha sido una de las demandas principales de los usuarios que han denunciado que en periodos de lluvia, el agua se filtra en el lugar.</p><p>“Nos enfrentamos ante un inmueble que desde su construcción no estuvo en las óptimas condiciones y nosotros nos hemos dedicado a dejarlo en las condiciones que se merece, ya hemos comentado que el sistema de enfriamiento y todos los ductos de ventilación tenían un problema porque no están bien recubiertos y vamos a atacar esa situación”, agrega.</p><p>Afirma que las obras a ejecutar evitarán el reblandecimiento de los plafones ya que son dos equipos grandes de enfriamiento y la red de ductos abarca todo el edificio.</p><p>El entrevistado aclara que pese a los daños de las instalaciones, el hospital pediátrico opera al 100 por ciento con todo el equipo médico.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7560380 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7560380").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7560380").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7560380").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/Veracruz" class ="item-tags" >
Veracruz
</a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/hospital" class ="item-tags" >
Hospital
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/local/anuncian-inversion-de-13-mdp-para-obras-de-mantenimiento-en-hospital-pediatrico-de-veracruz1-7560380.html/default/wf.fragment/557452d3-7b95-4593-9263-f7a45276f062"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodexalapa.com.mx/local/nino-que-sufrio-quemaduras-se-recupera-en-hospital-pediatrico-veracruz-lesiones-6598472.html">
<img src="https://www.diariodexalapa.com.mx/local/7ed7f-hospital-infantil/ALTERNATES/LANDSCAPE_160/Hospital-infantil"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/7ed7f-hospital-infantil/BINARY/thumbnail/Hospital-infantil"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hospital-infantil"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodexalapa.com.mx/local/nino-que-sufrio-quemaduras-se-recupera-en-hospital-pediatrico-veracruz-lesiones-6598472.html">
Niño que sufrió quemaduras se recupera en Hospital Pediátrico
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodexalapa.com.mx/local/el-estado-de-veracruz-alcanza-los-123-mil-731-casos-positivos-de-covid-19-7558056.html">
<img src="https://www.diariodexalapa.com.mx/local/jwkolz-ambulancia-de-traslados-covid-19/ALTERNATES/LANDSCAPE_160/Ambulancia-de-traslados-covid-19"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/jwkolz-ambulancia-de-traslados-covid-19/BINARY/thumbnail/Ambulancia-de-traslados-covid-19"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ambulancia-de-traslados-covid-19"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodexalapa.com.mx/local/el-estado-de-veracruz-alcanza-los-123-mil-731-casos-positivos-de-covid-19-7558056.html">
El estado de Veracruz alcanza los 123 mil 731 casos positivos de Covid-19
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodexalapa.com.mx/local/covid-19-y-huracan-grace-impactaron-en-la-educacion-reconoce-sev-7555609.html">
<img src="https://www.diariodexalapa.com.mx/local/59m8ks-zenyazen-escobar-garcia/ALTERNATES/LANDSCAPE_160/Zenyazen%20Escobar%20Garc%C3%ADa,"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/59m8ks-zenyazen-escobar-garcia/BINARY/thumbnail/Zenyazen%20Escobar%20Garc%C3%ADa,"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Zenyazen Escobar García,"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodexalapa.com.mx/local/covid-19-y-huracan-grace-impactaron-en-la-educacion-reconoce-sev-7555609.html">
Covid-19 y huracán Grace impactaron en la educación reconoce SEV
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.diariodexalapa.com.mx/local/anuncian-inversion-de-13-mdp-para-obras-de-mantenimiento-en-hospital-pediatrico-de-veracruz1-7560380.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.diariodexalapa.com.mx/local/todavia-se-tienen-80-tiraderos-a-cielo-abierto-en-el-estado-7560551.html">
<img src="https://www.diariodexalapa.com.mx/incoming/f5pg7e-em-relleno-sanitario.jpg/ALTERNATES/LANDSCAPE_160/EM-Relleno%20Sanitario.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/incoming/f5pg7e-em-relleno-sanitario.jpg/BINARY/thumbnail/EM-Relleno%20Sanitario.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="EM-Relleno Sanitario.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/todavia-se-tienen-80-tiraderos-a-cielo-abierto-en-el-estado-7560551.html">
Todavía se tienen 80 tiraderos a cielo abierto en el estado
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/clausuran-basurero-a-cielo-abierto-de-tlapacoyan-se-dio-despues-de-la-implementacion-de-un-operativo-para-dar-cumplimiento-a-la-orden-de-verificacion-en-materia-de-residuos-solidos-7230269.html"> Otro basurero clausurado en Veracruz; a ver qué hacen con los desechos</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/aun-hay-productores-veracruzanos-de-70-municipios-afectados-por-el-huracan-grace-en-espera-de-apoyos-afirmo-el-secretario-de-desarrollo-agropecuario-rural-y-pesca-sedarpa-evaristo-ovando-ramirez-7544032.html"> Aún hay productores veracruzanos afectados por “Grace” en espera de apoyos </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/hoy-tenemos-un-municipio-mas-verde-iluminado-seguro-y-transparente-hipolito-7560432.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/hoy-tenemos-un-municipio-mas-verde-iluminado-seguro-y-transparente-hipolito-7560432.html">
<img src="https://www.diariodexalapa.com.mx/local/al1a7e-hipolito-rodriguez-herrero/ALTERNATES/LANDSCAPE_160/Hip%C3%B3lito%20Rodr%C3%ADguez%20Herrero,"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/al1a7e-hipolito-rodriguez-herrero/BINARY/thumbnail/Hip%C3%B3lito%20Rodr%C3%ADguez%20Herrero,"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hipólito Rodríguez Herrero,"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/hoy-tenemos-un-municipio-mas-verde-iluminado-seguro-y-transparente-hipolito-7560432.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/hoy-tenemos-un-municipio-mas-verde-iluminado-seguro-y-transparente-hipolito-7560432.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/hoy-tenemos-un-municipio-mas-verde-iluminado-seguro-y-transparente-hipolito-7560432.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/hoy-tenemos-un-municipio-mas-verde-iluminado-seguro-y-transparente-hipolito-7560432.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/hoy-tenemos-un-municipio-mas-verde-iluminado-seguro-y-transparente-hipolito-7560432.html">
Hoy tenemos un municipio más verde, iluminado, seguro y transparente: Hipólito
</a>
</h4>
<p class="summary ">
"Estamos mejor preparados para el futuro", afirma el alcalde de Xalapa, Hipólito Rodríguez Herrero, durante su cuarto informe de gobierno
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/listo-el-operativo-guadalupe-reyes-llaman-a-peregrinos-a-respetar-medidas-sanitarias-7560475.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/listo-el-operativo-guadalupe-reyes-llaman-a-peregrinos-a-respetar-medidas-sanitarias-7560475.html">
<img src="https://www.diariodexalapa.com.mx/local/ozmu15-je111219001basilicamenor-noche_cmyk.jpg/ALTERNATES/LANDSCAPE_160/JE111219001BasilicaMenor-Noche_CMYK.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/ozmu15-je111219001basilicamenor-noche_cmyk.jpg/BINARY/thumbnail/JE111219001BasilicaMenor-Noche_CMYK.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="JE111219001BasilicaMenor-Noche_CMYK.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/listo-el-operativo-guadalupe-reyes-llaman-a-peregrinos-a-respetar-medidas-sanitarias-7560475.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/listo-el-operativo-guadalupe-reyes-llaman-a-peregrinos-a-respetar-medidas-sanitarias-7560475.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/listo-el-operativo-guadalupe-reyes-llaman-a-peregrinos-a-respetar-medidas-sanitarias-7560475.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/listo-el-operativo-guadalupe-reyes-llaman-a-peregrinos-a-respetar-medidas-sanitarias-7560475.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/listo-el-operativo-guadalupe-reyes-llaman-a-peregrinos-a-respetar-medidas-sanitarias-7560475.html">
Listo el operativo Guadalupe-Reyes; llaman a peregrinos a respetar medidas sanitarias
</a>
</h4>
<p class="summary ">
Sí habrá comercio en la zona y acceso al templo de la Basílica Menor de Nuestra Señora de Guadalupe, pero que no habrá juegos mecánicos y habrá filtros
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/analizan-situacion-legal-de-funcionaria-de-la-fge-detenida-por-ultrajes-a-la-autoridad-7560534.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/analizan-situacion-legal-de-funcionaria-de-la-fge-detenida-por-ultrajes-a-la-autoridad-7560534.html">
<img src="https://www.diariodexalapa.com.mx/local/vsnttq-fiscalia-general-del-estado-de-veracruz/ALTERNATES/LANDSCAPE_160/Fiscalia-General-del-Estado-de-Veracruz"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/vsnttq-fiscalia-general-del-estado-de-veracruz/BINARY/thumbnail/Fiscalia-General-del-Estado-de-Veracruz"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Fiscalia-General-del-Estado-de-Veracruz"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/analizan-situacion-legal-de-funcionaria-de-la-fge-detenida-por-ultrajes-a-la-autoridad-7560534.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/analizan-situacion-legal-de-funcionaria-de-la-fge-detenida-por-ultrajes-a-la-autoridad-7560534.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/analizan-situacion-legal-de-funcionaria-de-la-fge-detenida-por-ultrajes-a-la-autoridad-7560534.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/analizan-situacion-legal-de-funcionaria-de-la-fge-detenida-por-ultrajes-a-la-autoridad-7560534.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/analizan-situacion-legal-de-funcionaria-de-la-fge-detenida-por-ultrajes-a-la-autoridad-7560534.html">
Analizan situación legal de funcionaria de la FGE detenida por ultrajes a la autoridad
</a>
</h4>
<p class="summary ">
Intentó evitar aprehensión de alcalde electo; según golpeó a agentes de la UECS
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/deportes/exito-en-la-carrera-a-ciegas-para-conmemorar-el-dia-internacional-de-las-personas-con-discapacidad-realizada-en-el-estadio-heriberto-jara-corona-de-xalapa-7560815.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/deportes/exito-en-la-carrera-a-ciegas-para-conmemorar-el-dia-internacional-de-las-personas-con-discapacidad-realizada-en-el-estadio-heriberto-jara-corona-de-xalapa-7560815.html">
<img src="https://www.diariodexalapa.com.mx/deportes/sesud2-exito-en-la-carrera-a-ciegas-realizada-en-el-estadio-heriberto-jara-corona/ALTERNATES/LANDSCAPE_160/%C3%89xito%20en%20la%20%E2%80%9CCarrera%20a%20Ciegas%E2%80%9D,%20realizada%20en%20el%20Estadio%20%E2%80%9CHeriberto%20Jara%20Corona%E2%80%9D"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/deportes/sesud2-exito-en-la-carrera-a-ciegas-realizada-en-el-estadio-heriberto-jara-corona/BINARY/thumbnail/%C3%89xito%20en%20la%20%E2%80%9CCarrera%20a%20Ciegas%E2%80%9D,%20realizada%20en%20el%20Estadio%20%E2%80%9CHeriberto%20Jara%20Corona%E2%80%9D"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Éxito en la “Carrera a Ciegas”, realizada en el Estadio “Heriberto Jara Corona”"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/deportes/exito-en-la-carrera-a-ciegas-para-conmemorar-el-dia-internacional-de-las-personas-con-discapacidad-realizada-en-el-estadio-heriberto-jara-corona-de-xalapa-7560815.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/deportes/exito-en-la-carrera-a-ciegas-para-conmemorar-el-dia-internacional-de-las-personas-con-discapacidad-realizada-en-el-estadio-heriberto-jara-corona-de-xalapa-7560815.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/deportes/exito-en-la-carrera-a-ciegas-para-conmemorar-el-dia-internacional-de-las-personas-con-discapacidad-realizada-en-el-estadio-heriberto-jara-corona-de-xalapa-7560815.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/deportes/exito-en-la-carrera-a-ciegas-para-conmemorar-el-dia-internacional-de-las-personas-con-discapacidad-realizada-en-el-estadio-heriberto-jara-corona-de-xalapa-7560815.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/deportes/exito-en-la-carrera-a-ciegas-para-conmemorar-el-dia-internacional-de-las-personas-con-discapacidad-realizada-en-el-estadio-heriberto-jara-corona-de-xalapa-7560815.html">
Éxito en la “Carrera a Ciegas”, realizada en el Estadio “Heriberto Jara Corona”
</a>
</h4>
<p class="summary ">
Este evento deportivo se realizó con el objetivo de apoyar a niños y niñas invidentes
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/todavia-se-tienen-80-tiraderos-a-cielo-abierto-en-el-estado-7560551.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/todavia-se-tienen-80-tiraderos-a-cielo-abierto-en-el-estado-7560551.html">
<img src="https://www.diariodexalapa.com.mx/incoming/f5pg7e-em-relleno-sanitario.jpg/ALTERNATES/LANDSCAPE_160/EM-Relleno%20Sanitario.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/incoming/f5pg7e-em-relleno-sanitario.jpg/BINARY/thumbnail/EM-Relleno%20Sanitario.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="EM-Relleno Sanitario.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/todavia-se-tienen-80-tiraderos-a-cielo-abierto-en-el-estado-7560551.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/todavia-se-tienen-80-tiraderos-a-cielo-abierto-en-el-estado-7560551.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/todavia-se-tienen-80-tiraderos-a-cielo-abierto-en-el-estado-7560551.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/todavia-se-tienen-80-tiraderos-a-cielo-abierto-en-el-estado-7560551.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/todavia-se-tienen-80-tiraderos-a-cielo-abierto-en-el-estado-7560551.html">
Todavía se tienen 80 tiraderos a cielo abierto en el estado
</a>
</h4>
<p class="summary ">
Al menos 30 tiraderos de basura a cielo abierto han sido clausurados tras detectarse anomalías en su forma de operar
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/analizan-situacion-legal-de-funcionaria-de-la-fge-detenida-por-ultrajes-a-la-autoridad-7560534.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/analizan-situacion-legal-de-funcionaria-de-la-fge-detenida-por-ultrajes-a-la-autoridad-7560534.html">
<img src="https://www.diariodexalapa.com.mx/local/vsnttq-fiscalia-general-del-estado-de-veracruz/ALTERNATES/LANDSCAPE_160/Fiscalia-General-del-Estado-de-Veracruz"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/vsnttq-fiscalia-general-del-estado-de-veracruz/BINARY/thumbnail/Fiscalia-General-del-Estado-de-Veracruz"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Fiscalia-General-del-Estado-de-Veracruz"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/analizan-situacion-legal-de-funcionaria-de-la-fge-detenida-por-ultrajes-a-la-autoridad-7560534.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/analizan-situacion-legal-de-funcionaria-de-la-fge-detenida-por-ultrajes-a-la-autoridad-7560534.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/analizan-situacion-legal-de-funcionaria-de-la-fge-detenida-por-ultrajes-a-la-autoridad-7560534.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/analizan-situacion-legal-de-funcionaria-de-la-fge-detenida-por-ultrajes-a-la-autoridad-7560534.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/analizan-situacion-legal-de-funcionaria-de-la-fge-detenida-por-ultrajes-a-la-autoridad-7560534.html">
Analizan situación legal de funcionaria de la FGE detenida por ultrajes a la autoridad
</a>
</h4>
<p class="summary ">
Intentó evitar aprehensión de alcalde electo; según golpeó a agentes de la UECS
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/cultura/cultura-de-ilegalidad-y-falta-de-respeto-imperan-en-mexico-7560446.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/cultura/cultura-de-ilegalidad-y-falta-de-respeto-imperan-en-mexico-7560446.html">
<img src="https://www.eloccidental.com.mx/incoming/tnfd68-recinto-de-la-fil.jpeg/ALTERNATES/LANDSCAPE_160/Recinto%20de%20la%20FIL.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.eloccidental.com.mx/incoming/tnfd68-recinto-de-la-fil.jpeg/BINARY/thumbnail/Recinto%20de%20la%20FIL.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Recinto de la FIL.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/cultura/cultura-de-ilegalidad-y-falta-de-respeto-imperan-en-mexico-7560446.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/cultura/cultura-de-ilegalidad-y-falta-de-respeto-imperan-en-mexico-7560446.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/cultura/cultura-de-ilegalidad-y-falta-de-respeto-imperan-en-mexico-7560446.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/cultura/cultura-de-ilegalidad-y-falta-de-respeto-imperan-en-mexico-7560446.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/cultura/cultura-de-ilegalidad-y-falta-de-respeto-imperan-en-mexico-7560446.html">
Cultura de ilegalidad y falta de respeto imperan en México
</a>
</h4>
<p class="summary ">
De acuerdo con datos del doctor en Derecho de la UNAM, al año hay alrededor de 2 millones de denuncias por algún tipo de ilícito y solo 160 mil llegan a tribunales
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/policiaca/elementos-de-la-ssp-capturan-en-papantla-a-presunto-narcomenudista-alias-el-pato-llevaba-pistola-equipo-tactico-y-70-bolsitas-con-aparente-droga-7560519.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/elementos-de-la-ssp-capturan-en-papantla-a-presunto-narcomenudista-alias-el-pato-llevaba-pistola-equipo-tactico-y-70-bolsitas-con-aparente-droga-7560519.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/iqzhv5-capturan-a-presunto-narcomenudista-llevaba-pistola-y-equipo-tactico/ALTERNATES/LANDSCAPE_160/Capturan%20a%20presunto%20narcomenudista;%20llevaba%20pistola%20y%20equipo%20t%C3%A1ctico"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/iqzhv5-capturan-a-presunto-narcomenudista-llevaba-pistola-y-equipo-tactico/BINARY/thumbnail/Capturan%20a%20presunto%20narcomenudista;%20llevaba%20pistola%20y%20equipo%20t%C3%A1ctico"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Capturan a presunto narcomenudista; llevaba pistola y equipo táctico"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/policiaca/elementos-de-la-ssp-capturan-en-papantla-a-presunto-narcomenudista-alias-el-pato-llevaba-pistola-equipo-tactico-y-70-bolsitas-con-aparente-droga-7560519.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/policiaca/elementos-de-la-ssp-capturan-en-papantla-a-presunto-narcomenudista-alias-el-pato-llevaba-pistola-equipo-tactico-y-70-bolsitas-con-aparente-droga-7560519.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/policiaca/elementos-de-la-ssp-capturan-en-papantla-a-presunto-narcomenudista-alias-el-pato-llevaba-pistola-equipo-tactico-y-70-bolsitas-con-aparente-droga-7560519.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/policiaca/elementos-de-la-ssp-capturan-en-papantla-a-presunto-narcomenudista-alias-el-pato-llevaba-pistola-equipo-tactico-y-70-bolsitas-con-aparente-droga-7560519.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/elementos-de-la-ssp-capturan-en-papantla-a-presunto-narcomenudista-alias-el-pato-llevaba-pistola-equipo-tactico-y-70-bolsitas-con-aparente-droga-7560519.html">
Capturan a presunto narcomenudista; llevaba pistola y equipo táctico
</a>
</h4>
<p class="summary ">
Al parecer es líder de banda delictiva en Papantla
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/fortalecen-seguridad-en-queretaro-tras-fuga-de-reos-en-penal-de-tula-7560474.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/fortalecen-seguridad-en-queretaro-tras-fuga-de-reos-en-penal-de-tula-7560474.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/xmntl4-seguridad-policia/ALTERNATES/LANDSCAPE_160/seguridad,%20polic%C3%ADa"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/xmntl4-seguridad-policia/BINARY/thumbnail/seguridad,%20polic%C3%ADa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="seguridad, policía"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/republica/sociedad/fortalecen-seguridad-en-queretaro-tras-fuga-de-reos-en-penal-de-tula-7560474.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/republica/sociedad/fortalecen-seguridad-en-queretaro-tras-fuga-de-reos-en-penal-de-tula-7560474.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/republica/sociedad/fortalecen-seguridad-en-queretaro-tras-fuga-de-reos-en-penal-de-tula-7560474.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/republica/sociedad/fortalecen-seguridad-en-queretaro-tras-fuga-de-reos-en-penal-de-tula-7560474.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/fortalecen-seguridad-en-queretaro-tras-fuga-de-reos-en-penal-de-tula-7560474.html">
Fortalecen seguridad en Querétaro tras fuga de reos en penal de Tula </a>
</h4>
<p class="summary ">
El gobernador Mauricio Kuri dijo que hay coordinación con las autoridades estatales y federales para cuidar zonas limítrofes con Querétaro
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=783&contextPath=678-783-&pubId=13&cat=&meta=read-story&objId=7560380&type=article&title=Anuncian+inversi%c3%b3n+de+13+mdp+para+obras+de+mantenimiento+en+Hospital+Pedi%c3%a1trico+de+Veracruz&url=https%3a%2f%2fwww.diariodexalapa.com.mx%2flocal%2fanuncian-inversion-de-13-mdp-para-obras-de-mantenimiento-en-hospital-pediatrico-de-veracruz1-7560380.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=783&amp;contextPath=678-783-&amp;pubId=13&amp;cat=&amp;meta=read-story&amp;objId=7560380&amp;type=article&amp;title=Anuncian+inversi%c3%b3n+de+13+mdp+para+obras+de+mantenimiento+en+Hospital+Pedi%c3%a1trico+de+Veracruz&amp;url=https%3a%2f%2fwww.diariodexalapa.com.mx%2flocal%2fanuncian-inversion-de-13-mdp-para-obras-de-mantenimiento-en-hospital-pediatrico-de-veracruz1-7560380.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-783-&cat=main.ewf%2c2014&objId=1192333855&title=Hospital&url=tag%3amain.ewf%2c2014%3ahospital&rt=1&ctxId=783&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-783-&amp;cat=main.ewf%2c2014&amp;objId=1192333855&amp;title=Hospital&amp;url=tag%3amain.ewf%2c2014%3ahospital&amp;rt=1&amp;ctxId=783&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-783-&cat=main.ewf%2c2014&objId=1469054265&title=Veracruz&url=tag%3amain.ewf%2c2014%3aVeracruz&rt=1&ctxId=783&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-783-&amp;cat=main.ewf%2c2014&amp;objId=1469054265&amp;title=Veracruz&amp;url=tag%3amain.ewf%2c2014%3aVeracruz&amp;rt=1&amp;ctxId=783&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.diariodexalapa.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.diariodexalapa.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Ingrid Ruiz Rivera | Diario de Xalapa';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
