<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'diariodexalapa.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Danytza Flores | Diario de Xalapa"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KK3F7SM');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Avanza lenta recuperación turística de la entidad: SECTUR - Diario de Xalapa</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="172354310047952"/>
<meta name="keywords" content=", "/>
<meta name="description" content="Hay un evidente daño por la pandemia al sector turístico impactando en la ocupación hotelera, en los viajes aéreos y terrestres y demás servicios que ha llevado a muchas empresas al borde la quiebra: Xóchitl Arbesú"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.diariodexalapa.com.mx/local/dfaaj9-turistas.jpg/ALTERNATES/LANDSCAPE_1140/turistas.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Diario de Xalapa"/>
<meta property="og:title" content="Avanza lenta recuperación turística de la entidad: SECTUR"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.diariodexalapa.com.mx/local/avanza-lenta-recuperacion-turistica-de-la-entidad-sectur-veracruz-puerto-5791818.html"/>
<meta property="og:description" content="Hay un evidente daño por la pandemia al sector turístico impactando en la ocupación hotelera, en los viajes aéreos y terrestres y demás servicios que ha llevado a muchas empresas al borde la quiebra: Xóchitl Arbesú"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Avanza lenta recuperación turística de la entidad: SECTUR"/>
<meta name="twitter:site" content="@DIARIODE_XALAPA"/>
<meta name="twitter:url" content="https://www.diariodexalapa.com.mx/local/avanza-lenta-recuperacion-turistica-de-la-entidad-sectur-veracruz-puerto-5791818.html"/>
<meta name="twitter:description" content="Hay un evidente daño por la pandemia al sector turístico impactando en la ocupación hotelera, en los viajes aéreos y terrestres y demás servicios que ha llevado a muchas empresas al borde la quiebra: Xóchitl Arbesú"/>
<meta name="twitter:creator" content="@DIARIODE_XALAPA"/>
<meta name="twitter:image:src" content="https://www.diariodexalapa.com.mx/local/dfaaj9-turistas.jpg/ALTERNATES/LANDSCAPE_400/turistas.jpg"/>
<meta name="msapplication-TileImage" content="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/diariodexalapa/ico/favicon.ico">
<link rel="canonical" href="https://www.diariodexalapa.com.mx/local/avanza-lenta-recuperacion-turistica-de-la-entidad-sectur-veracruz-puerto-5791818.html"/>
<link rel="amphtml" href="https://www.diariodexalapa.com.mx/local/avanza-lenta-recuperacion-turistica-de-la-entidad-sectur-veracruz-puerto-5791818.html/amp">
<link href="https://www.diariodexalapa.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/css/solmx-base.min.d8e733e5365b79f157ec2b0d05a8ca1b.css" rel="stylesheet">
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/diariodexalapa/css/solmx-diariodexalapa.min.34dcfa603455d84fbe097d9db97cb9bd.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.diariodexalapa.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.diariodexalapa.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-KK3F7SM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/diariodexalapa/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/diariodexalapa/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/diariodexalapa/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/diariodexalapa/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/diariodexalapa/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/diariodexalapa/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/diariodexalapa/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'diariodexalapa');
googletag.pubads().setTargeting("articleid", '5791818');
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=172354310047952&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.diariodexalapa.com.mx/local/avanza-lenta-recuperacion-turistica-de-la-entidad-sectur-veracruz-puerto-5791818.html"
},
"headline" : "Avanza lenta recuperación turística de la entidad: SECTUR",
"datePublished": "2020-09-22T15:06:36CDT",
"dateModified": "2020-09-22T15:07:19CDT",
"publisher": {
"@type": "Organization",
"name": "Diario de Xalapa",
"logo": {
"@type": "ImageObject",
"url": "https://www.diariodexalapa.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Danytza Flores | Diario de Xalapa"
},
"image": {
"@type": "ImageObject",
"url": "https://www.diariodexalapa.com.mx/local/dfaaj9-turistas.jpg/ALTERNATES/LANDSCAPE_960/turistas.jpg",
"height": 599,
"width": 960
},
"description": "Hay un evidente daño por la pandemia al sector turístico impactando en la ocupación hotelera, en los viajes aéreos y terrestres y demás servicios que ha llevado a muchas empresas al borde la quiebra: Xóchitl Arbesú"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '4337-4195-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.diariodexalapa.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / martes 22 de septiembre de 2020
</p>
</div>
<div>
<h1
class="title">
Avanza lenta recuperación turística de la entidad: SECTUR
</h1>
</div>
<h3
class="subtitle">
Hay un evidente daño por la pandemia al sector turístico impactando en la ocupación hotelera, en los viajes aéreos y terrestres y demás servicios que ha llevado a muchas empresas al borde la quiebra: Xóchitl Arbesú
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.diariodexalapa.com.mx/local/dfaaj9-turistas.jpg/ALTERNATES/LANDSCAPE_160/turistas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/dfaaj9-turistas.jpg/BINARY/thumbnail/turistas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="turistas.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Raúl Solís | Diario de Xalapa </h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.diariodexalapa.com.mx/local/avanza-lenta-recuperacion-turistica-de-la-entidad-sectur-veracruz-puerto-5791818.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/local/avanza-lenta-recuperacion-turistica-de-la-entidad-sectur-veracruz-puerto-5791818.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.diariodexalapa.com.mx%2flocal%2favanza-lenta-recuperacion-turistica-de-la-entidad-sectur-veracruz-puerto-5791818.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/local/avanza-lenta-recuperacion-turistica-de-la-entidad-sectur-veracruz-puerto-5791818.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<style>
p.byline{
margin-bottom: 5px !important;
}
</style>
<div class="affix-start ">
<p
class="byline">
Danytza Flores | Diario de Xalapa
</p>
</div>
<style>
.content-body{
font-size: 16px !important;
}
.content-continued-body{
font-size: 16px !important;
}
</style>
<div class="content-body clearfix ">
<div id="content-body-225-5791818"
>
<p>Veracruz, Ver.- <b>La Secretaría de Turismo en Veracruz, Xóchitl Arbesú Lagos, reconoció que avanza lenta la recuperación turística, pues recordó que esta, depende de la semaforización epidemiológica.</b></p><p><b>Manifestó que los porcentajes de ocupación hotelera que está teniendo Veracruz son variados, </b>pues es evidente que las zonas petroleras mantuvieron niveles constantes del 15 al 20 por ciento, mientras que las zonas turísticas por excelencia ha sido lento su repunte.</p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.diariodexalapa.com.mx/local/ek5stz-turistas1.jpg/ALTERNATES/FREE_160/turistas1.jpg"
data-variant="FREE"
data-src-template="https://www.diariodexalapa.com.mx/local/ek5stz-turistas1.jpg/BINARY/thumbnail/turistas1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="turistas1.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Raúl Solís | Diario de Xalapa </h4>
</div>
</div>
</div>
</div>
</p><p><b>Agregó que la región de los pasos de Cortés en la zona conurbada y las altas montañas, ya se puede ver algunos fines de semana la presencia de turistas nacionales, mientras que la zona de Los Tuxtla ya reporta incluso la visita de turistas internacionales como canadienses y chinos. </b></p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.diariodexalapa.com.mx/local/v54wqh-turistas2.jpg/ALTERNATES/FREE_160/turistas2.jpg"
data-variant="FREE"
data-src-template="https://www.diariodexalapa.com.mx/local/v54wqh-turistas2.jpg/BINARY/thumbnail/turistas2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="turistas2.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Raúl Solís | Diario de Xalapa </h4>
</div>
</div>
</div>
</div>
<b><br></b></p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/con-unas-artisticas-promueven-turismo-para-veracruz-artistas-pintura-de-unas-talento-gastronomia-regiones-veracruz-5780697.html">
<img src="https://www.diariodexalapa.com.mx/local/cg1qxb-una3-concurso/ALTERNATES/LANDSCAPE_160/u%C3%B1a3%20concurso"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/cg1qxb-una3-concurso/BINARY/thumbnail/u%C3%B1a3%20concurso"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="uña3 concurso"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/con-unas-artisticas-promueven-turismo-para-veracruz-artistas-pintura-de-unas-talento-gastronomia-regiones-veracruz-5780697.html">
Con uñas artísticas promueven turismo para Veracruz
</a>
</h4>
</div>
</article>
</p><p>En entrevista, admitió que hay un evidente daño por la pandemia al sector turístico impactando en la ocupación hotelera, en los viajes aéreos y terrestres y demás servicios que ha llevado a muchas empresas al borde la quiebra y a otras, a situaciones difíciles como el hacer ajustes de personal.</p><p>“Eso no lo podemos negar, no lo esperábamos nadie, pero a partir de que estamos empezando la reactivación turística, a partir de que se da la reactivación económica por medio del sistema de semaforización pues poco a poco hemos estado avanzando&quot;, declaró al funcionaria estatal.</p><p>Xóchitl Arbesú <b>dejo claro que pese a todo, la dependencia a su cargo no ha parado la promoción turística, la cual se realiza a través de la campaña “Mi Veracruz”, emanada de los recursos del Impuesto sobre el Hospedaje y con impacto en la Ciudad de México y la megalópolis de Veracruz.</b></p><p>De igual manera <b>este esfuerzo se estará acompañando con el esquema “Veracruz se antoja”, para los festejos del Día de Muertos y para las vacaciones decembrinas. </b></p><p>“También hemos trabajado mucho con la muy polémica Visit México que saben ustedes tuvo problemas, pero ahora renace como una iniciativa de la mano de Discovery que, esta convirtiéndose en la página por excelencia turística de México, donde Veracruz ha sido uno de los principales estados que ha colaborado con esta promoción”, finalizó la secretaria de Turismo de la Entidad.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5791818 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5791818").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5791818").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5791818").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106416/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-226-5791818"
>
<p>Veracruz, Ver.- <b>La Secretaría de Turismo en Veracruz, Xóchitl Arbesú Lagos, reconoció que avanza lenta la recuperación turística, pues recordó que esta, depende de la semaforización epidemiológica.</b></p><p><b>Manifestó que los porcentajes de ocupación hotelera que está teniendo Veracruz son variados, </b>pues es evidente que las zonas petroleras mantuvieron niveles constantes del 15 al 20 por ciento, mientras que las zonas turísticas por excelencia ha sido lento su repunte.</p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.diariodexalapa.com.mx/local/ek5stz-turistas1.jpg/ALTERNATES/FREE_160/turistas1.jpg"
data-variant="FREE"
data-src-template="https://www.diariodexalapa.com.mx/local/ek5stz-turistas1.jpg/BINARY/thumbnail/turistas1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="turistas1.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Raúl Solís | Diario de Xalapa </h4>
</div>
</div>
</div>
</div>
</p><p><b>Agregó que la región de los pasos de Cortés en la zona conurbada y las altas montañas, ya se puede ver algunos fines de semana la presencia de turistas nacionales, mientras que la zona de Los Tuxtla ya reporta incluso la visita de turistas internacionales como canadienses y chinos. </b></p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.diariodexalapa.com.mx/local/v54wqh-turistas2.jpg/ALTERNATES/FREE_160/turistas2.jpg"
data-variant="FREE"
data-src-template="https://www.diariodexalapa.com.mx/local/v54wqh-turistas2.jpg/BINARY/thumbnail/turistas2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="turistas2.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Raúl Solís | Diario de Xalapa </h4>
</div>
</div>
</div>
</div>
<b><br></b></p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/con-unas-artisticas-promueven-turismo-para-veracruz-artistas-pintura-de-unas-talento-gastronomia-regiones-veracruz-5780697.html">
<img src="https://www.diariodexalapa.com.mx/local/cg1qxb-una3-concurso/ALTERNATES/LANDSCAPE_160/u%C3%B1a3%20concurso"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/cg1qxb-una3-concurso/BINARY/thumbnail/u%C3%B1a3%20concurso"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="uña3 concurso"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/con-unas-artisticas-promueven-turismo-para-veracruz-artistas-pintura-de-unas-talento-gastronomia-regiones-veracruz-5780697.html">
Con uñas artísticas promueven turismo para Veracruz
</a>
</h4>
</div>
</article>
</p><p>En entrevista, admitió que hay un evidente daño por la pandemia al sector turístico impactando en la ocupación hotelera, en los viajes aéreos y terrestres y demás servicios que ha llevado a muchas empresas al borde la quiebra y a otras, a situaciones difíciles como el hacer ajustes de personal.</p><p>“Eso no lo podemos negar, no lo esperábamos nadie, pero a partir de que estamos empezando la reactivación turística, a partir de que se da la reactivación económica por medio del sistema de semaforización pues poco a poco hemos estado avanzando&quot;, declaró al funcionaria estatal.</p><p>Xóchitl Arbesú <b>dejo claro que pese a todo, la dependencia a su cargo no ha parado la promoción turística, la cual se realiza a través de la campaña “Mi Veracruz”, emanada de los recursos del Impuesto sobre el Hospedaje y con impacto en la Ciudad de México y la megalópolis de Veracruz.</b></p><p>De igual manera <b>este esfuerzo se estará acompañando con el esquema “Veracruz se antoja”, para los festejos del Día de Muertos y para las vacaciones decembrinas. </b></p><p>“También hemos trabajado mucho con la muy polémica Visit México que saben ustedes tuvo problemas, pero ahora renace como una iniciativa de la mano de Discovery que, esta convirtiéndose en la página por excelencia turística de México, donde Veracruz ha sido uno de los principales estados que ha colaborado con esta promoción”, finalizó la secretaria de Turismo de la Entidad.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5791818 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5791818").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5791818").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5791818").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/local/avanza-lenta-recuperacion-turistica-de-la-entidad-sectur-veracruz-puerto-5791818.html/default/wf.fragment/838c4556-3706-42e9-a271-5b8c5b9f48a3"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
</div>
</div>
<div class="fb-comments" data-href="https://www.diariodexalapa.com.mx/local/avanza-lenta-recuperacion-turistica-de-la-entidad-sectur-veracruz-puerto-5791818.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.diariodexalapa.com.mx/local/en-xalapa-circularian-mas-de-150-mil-vehiculos-5790589.html">
<img src="https://www.diariodexalapa.com.mx/local/qaqqr4-bicicleta-hipolito.jpg/ALTERNATES/LANDSCAPE_160/bicicleta-hipolito.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/qaqqr4-bicicleta-hipolito.jpg/BINARY/thumbnail/bicicleta-hipolito.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bicicleta-hipolito.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/en-xalapa-circularian-mas-de-150-mil-vehiculos-5790589.html">
En Xalapa, circularían más de 150 mil vehículos
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/viene-la-ciclovia-en-ruiz-cortines-limpian-calles-y-banquetas-ayuntamiento-de-xalapa-veracruz-actividades-5740133.html"> Viene la ciclovía en Ruiz Cortines; limpian calles y banquetas</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/casa-por-casa-asi-sensibilizan-a-poblacion-para-proyecto-de-ciclovia-5648701.html"> Casa por casa, así sensibilizan a población para proyecto de ciclovía</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/info/antes-de-finalizar-el-ano-funcionara-la-ciclovia-en-xalapa-5645298.html"> Antes de finalizar el año, funcionará la ciclovía en Xalapa</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/integrantes-de-la-leyenda-de-chucho-el-roto-bloquearon-carretera-xalapa-veracruz-5790628.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/integrantes-de-la-leyenda-de-chucho-el-roto-bloquearon-carretera-xalapa-veracruz-5790628.html">
<img src="https://www.diariodexalapa.com.mx/local/juy0ne-manifesatntes1.jpg/ALTERNATES/LANDSCAPE_160/manifesatntes1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/juy0ne-manifesatntes1.jpg/BINARY/thumbnail/manifesatntes1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="manifesatntes1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/integrantes-de-la-leyenda-de-chucho-el-roto-bloquearon-carretera-xalapa-veracruz-5790628.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/integrantes-de-la-leyenda-de-chucho-el-roto-bloquearon-carretera-xalapa-veracruz-5790628.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/integrantes-de-la-leyenda-de-chucho-el-roto-bloquearon-carretera-xalapa-veracruz-5790628.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/integrantes-de-la-leyenda-de-chucho-el-roto-bloquearon-carretera-xalapa-veracruz-5790628.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/integrantes-de-la-leyenda-de-chucho-el-roto-bloquearon-carretera-xalapa-veracruz-5790628.html">
Integrantes de La Leyenda de Chucho el Roto, bloquearon carretera Xalapa-Veracruz
</a>
</h4>
<p class="summary ">
Como protesta al corte de energía eléctrica en municipios como Jalcomulco y Tlaltetela
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/avanza-lenta-recuperacion-turistica-de-la-entidad-sectur-veracruz-puerto-5791818.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/avanza-lenta-recuperacion-turistica-de-la-entidad-sectur-veracruz-puerto-5791818.html">
<img src="https://www.diariodexalapa.com.mx/local/dfaaj9-turistas.jpg/ALTERNATES/LANDSCAPE_160/turistas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/dfaaj9-turistas.jpg/BINARY/thumbnail/turistas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="turistas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/avanza-lenta-recuperacion-turistica-de-la-entidad-sectur-veracruz-puerto-5791818.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/avanza-lenta-recuperacion-turistica-de-la-entidad-sectur-veracruz-puerto-5791818.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/avanza-lenta-recuperacion-turistica-de-la-entidad-sectur-veracruz-puerto-5791818.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/avanza-lenta-recuperacion-turistica-de-la-entidad-sectur-veracruz-puerto-5791818.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/avanza-lenta-recuperacion-turistica-de-la-entidad-sectur-veracruz-puerto-5791818.html">
Avanza lenta recuperación turística de la entidad: SECTUR
</a>
</h4>
<p class="summary ">
Hay un evidente daño por la pandemia al sector turístico impactando en la ocupación hotelera, en los viajes aéreos y terrestres y demás servicios que ha llevado a muchas empresas al borde la quiebra: Xóchitl Arbesú
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/dirigencia-del-pan-pide-a-julen-y-a-fernando-actuar-con-madurez-veracruz-5790702.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/dirigencia-del-pan-pide-a-julen-y-a-fernando-actuar-con-madurez-veracruz-5790702.html">
<img src="https://www.elsoldecordoba.com.mx/local/hf2hsk-joaquin-guzman-aviles-pan/ALTERNATES/LANDSCAPE_160/Joaqu%C3%ADn-Guzm%C3%A1n-Avil%C3%A9s-PAN"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecordoba.com.mx/local/hf2hsk-joaquin-guzman-aviles-pan/BINARY/thumbnail/Joaqu%C3%ADn-Guzm%C3%A1n-Avil%C3%A9s-PAN"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Joaquín-Guzmán-Avilés-PAN"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/dirigencia-del-pan-pide-a-julen-y-a-fernando-actuar-con-madurez-veracruz-5790702.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/dirigencia-del-pan-pide-a-julen-y-a-fernando-actuar-con-madurez-veracruz-5790702.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/dirigencia-del-pan-pide-a-julen-y-a-fernando-actuar-con-madurez-veracruz-5790702.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/dirigencia-del-pan-pide-a-julen-y-a-fernando-actuar-con-madurez-veracruz-5790702.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/dirigencia-del-pan-pide-a-julen-y-a-fernando-actuar-con-madurez-veracruz-5790702.html">
Dirigencia del PAN pide a Julen y a Fernando actuar con madurez
</a>
</h4>
<p class="summary ">
Quien quiera ser candidato a la gubernatura debe esperar, dice
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/lanza-sectur-convocatoria-para-el-galardon-turistico-2020-veracruz-5792072.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/lanza-sectur-convocatoria-para-el-galardon-turistico-2020-veracruz-5792072.html">
<img src="https://www.diariodexalapa.com.mx/local/pos3u-medalla.jpg/ALTERNATES/LANDSCAPE_160/medalla.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/pos3u-medalla.jpg/BINARY/thumbnail/medalla.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="medalla.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/lanza-sectur-convocatoria-para-el-galardon-turistico-2020-veracruz-5792072.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/lanza-sectur-convocatoria-para-el-galardon-turistico-2020-veracruz-5792072.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/lanza-sectur-convocatoria-para-el-galardon-turistico-2020-veracruz-5792072.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/lanza-sectur-convocatoria-para-el-galardon-turistico-2020-veracruz-5792072.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/lanza-sectur-convocatoria-para-el-galardon-turistico-2020-veracruz-5792072.html">
Lanza Sectur convocatoria para el "Galardón Turístico 2020":
</a>
</h4>
<p class="summary ">
Se harán entrega de 23 premios a lo mejor del turismo en Veracruz
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/apoyo-de-10-mil-para-micro-empresas-solo-cubrio-el-3-de-negocios-coparmex-5792033.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/apoyo-de-10-mil-para-micro-empresas-solo-cubrio-el-3-de-negocios-coparmex-5792033.html">
<img src="https://www.diariodexalapa.com.mx/local/cd076a-coparmex.jpg/ALTERNATES/LANDSCAPE_160/coparmex.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/cd076a-coparmex.jpg/BINARY/thumbnail/coparmex.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="coparmex.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/apoyo-de-10-mil-para-micro-empresas-solo-cubrio-el-3-de-negocios-coparmex-5792033.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/apoyo-de-10-mil-para-micro-empresas-solo-cubrio-el-3-de-negocios-coparmex-5792033.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/apoyo-de-10-mil-para-micro-empresas-solo-cubrio-el-3-de-negocios-coparmex-5792033.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/apoyo-de-10-mil-para-micro-empresas-solo-cubrio-el-3-de-negocios-coparmex-5792033.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/apoyo-de-10-mil-para-micro-empresas-solo-cubrio-el-3-de-negocios-coparmex-5792033.html">
Apoyo de $10 mil para micro empresas sólo cubrió el 3% de negocios: Coparmex </a>
</h4>
<p class="summary ">
Sector empresarial ha estado abandonado desde que inició la pandemia: Alberto Aja
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/universitarios-piden-no-politizar-la-violencia-contra-las-mujeres-xalapa-veracruz-5791990.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/universitarios-piden-no-politizar-la-violencia-contra-las-mujeres-xalapa-veracruz-5791990.html">
<img src="https://www.diariodexalapa.com.mx/local/u4zsw0-violencia.jpg/ALTERNATES/LANDSCAPE_160/violencia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/u4zsw0-violencia.jpg/BINARY/thumbnail/violencia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="violencia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/universitarios-piden-no-politizar-la-violencia-contra-las-mujeres-xalapa-veracruz-5791990.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/universitarios-piden-no-politizar-la-violencia-contra-las-mujeres-xalapa-veracruz-5791990.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/universitarios-piden-no-politizar-la-violencia-contra-las-mujeres-xalapa-veracruz-5791990.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/universitarios-piden-no-politizar-la-violencia-contra-las-mujeres-xalapa-veracruz-5791990.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/universitarios-piden-no-politizar-la-violencia-contra-las-mujeres-xalapa-veracruz-5791990.html">
Universitarios piden no politizar la violencia contra las mujeres
</a>
</h4>
<p class="summary ">
La violencia doméstica en contra de las mujeres, ha aumentado drásticamente durante la contingencia sanitaria provocada por la pandemia de Covid-19
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/avanza-lenta-recuperacion-turistica-de-la-entidad-sectur-veracruz-puerto-5791818.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/avanza-lenta-recuperacion-turistica-de-la-entidad-sectur-veracruz-puerto-5791818.html">
<img src="https://www.diariodexalapa.com.mx/local/dfaaj9-turistas.jpg/ALTERNATES/LANDSCAPE_160/turistas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/dfaaj9-turistas.jpg/BINARY/thumbnail/turistas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="turistas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/avanza-lenta-recuperacion-turistica-de-la-entidad-sectur-veracruz-puerto-5791818.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/avanza-lenta-recuperacion-turistica-de-la-entidad-sectur-veracruz-puerto-5791818.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/avanza-lenta-recuperacion-turistica-de-la-entidad-sectur-veracruz-puerto-5791818.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/avanza-lenta-recuperacion-turistica-de-la-entidad-sectur-veracruz-puerto-5791818.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/avanza-lenta-recuperacion-turistica-de-la-entidad-sectur-veracruz-puerto-5791818.html">
Avanza lenta recuperación turística de la entidad: SECTUR
</a>
</h4>
<p class="summary ">
Hay un evidente daño por la pandemia al sector turístico impactando en la ocupación hotelera, en los viajes aéreos y terrestres y demás servicios que ha llevado a muchas empresas al borde la quiebra: Xóchitl Arbesú
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/si-no-se-van-me-voy-a-aventar-sujeto-amaga-con-suicidarse-para-no-ser-detenido-5791550.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/si-no-se-van-me-voy-a-aventar-sujeto-amaga-con-suicidarse-para-no-ser-detenido-5791550.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/t07dzd-se-queria-suicidar.png/ALTERNATES/LANDSCAPE_160/Se%20queri%CC%81a%20suicidar.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/t07dzd-se-queria-suicidar.png/BINARY/thumbnail/Se%20queri%CC%81a%20suicidar.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Se quería suicidar.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/republica/sociedad/si-no-se-van-me-voy-a-aventar-sujeto-amaga-con-suicidarse-para-no-ser-detenido-5791550.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/republica/sociedad/si-no-se-van-me-voy-a-aventar-sujeto-amaga-con-suicidarse-para-no-ser-detenido-5791550.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/republica/sociedad/si-no-se-van-me-voy-a-aventar-sujeto-amaga-con-suicidarse-para-no-ser-detenido-5791550.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/republica/sociedad/si-no-se-van-me-voy-a-aventar-sujeto-amaga-con-suicidarse-para-no-ser-detenido-5791550.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/si-no-se-van-me-voy-a-aventar-sujeto-amaga-con-suicidarse-para-no-ser-detenido-5791550.html">
Si no se van me voy a aventar: sujeto amaga con suicidarse para no ser detenido
</a>
</h4>
<p class="summary ">
Bajo los efectos de alguna droga, hombre ingresó a una vivienda en SLP y cometió actos violentos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura_gastronomia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/cultura/gastronomia/cafe-mas-caro-del-mundo-cafe-con-excremento-5791545.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/cultura/gastronomia/cafe-mas-caro-del-mundo-cafe-con-excremento-5791545.html">
<img src="https://www.elsoldemexico.com.mx/incoming/5dhohu-coffee-3408135_1920.jpg/ALTERNATES/LANDSCAPE_160/coffee-3408135_1920.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/5dhohu-coffee-3408135_1920.jpg/BINARY/thumbnail/coffee-3408135_1920.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="coffee-3408135_1920.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/cultura/gastronomia/"> Aderezo </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/cultura/gastronomia/cafe-mas-caro-del-mundo-cafe-con-excremento-5791545.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/cultura/gastronomia/cafe-mas-caro-del-mundo-cafe-con-excremento-5791545.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/cultura/gastronomia/cafe-mas-caro-del-mundo-cafe-con-excremento-5791545.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/cultura/gastronomia/cafe-mas-caro-del-mundo-cafe-con-excremento-5791545.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/cultura/gastronomia/cafe-mas-caro-del-mundo-cafe-con-excremento-5791545.html">
El ingrediente "secreto" del café más caro del mundo
</a>
</h4>
<p class="summary ">
El excremento de un animal se emplea para este producto tan cotizado. Aquí te contamos
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=783&contextPath=678-783-&pubId=13&cat=&meta=read-story&objId=5791818&type=article&title=Avanza+lenta+recuperaci%c3%b3n+tur%c3%adstica+de+la+entidad%3a+SECTUR&url=https%3a%2f%2fwww.diariodexalapa.com.mx%2flocal%2favanza-lenta-recuperacion-turistica-de-la-entidad-sectur-veracruz-puerto-5791818.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=783&amp;contextPath=678-783-&amp;pubId=13&amp;cat=&amp;meta=read-story&amp;objId=5791818&amp;type=article&amp;title=Avanza+lenta+recuperaci%c3%b3n+tur%c3%adstica+de+la+entidad%3a+SECTUR&amp;url=https%3a%2f%2fwww.diariodexalapa.com.mx%2flocal%2favanza-lenta-recuperacion-turistica-de-la-entidad-sectur-veracruz-puerto-5791818.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-17', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.diariodexalapa.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/wf-site.0e2c385f8b0bcb63bd16e9128c9c2806.js"></script>
<script type="text/javascript">
require(['https://www.diariodexalapa.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Danytza Flores | Diario de Xalapa';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
