<!DOCTYPE html>
<html lang="es">
<head>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'diariodexalapa.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Ingrid Ruiz | Diario de Xalapa"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Armas, Canje, Veracruz]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KK3F7SM');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Ejército Mexicano realiza canje de armas en Veracruz, todos los detalles - Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="439522693792548"/>
<meta name="keywords" content="Armas,Canje,Veracruz, "/>
<meta name="description" content="En la campaña de canje de armas participa la Secretaría de la Defensa Nacional, la Secretaría de Seguridad Pública, Gobierno del Estado y el Ayuntamiento de Veracruz"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.diariodexalapa.com.mx/local/j3hsu1-canje-de-armas-en-veracruz/ALTERNATES/LANDSCAPE_1140/Canje%20de%20armas%20en%20Veracruz"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo"/>
<meta property="og:title" content="¿Tienes un arma en casa?, pueden darte dinero por eso, aquí te decimos qué hacer"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.diariodexalapa.com.mx/local/ejercito-mexicano-realiza-canje-de-armas-en-veracruz-todos-los-detalles-8577266.html"/>
<meta property="og:description" content="En la campaña de canje de armas participa la Secretaría de la Defensa Nacional, la Secretaría de Seguridad Pública, Gobierno del Estado y el Ayuntamiento de Veracruz"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="¿Tienes un arma en casa?, pueden darte dinero por eso, aquí te decimos qué hacer"/>
<meta name="twitter:site" content="@DIARIODE_XALAPA"/>
<meta name="twitter:url" content="https://www.diariodexalapa.com.mx/local/ejercito-mexicano-realiza-canje-de-armas-en-veracruz-todos-los-detalles-8577266.html"/>
<meta name="twitter:description" content="En la campaña de canje de armas participa la Secretaría de la Defensa Nacional, la Secretaría de Seguridad Pública, Gobierno del Estado y el Ayuntamiento de Veracruz"/>
<meta name="twitter:creator" content="@DIARIODE_XALAPA"/>
<meta name="twitter:image:src" content="https://www.diariodexalapa.com.mx/local/j3hsu1-canje-de-armas-en-veracruz/ALTERNATES/LANDSCAPE_400/Canje%20de%20armas%20en%20Veracruz"/>
<meta name="msapplication-TileImage" content="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/diariodexalapa/ico/favicon.ico">
<link rel="canonical" href="https://www.diariodexalapa.com.mx/local/ejercito-mexicano-realiza-canje-de-armas-en-veracruz-todos-los-detalles-8577266.html"/>
<link rel="amphtml" href="https://www.diariodexalapa.com.mx/local/ejercito-mexicano-realiza-canje-de-armas-en-veracruz-todos-los-detalles-8577266.html/amp">
<link href="https://www.diariodexalapa.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/css/solmx-base.min.2ce75a1fd7505ecbbf56af12bfd385e5.css" rel="stylesheet">
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/diariodexalapa/css/solmx-diariodexalapa.min.4c09c866364d8d0711727886a87f0c59.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.diariodexalapa.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.diariodexalapa.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-KK3F7SM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/diariodexalapa/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/diariodexalapa/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/diariodexalapa/local_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/diariodexalapa/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/diariodexalapa/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/diariodexalapa/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/diariodexalapa/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/diariodexalapa/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'diariodexalapa');
googletag.pubads().setTargeting("articleid", '8577266');
googletag.pubads().setTargeting("topic", [
"Armas",
"Canje",
"Veracruz",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=439522693792548&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.diariodexalapa.com.mx/local/ejercito-mexicano-realiza-canje-de-armas-en-veracruz-todos-los-detalles-8577266.html"
},
"headline" : "¿Tienes un arma en casa?, pueden darte dinero por eso, aquí te decimos qué hacer",
"datePublished": "2022-07-11T15:46:01CDT",
"dateModified": "2022-07-11T15:47:54CDT",
"publisher": {
"@type": "Organization",
"name": "Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.diariodexalapa.com.mx/static/theme/solmx/diariodexalapa/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Ingrid Ruiz | Diario de Xalapa"
},
"image": {
"@type": "ImageObject",
"url": "https://www.diariodexalapa.com.mx/local/j3hsu1-canje-de-armas-en-veracruz/ALTERNATES/LANDSCAPE_960/Canje%20de%20armas%20en%20Veracruz",
"height": "599",
"width": "960"
},
"description" : "En la campaña de canje de armas participa la Secretaría de la Defensa Nacional, la Secretaría de Seguridad Pública, Gobierno del Estado y el Ayuntamiento de Veracruz",
"articleSection": "local",
"keywords": "[Armas, Canje, Veracruz]"
}
</script>
<script async src="https://t.seedtag.com/t/4337-4195-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.diariodexalapa.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 11 de julio de 2022
</p>
</div>
<div>
<h1
class="title">
¿Tienes un arma en casa?, pueden darte dinero por eso, aquí te decimos qué hacer
</h1>
</div>
<h3
class="subtitle">
En la campaña de canje de armas participa la Secretaría de la Defensa Nacional, la Secretaría de Seguridad Pública, Gobierno del Estado y el Ayuntamiento de Veracruz
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.diariodexalapa.com.mx/local/j3hsu1-canje-de-armas-en-veracruz/ALTERNATES/LANDSCAPE_160/Canje%20de%20armas%20en%20Veracruz"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/j3hsu1-canje-de-armas-en-veracruz/BINARY/thumbnail/Canje%20de%20armas%20en%20Veracruz"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Canje de armas en Veracruz"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Aclaran que la población puede llevar sus armas bajo la certeza de que no habrá ninguna investigación | Foto: René Corrales | Diario de Xalapa
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.diariodexalapa.com.mx/local/ejercito-mexicano-realiza-canje-de-armas-en-veracruz-todos-los-detalles-8577266.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/local/ejercito-mexicano-realiza-canje-de-armas-en-veracruz-todos-los-detalles-8577266.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/local/ejercito-mexicano-realiza-canje-de-armas-en-veracruz-todos-los-detalles-8577266.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/local/ejercito-mexicano-realiza-canje-de-armas-en-veracruz-todos-los-detalles-8577266.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Ingrid Ruiz | Diario de Xalapa
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8577266"
>
<p>Veracruz, Ver.- Si tienes un arma en casa y te hace falta dinero puedes llevarla a los bajos del palacio municipal de Veracruz donde sin hacerte ninguna pregunta personal del <b>Ejército Mexicano</b> la recibirá desde este <b>lunes 11 de julio al 25 con horario de 8:00 de la mañana a 13:00 horas.</b></p><p>De acuerdo con el <b>Coronel de Infantería Manuel Suástegui Durán, Segundo Comandante de la 83 Batallón de Infantería con sede en La Boticaria</b>, este lunes inició la campaña de canje de armas donde participa la Secretaría de la Defensa Nacional, la Secretaría de Seguridad Pública, Gobierno del Estado y el Ayuntamiento de Veracruz.</p><p>Aclara que la población puede llevar sus armas bajo la certeza de que no habrá ninguna investigación, ya que todo el material será destruido posteriormente.</p><ul><li><b>Te puede interesar: <a rel="Follow" target="_blank" href="https://www.diariodexalapa.com.mx/local/protestan-policias-en-tuxpan-contra-marinos-piden-salarios-justos-cuanto-es-lo-que-ganan-8516321.html">Protestan policías contra marinos en Tuxpan: Acusan diferencia en salarios</a></b></li></ul><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/canje-de-armas-en-veracruz-para-que-sirve-y-cuando-sera-8572728.html">
<img src="https://www.diariodexalapa.com.mx/local/6zdllc-canje-de-armas-en-veracruz-y-tuxpan/ALTERNATES/LANDSCAPE_160/Canje-de-armas-en-Veracruz-y-Tuxpan"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/6zdllc-canje-de-armas-en-veracruz-y-tuxpan/BINARY/thumbnail/Canje-de-armas-en-Veracruz-y-Tuxpan"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Canje-de-armas-en-Veracruz-y-Tuxpan"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/canje-de-armas-en-veracruz-para-que-sirve-y-cuando-sera-8572728.html">
En Veracruz y Tuxpan habrá canje de armas, ¿Cuándo será?
</a>
</h4>
</div>
</article>
</p><h2>¿Cuántos serán los montos a recibir durante el canje de armas?</h2><p><i>“La gente ve que hay esa confianza de que no deben de temer que los vayan a investigar o que vayan a pasar detenido, se ha visto en otros lados armas históricas, la idea es destruirlas, ahí mismo hay una trituradora”</i>, expone.</p><p>Las personas que entreguen sus armas recibirán una compensación económica por parte del gobierno del estado y el monto será de acuerdo a un tabulador.</p><p><i>“Es un canje, me das te doy, tienes una retribución y nosotros logramos quitar esa arma que a veces es muy perjudicial en nuestros hogares”, </i>puntualiza.</p><p>El entrevistado recuerda que este tipo de campañas se han venido realizando desde hace mucho tiempo, sin embargo, estuvo suspendida durante la pandemia del <b>Covid-19 </b>y tiene mucha aceptación entre la población.</p><ul><li><b>Leer más: <a rel="Follow" target="_blank" href="https://www.diariodexalapa.com.mx/local/denuncian-irregularidades-en-detencion-de-menor-de-que-lo-acusan-8356339.html">Denuncian irregularidades en detención de menor; ¿de qué lo acusan?</a></b></li></ul><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.diariodexalapa.com.mx/local/21af1b-canje-de-armas/ALTERNATES/FREE_160/Canje%20de%20armas"
data-variant="FREE"
data-src-template="https://www.diariodexalapa.com.mx/local/21af1b-canje-de-armas/BINARY/thumbnail/Canje%20de%20armas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Canje de armas"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
El módulo para realizar el canje de armas está ubicado en los bajos del palacio municipal de Veracruz con horario de 8:00 de la mañana a 13:00 horas | Foto: Raúl Solis | Diario de Xalapa
</h4>
</div>
</div>
</div>
</div>
</p><p>El módulo está ubicado en los bajos del palacio municipal de Veracruz con horario de 8:00 de la mañana a 13:00 horas y se extenderá hasta el próximo <b>25 de julio, </b>es decir que la gente que quiera entregar su arma tiene dos semanas para llevarla y recibir su dinero.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8577266 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8577266").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8577266").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8577266").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106416/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8577266"
>
<p>Veracruz, Ver.- Si tienes un arma en casa y te hace falta dinero puedes llevarla a los bajos del palacio municipal de Veracruz donde sin hacerte ninguna pregunta personal del <b>Ejército Mexicano</b> la recibirá desde este <b>lunes 11 de julio al 25 con horario de 8:00 de la mañana a 13:00 horas.</b></p><p>De acuerdo con el <b>Coronel de Infantería Manuel Suástegui Durán, Segundo Comandante de la 83 Batallón de Infantería con sede en La Boticaria</b>, este lunes inició la campaña de canje de armas donde participa la Secretaría de la Defensa Nacional, la Secretaría de Seguridad Pública, Gobierno del Estado y el Ayuntamiento de Veracruz.</p><p>Aclara que la población puede llevar sus armas bajo la certeza de que no habrá ninguna investigación, ya que todo el material será destruido posteriormente.</p><ul><li><b>Te puede interesar: <a rel="Follow" target="_blank" href="https://www.diariodexalapa.com.mx/local/protestan-policias-en-tuxpan-contra-marinos-piden-salarios-justos-cuanto-es-lo-que-ganan-8516321.html">Protestan policías contra marinos en Tuxpan: Acusan diferencia en salarios</a></b></li></ul><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/canje-de-armas-en-veracruz-para-que-sirve-y-cuando-sera-8572728.html">
<img src="https://www.diariodexalapa.com.mx/local/6zdllc-canje-de-armas-en-veracruz-y-tuxpan/ALTERNATES/LANDSCAPE_160/Canje-de-armas-en-Veracruz-y-Tuxpan"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/6zdllc-canje-de-armas-en-veracruz-y-tuxpan/BINARY/thumbnail/Canje-de-armas-en-Veracruz-y-Tuxpan"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Canje-de-armas-en-Veracruz-y-Tuxpan"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/canje-de-armas-en-veracruz-para-que-sirve-y-cuando-sera-8572728.html">
En Veracruz y Tuxpan habrá canje de armas, ¿Cuándo será?
</a>
</h4>
</div>
</article>
</p><h2>¿Cuántos serán los montos a recibir durante el canje de armas?</h2><p><i>“La gente ve que hay esa confianza de que no deben de temer que los vayan a investigar o que vayan a pasar detenido, se ha visto en otros lados armas históricas, la idea es destruirlas, ahí mismo hay una trituradora”</i>, expone.</p><p>Las personas que entreguen sus armas recibirán una compensación económica por parte del gobierno del estado y el monto será de acuerdo a un tabulador.</p><p><i>“Es un canje, me das te doy, tienes una retribución y nosotros logramos quitar esa arma que a veces es muy perjudicial en nuestros hogares”, </i>puntualiza.</p><p>El entrevistado recuerda que este tipo de campañas se han venido realizando desde hace mucho tiempo, sin embargo, estuvo suspendida durante la pandemia del <b>Covid-19 </b>y tiene mucha aceptación entre la población.</p><ul><li><b>Leer más: <a rel="Follow" target="_blank" href="https://www.diariodexalapa.com.mx/local/denuncian-irregularidades-en-detencion-de-menor-de-que-lo-acusan-8356339.html">Denuncian irregularidades en detención de menor; ¿de qué lo acusan?</a></b></li></ul><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.diariodexalapa.com.mx/local/21af1b-canje-de-armas/ALTERNATES/FREE_160/Canje%20de%20armas"
data-variant="FREE"
data-src-template="https://www.diariodexalapa.com.mx/local/21af1b-canje-de-armas/BINARY/thumbnail/Canje%20de%20armas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Canje de armas"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
El módulo para realizar el canje de armas está ubicado en los bajos del palacio municipal de Veracruz con horario de 8:00 de la mañana a 13:00 horas | Foto: Raúl Solis | Diario de Xalapa
</h4>
</div>
</div>
</div>
</div>
</p><p>El módulo está ubicado en los bajos del palacio municipal de Veracruz con horario de 8:00 de la mañana a 13:00 horas y se extenderá hasta el próximo <b>25 de julio, </b>es decir que la gente que quiera entregar su arma tiene dos semanas para llevarla y recibir su dinero.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8577266 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8577266").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8577266").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8577266").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/Veracruz" class ="item-tags" >
Veracruz
</a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/canje" class ="item-tags" >
Canje
</a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/armas" class ="item-tags" >
Armas
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/local/ejercito-mexicano-realiza-canje-de-armas-en-veracruz-todos-los-detalles-8577266.html/default/wf.fragment/976f53bf-56c9-417d-9dee-a36822af8fff"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodexalapa.com.mx/local/cuales-son-las-especies-veracruzanas-que-mas-trafican-en-el-mercado-negro-8355616.html">
<img src="https://www.diariodexalapa.com.mx/incoming/2iq5nt-guacamaya.jpg/ALTERNATES/LANDSCAPE_160/Guacamaya.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/incoming/2iq5nt-guacamaya.jpg/BINARY/thumbnail/Guacamaya.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Guacamaya.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodexalapa.com.mx/local/cuales-son-las-especies-veracruzanas-que-mas-trafican-en-el-mercado-negro-8355616.html">
Tráfico de animales, con ganancias millonarias y gran depredación
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodexalapa.com.mx/local/hasta-cuando-seguira-el-canje-de-armas-en-xalapa-8355301.html">
<img src="https://www.diariodexalapa.com.mx/incoming/a7t7bf-armas.jpeg/ALTERNATES/LANDSCAPE_160/Armas.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/incoming/a7t7bf-armas.jpeg/BINARY/thumbnail/Armas.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Armas.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodexalapa.com.mx/local/hasta-cuando-seguira-el-canje-de-armas-en-xalapa-8355301.html">
¿Tienes un arma en casa? Sigue el canje del Ejército en el parque Juárez
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodexalapa.com.mx/local/planean-mejora-de-servicios-basicos-en-el-mercado-la-rotonda-con-alcalde-ricardo-ahued-8331575.html">
<img src="https://www.diariodexalapa.com.mx/incoming/y78ofq-ricardo-ahued.jpg/ALTERNATES/LANDSCAPE_160/Ricardo%20Ahued.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/incoming/y78ofq-ricardo-ahued.jpg/BINARY/thumbnail/Ricardo%20Ahued.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ricardo Ahued.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodexalapa.com.mx/local/planean-mejora-de-servicios-basicos-en-el-mercado-la-rotonda-con-alcalde-ricardo-ahued-8331575.html">
Planean mejora de servicios básicos en el mercado La Rotonda
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.diariodexalapa.com.mx/local/ejercito-mexicano-realiza-canje-de-armas-en-veracruz-todos-los-detalles-8577266.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.diariodexalapa.com.mx/local/cmas-avanza-reparacion-de-fuga-en-linea-del-cofre-de-perote-8587073.html">
<img src="https://www.diariodexalapa.com.mx/local/jk3sak-cmas/ALTERNATES/LANDSCAPE_160/CMAS"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/jk3sak-cmas/BINARY/thumbnail/CMAS"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CMAS"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/cmas-avanza-reparacion-de-fuga-en-linea-del-cofre-de-perote-8587073.html">
Avanza reparación de fuga en línea del Cofre de Perote; mañana restablecerían el servicio
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/que-obras-se-realizan-en-xalapa-regidor-declara-son-necesarias-8554487.html"> Obras simultáneas en Xalapa son necesarias para no caer en subejercicio: Regidor</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/lluvias-ponen-en-jaque-a-edificio-en-voladero-por-que-no-desalojan-8546416.html"> Lluvias ponen en jaque a edificio en voladero, ¿por qué no desalojan?</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/fraccionamiento-dreams-lagoons-en-veracruz-se-quedara-sin-agua-durante-dos-semanas-8553385.html"> ¡Aguas! Fraccionamiento de Veracruz se quedará sin servicio del líquido durante 2 semanas</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/pc-alerta-por-temporal-lluvioso-en-veracruz-hasta-que-dias-se-extenderia-8585799.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/pc-alerta-por-temporal-lluvioso-en-veracruz-hasta-que-dias-se-extenderia-8585799.html">
<img src="https://www.diariodexalapa.com.mx/local/o835tx-temporal-lluvioso-podria-presentarse-este-miercoles-y-se-extendera-hasta-el-sabado-alertan-autoridades/ALTERNATES/LANDSCAPE_160/Temporal%20lluvioso%20podr%C3%ADa%20presentarse%20este%20mi%C3%A9rcoles%20y%20se%20extender%C3%A1%20hasta%20el%20s%C3%A1bado%20alertan%20autoridades"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/o835tx-temporal-lluvioso-podria-presentarse-este-miercoles-y-se-extendera-hasta-el-sabado-alertan-autoridades/BINARY/thumbnail/Temporal%20lluvioso%20podr%C3%ADa%20presentarse%20este%20mi%C3%A9rcoles%20y%20se%20extender%C3%A1%20hasta%20el%20s%C3%A1bado%20alertan%20autoridades"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Temporal lluvioso podría presentarse este miércoles y se extenderá hasta el sábado alertan autoridades"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/pc-alerta-por-temporal-lluvioso-en-veracruz-hasta-que-dias-se-extenderia-8585799.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/pc-alerta-por-temporal-lluvioso-en-veracruz-hasta-que-dias-se-extenderia-8585799.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/pc-alerta-por-temporal-lluvioso-en-veracruz-hasta-que-dias-se-extenderia-8585799.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/pc-alerta-por-temporal-lluvioso-en-veracruz-hasta-que-dias-se-extenderia-8585799.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/pc-alerta-por-temporal-lluvioso-en-veracruz-hasta-que-dias-se-extenderia-8585799.html">
Alerta PC por temporal lluvioso en Veracruz: Podría extenderse hasta el sábado
</a>
</h4>
<p class="summary ">
La Secretaría de Protección Civil informa que con el paso de las ondas tropicales 11 y 12, se podrían presentar lluvias a lo largo del estado de Veracruz
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/escuela-normal-veracruzana-en-incertidumbre-por-casos-de-covid-19-habra-clases-8586819.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/escuela-normal-veracruzana-en-incertidumbre-por-casos-de-covid-19-habra-clases-8586819.html">
<img src="https://www.diariodexalapa.com.mx/local/5nm4dg-benemerita-escuela-normal-veracruzana-enrique-c.-rebsamen/ALTERNATES/LANDSCAPE_160/Benem%C3%A9rita%20Escuela%20Normal%20Veracruzana%20%E2%80%9CEnrique%20C.%20R%C3%A9bsamen%E2%80%9D"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/5nm4dg-benemerita-escuela-normal-veracruzana-enrique-c.-rebsamen/BINARY/thumbnail/Benem%C3%A9rita%20Escuela%20Normal%20Veracruzana%20%E2%80%9CEnrique%20C.%20R%C3%A9bsamen%E2%80%9D"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Benemérita Escuela Normal Veracruzana “Enrique C. Rébsamen”"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/escuela-normal-veracruzana-en-incertidumbre-por-casos-de-covid-19-habra-clases-8586819.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/escuela-normal-veracruzana-en-incertidumbre-por-casos-de-covid-19-habra-clases-8586819.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/escuela-normal-veracruzana-en-incertidumbre-por-casos-de-covid-19-habra-clases-8586819.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/escuela-normal-veracruzana-en-incertidumbre-por-casos-de-covid-19-habra-clases-8586819.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/escuela-normal-veracruzana-en-incertidumbre-por-casos-de-covid-19-habra-clases-8586819.html">
¿Virtual o presencial? Normal Veracruzana en incertidumbre sobre inicio de ciclo escolar por casos de Covid-19
</a>
</h4>
<p class="summary ">
Daniel Domínguez Aguilar, director de la Benemérita Escuela Normal Veracruzana, expuso que cada día, se les informa de nuevos contagios de Covid-19
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/juan-javier-gomez-cazarin-da-positivo-a-covid-19-que-otros-legisladores-se-han-contagiado-8586419.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/juan-javier-gomez-cazarin-da-positivo-a-covid-19-que-otros-legisladores-se-han-contagiado-8586419.html">
<img src="https://www.diariodexalapa.com.mx/local/d969p5-juan-javier-gomez-cazarin/ALTERNATES/LANDSCAPE_160/Juan%20Javier%20G%C3%B3mez%20Cazar%C3%ADn"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/d969p5-juan-javier-gomez-cazarin/BINARY/thumbnail/Juan%20Javier%20G%C3%B3mez%20Cazar%C3%ADn"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Juan Javier Gómez Cazarín"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/juan-javier-gomez-cazarin-da-positivo-a-covid-19-que-otros-legisladores-se-han-contagiado-8586419.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/juan-javier-gomez-cazarin-da-positivo-a-covid-19-que-otros-legisladores-se-han-contagiado-8586419.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/juan-javier-gomez-cazarin-da-positivo-a-covid-19-que-otros-legisladores-se-han-contagiado-8586419.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/juan-javier-gomez-cazarin-da-positivo-a-covid-19-que-otros-legisladores-se-han-contagiado-8586419.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/juan-javier-gomez-cazarin-da-positivo-a-covid-19-que-otros-legisladores-se-han-contagiado-8586419.html">
Juan Javier Gómez Cazarín da positivo a Covid-19
</a>
</h4>
<p class="summary ">
Juan Javier Gómez Cazarín, presidente de la Junta de Coordinación Política del Congreso local es el cuarto legislador que da positivo a Covid-19
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/policiaca/ejercito-captura-a-tres-personas-en-operativos-de-seguridad-donde-ocurrieron-las-detenciones-8587643.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/ejercito-captura-a-tres-personas-en-operativos-de-seguridad-donde-ocurrieron-las-detenciones-8587643.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/s63mmm-elementos-del-ejercito-mexicano/ALTERNATES/LANDSCAPE_160/Elementos%20del%20Ej%C3%A9rcito%20Mexicano"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/s63mmm-elementos-del-ejercito-mexicano/BINARY/thumbnail/Elementos%20del%20Ej%C3%A9rcito%20Mexicano"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Elementos del Ejército Mexicano"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/policiaca/ejercito-captura-a-tres-personas-en-operativos-de-seguridad-donde-ocurrieron-las-detenciones-8587643.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/policiaca/ejercito-captura-a-tres-personas-en-operativos-de-seguridad-donde-ocurrieron-las-detenciones-8587643.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/policiaca/ejercito-captura-a-tres-personas-en-operativos-de-seguridad-donde-ocurrieron-las-detenciones-8587643.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/policiaca/ejercito-captura-a-tres-personas-en-operativos-de-seguridad-donde-ocurrieron-las-detenciones-8587643.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/ejercito-captura-a-tres-personas-en-operativos-de-seguridad-donde-ocurrieron-las-detenciones-8587643.html">
Operativos de seguridad: Ejército captura a tres personas; decomisa armas y vehículos
</a>
</h4>
<p class="summary ">
La Estrategia Nacional de Seguridad Pública y la política de Cero Impunidad del gobierno federal se encuentra a cargo de la Sedena
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/que-sucedera-con-el-hospital-regional-de-misantla-y-la-policia-municipal-gobernador-declara-8587550.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/que-sucedera-con-el-hospital-regional-de-misantla-y-la-policia-municipal-gobernador-declara-8587550.html">
<img src="https://www.diariodexalapa.com.mx/local/7rwcir-gobernador-afirma-que-apoyara-a-misantla-con-policias-acreditados-y-rescatara-el-hospital-regional/ALTERNATES/LANDSCAPE_160/Gobernador%20afirma%20que%20apoyar%C3%A1%20a%20Misantla%20con%20polic%C3%ADas%20acreditados%20y%20rescatar%C3%A1%20el%20Hospital%20Regional"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/7rwcir-gobernador-afirma-que-apoyara-a-misantla-con-policias-acreditados-y-rescatara-el-hospital-regional/BINARY/thumbnail/Gobernador%20afirma%20que%20apoyar%C3%A1%20a%20Misantla%20con%20polic%C3%ADas%20acreditados%20y%20rescatar%C3%A1%20el%20Hospital%20Regional"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Gobernador afirma que apoyará a Misantla con policías acreditados y rescatará el Hospital Regional"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/que-sucedera-con-el-hospital-regional-de-misantla-y-la-policia-municipal-gobernador-declara-8587550.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/que-sucedera-con-el-hospital-regional-de-misantla-y-la-policia-municipal-gobernador-declara-8587550.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/que-sucedera-con-el-hospital-regional-de-misantla-y-la-policia-municipal-gobernador-declara-8587550.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/que-sucedera-con-el-hospital-regional-de-misantla-y-la-policia-municipal-gobernador-declara-8587550.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/que-sucedera-con-el-hospital-regional-de-misantla-y-la-policia-municipal-gobernador-declara-8587550.html">
Misantla contará con policías acreditados y se rescatará el Hospital Regional: Gobernador
</a>
</h4>
<p class="summary ">
Durante la sesión de la Coordinación Estatal para la Construcción de la Paz, Cuitláhuac García señaló que hay avances importantes en materia de seguridad
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/policiaca/menor-quedo-atrapado-en-cadena-de-bicicleta-en-xalapa-como-ocurrio-el-accidente-8587221.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/menor-quedo-atrapado-en-cadena-de-bicicleta-en-xalapa-como-ocurrio-el-accidente-8587221.html">
<img src="https://www.diariodexalapa.com.mx/local/maeteo-cadena-de-bicicletas-atrapa-mano-de-nino-de-dos-anos/ALTERNATES/LANDSCAPE_160/Cadena%20de%20bicicletas%20atrapa%20mano%20de%20ni%C3%B1o%20de%20dos%20a%C3%B1os"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/maeteo-cadena-de-bicicletas-atrapa-mano-de-nino-de-dos-anos/BINARY/thumbnail/Cadena%20de%20bicicletas%20atrapa%20mano%20de%20ni%C3%B1o%20de%20dos%20a%C3%B1os"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cadena de bicicletas atrapa mano de niño de dos años"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/policiaca/menor-quedo-atrapado-en-cadena-de-bicicleta-en-xalapa-como-ocurrio-el-accidente-8587221.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/policiaca/menor-quedo-atrapado-en-cadena-de-bicicleta-en-xalapa-como-ocurrio-el-accidente-8587221.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/policiaca/menor-quedo-atrapado-en-cadena-de-bicicleta-en-xalapa-como-ocurrio-el-accidente-8587221.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/policiaca/menor-quedo-atrapado-en-cadena-de-bicicleta-en-xalapa-como-ocurrio-el-accidente-8587221.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/menor-quedo-atrapado-en-cadena-de-bicicleta-en-xalapa-como-ocurrio-el-accidente-8587221.html">
Menor quedó atrapado en cadena de bicicleta; ocurrió en Xalapa
</a>
</h4>
<p class="summary ">
Familiares del pequeño se alertaron con su llanto y llamaron al número de emergencias 911; bomberos de la estación norte se movilizaron para ayudarlo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/finanzas/hace-falta-acelerar-el-t-mec-carlos-slim-8587497.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/finanzas/hace-falta-acelerar-el-t-mec-carlos-slim-8587497.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/7yj9ht-carlos-slim/ALTERNATES/LANDSCAPE_160/carlos%20slim"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/7yj9ht-carlos-slim/BINARY/thumbnail/carlos%20slim"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="carlos slim"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/finanzas/hace-falta-acelerar-el-t-mec-carlos-slim-8587497.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/finanzas/hace-falta-acelerar-el-t-mec-carlos-slim-8587497.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/finanzas/hace-falta-acelerar-el-t-mec-carlos-slim-8587497.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/finanzas/hace-falta-acelerar-el-t-mec-carlos-slim-8587497.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/finanzas/hace-falta-acelerar-el-t-mec-carlos-slim-8587497.html">
Hace falta acelerar el T-MEC: Carlos Slim
</a>
</h4>
<p class="summary ">
Expuso que lo más importante es aprovechar esta oportunidad del T-MEC para detonar inversiones para México
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/festival-del-asado-el-vino-y-la-cerveza-en-coatepec-fechas-sede-y-todo-sobre-el-evento-8587352.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/festival-del-asado-el-vino-y-la-cerveza-en-coatepec-fechas-sede-y-todo-sobre-el-evento-8587352.html">
<img src="https://www.diariodexalapa.com.mx/local/4te454-festival-del-asado-el-vino-y-la-cerveza-en-coatepec/ALTERNATES/LANDSCAPE_160/Festival%20del%20Asado,%20el%20Vino%20y%20la%20Cerveza%20en%20Coatepec"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/4te454-festival-del-asado-el-vino-y-la-cerveza-en-coatepec/BINARY/thumbnail/Festival%20del%20Asado,%20el%20Vino%20y%20la%20Cerveza%20en%20Coatepec"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Festival del Asado, el Vino y la Cerveza en Coatepec"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/festival-del-asado-el-vino-y-la-cerveza-en-coatepec-fechas-sede-y-todo-sobre-el-evento-8587352.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/festival-del-asado-el-vino-y-la-cerveza-en-coatepec-fechas-sede-y-todo-sobre-el-evento-8587352.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/festival-del-asado-el-vino-y-la-cerveza-en-coatepec-fechas-sede-y-todo-sobre-el-evento-8587352.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/festival-del-asado-el-vino-y-la-cerveza-en-coatepec-fechas-sede-y-todo-sobre-el-evento-8587352.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/festival-del-asado-el-vino-y-la-cerveza-en-coatepec-fechas-sede-y-todo-sobre-el-evento-8587352.html">
¿Te gusta el asado y el vino? Conoce los detalles del primer festival en Coatepec
</a>
</h4>
<p class="summary ">
El objetivo del Festival del Asado, el Vino y la Cerveza en Coatepec es rescatar las instalaciones del Beneficio "La Agrícola", lugar que será sede del evento
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/mundo/tiroteo-en-uvalde-autoridades-en-texas-reconocen-error-por-publicar-video-de-seguridad-8587324.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/mundo/tiroteo-en-uvalde-autoridades-en-texas-reconocen-error-por-publicar-video-de-seguridad-8587324.html">
<img src="https://www.elsoldemexico.com.mx/mundo/r6a6ki-tiroteo-en-uvalde-autoridades-en-texas-reconocen-error-por-publicar-video-en-escuela.jpg/ALTERNATES/LANDSCAPE_160/Tiroteo%20en%20Uvalde%20Autoridades%20en%20Texas%20reconocen%20error%20por%20publicar%20video%20en%20escuela.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/r6a6ki-tiroteo-en-uvalde-autoridades-en-texas-reconocen-error-por-publicar-video-en-escuela.jpg/BINARY/thumbnail/Tiroteo%20en%20Uvalde%20Autoridades%20en%20Texas%20reconocen%20error%20por%20publicar%20video%20en%20escuela.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tiroteo en Uvalde Autoridades en Texas reconocen error por publicar video en escuela.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/mundo/tiroteo-en-uvalde-autoridades-en-texas-reconocen-error-por-publicar-video-de-seguridad-8587324.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/mundo/tiroteo-en-uvalde-autoridades-en-texas-reconocen-error-por-publicar-video-de-seguridad-8587324.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/mundo/tiroteo-en-uvalde-autoridades-en-texas-reconocen-error-por-publicar-video-de-seguridad-8587324.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/mundo/tiroteo-en-uvalde-autoridades-en-texas-reconocen-error-por-publicar-video-de-seguridad-8587324.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/mundo/tiroteo-en-uvalde-autoridades-en-texas-reconocen-error-por-publicar-video-de-seguridad-8587324.html">
Tiroteo en Uvalde: Autoridades en Texas reconocen error por publicar video de seguridad
</a>
</h4>
<p class="summary ">
El video fue publicado antes de que las familias de las víctimas lo vieran, por lo que aseguran debió ser distintoEl video fue publicado antes de que las familias de las víctimas lo vieran, por lo que aseguran debió manejarse de diferente manera
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=783&contextPath=678-783-&pubId=13&cat=&meta=read-story&objId=8577266&type=article&title=%c2%bfTienes+un+arma+en+casa%3f%2c+pueden+darte+dinero+por+eso%2c+aqu%c3%ad+te+decimos+qu%c3%a9+hacer&url=https%3a%2f%2fwww.diariodexalapa.com.mx%2flocal%2fejercito-mexicano-realiza-canje-de-armas-en-veracruz-todos-los-detalles-8577266.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=783&amp;contextPath=678-783-&amp;pubId=13&amp;cat=&amp;meta=read-story&amp;objId=8577266&amp;type=article&amp;title=%c2%bfTienes+un+arma+en+casa%3f%2c+pueden+darte+dinero+por+eso%2c+aqu%c3%ad+te+decimos+qu%c3%a9+hacer&amp;url=https%3a%2f%2fwww.diariodexalapa.com.mx%2flocal%2fejercito-mexicano-realiza-canje-de-armas-en-veracruz-todos-los-detalles-8577266.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-783-&cat=main.ewf%2c2014&objId=1703281437&title=Armas&url=tag%3amain.ewf%2c2014%3aarmas&rt=1&ctxId=783&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-783-&amp;cat=main.ewf%2c2014&amp;objId=1703281437&amp;title=Armas&amp;url=tag%3amain.ewf%2c2014%3aarmas&amp;rt=1&amp;ctxId=783&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-783-&cat=main.ewf%2c2014&objId=1704623258&title=Canje&url=tag%3amain.ewf%2c2014%3acanje&rt=1&ctxId=783&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-783-&amp;cat=main.ewf%2c2014&amp;objId=1704623258&amp;title=Canje&amp;url=tag%3amain.ewf%2c2014%3acanje&amp;rt=1&amp;ctxId=783&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-783-&cat=main.ewf%2c2014&objId=1469054265&title=Veracruz&url=tag%3amain.ewf%2c2014%3aVeracruz&rt=1&ctxId=783&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-783-&amp;cat=main.ewf%2c2014&amp;objId=1469054265&amp;title=Veracruz&amp;url=tag%3amain.ewf%2c2014%3aVeracruz&amp;rt=1&amp;ctxId=783&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.diariodexalapa.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.diariodexalapa.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Ingrid Ruiz | Diario de Xalapa';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
