<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'diariodexalapa.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KK3F7SM');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Joven transexual logra ser reconocida oficialmente como mujer ante Registro Civil de Veracruz - Diario de Xalapa</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="172354310047952"/>
<meta name="keywords" content="Transexualidad,Veracruz, "/>
<meta name="description" content="Es la primera en lograrlo en la ciudad de Veracruz"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.diariodexalapa.com.mx/local/mu83y0-karla-coronado.jpg/ALTERNATES/LANDSCAPE_1140/Karla-Coronado.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Diario de Xalapa"/>
<meta property="og:title" content="Joven transexual logra ser reconocida oficialmente como mujer ante Registro Civil de Veracruz"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.diariodexalapa.com.mx/local/joven-transexual-logra-ser-reconocida-oficialmente-como-mujer-ante-registro-civil-de-veracruz-karla-coronado-grijalva-4674305.html"/>
<meta property="og:description" content="Es la primera en lograrlo en la ciudad de Veracruz"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Joven transexual logra ser reconocida oficialmente como mujer ante Registro Civil de Veracruz"/>
<meta name="twitter:site" content="@DIARIODE_XALAPA"/>
<meta name="twitter:url" content="https://www.diariodexalapa.com.mx/local/joven-transexual-logra-ser-reconocida-oficialmente-como-mujer-ante-registro-civil-de-veracruz-karla-coronado-grijalva-4674305.html"/>
<meta name="twitter:description" content="Es la primera en lograrlo en la ciudad de Veracruz"/>
<meta name="twitter:creator" content="@DIARIODE_XALAPA"/>
<meta name="twitter:image:src" content="https://www.diariodexalapa.com.mx/local/mu83y0-karla-coronado.jpg/ALTERNATES/LANDSCAPE_400/Karla-Coronado.jpg"/>
<meta name="msapplication-TileImage" content="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/diariodexalapa/ico/favicon.ico">
<link rel="canonical" href="https://www.diariodexalapa.com.mx/local/joven-transexual-logra-ser-reconocida-oficialmente-como-mujer-ante-registro-civil-de-veracruz-karla-coronado-grijalva-4674305.html"/>
<link rel="amphtml" href="https://www.diariodexalapa.com.mx/local/joven-transexual-logra-ser-reconocida-oficialmente-como-mujer-ante-registro-civil-de-veracruz-karla-coronado-grijalva-4674305.html/amp">
<link href="https://www.diariodexalapa.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/css/solmx-base.min.cfa0c064e6208cbcfe44021d651372c4.css" rel="stylesheet">
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/diariodexalapa/css/solmx-diariodexalapa.min.34dcfa603455d84fbe097d9db97cb9bd.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.diariodexalapa.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.diariodexalapa.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KK3F7SM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/diariodexalapa/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/diariodexalapa/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/diariodexalapa/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/diariodexalapa/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/diariodexalapa/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/diariodexalapa/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/diariodexalapa/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'diariodexalapa');
googletag.pubads().setTargeting("articleid", '4674305');
googletag.pubads().setTargeting("topic", [
"Transexualidad",
"Veracruz",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=172354310047952&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '4337-4195-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.diariodexalapa.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 8 de enero de 2020
</p>
</div>
<h1
class="title">
Joven transexual logra ser reconocida oficialmente como mujer ante Registro Civil de Veracruz
</h1>
<h3
class="subtitle">
Es la primera en lograrlo en la ciudad de Veracruz
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.diariodexalapa.com.mx/local/mu83y0-karla-coronado.jpg/ALTERNATES/LANDSCAPE_160/Karla-Coronado.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/mu83y0-karla-coronado.jpg/BINARY/thumbnail/Karla-Coronado.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Karla-Coronado.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Danytza Flores | Diario de Xalapa </h4>
</div>
</div>
</div>
</div>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.diariodexalapa.com.mx/local/joven-transexual-logra-ser-reconocida-oficialmente-como-mujer-ante-registro-civil-de-veracruz-karla-coronado-grijalva-4674305.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/local/joven-transexual-logra-ser-reconocida-oficialmente-como-mujer-ante-registro-civil-de-veracruz-karla-coronado-grijalva-4674305.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/local/joven-transexual-logra-ser-reconocida-oficialmente-como-mujer-ante-registro-civil-de-veracruz-karla-coronado-grijalva-4674305.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.diariodexalapa.com.mx%2flocal%2fjoven-transexual-logra-ser-reconocida-oficialmente-como-mujer-ante-registro-civil-de-veracruz-karla-coronado-grijalva-4674305.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject=Joven transexual logra ser reconocida oficialmente como mujer ante Registro Civil de Veracruz&amp;body=https://www.diariodexalapa.com.mx/local/joven-transexual-logra-ser-reconocida-oficialmente-como-mujer-ante-registro-civil-de-veracruz-karla-coronado-grijalva-4674305.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Danytza Flores | Diario de Xalapa
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-4674305"
>
<p>Veracruz, Ver.- <b>Después de seis meses de lucha legal, Karla Coronado Grijalva, una joven transexual logró ganar un amparo para modificar su acta de nacimiento con su identidad.</b></p><p>Con ello, la reconoce formalmente como una mujer ante el Registro Civil, <b>siendo la primera en lograrlo en la ciudad de Veracruz.</b></p><p><span class="quote">Así es en diciembre traje un amparo promovido por mi abogado y en donde ya se me acredita como una mujer veracruzana. La primera mujer reconocida en el municipio de Veracruz y bueno se me otorgó mi acta de nacimiento y es lo que vengo a darles a conocer que, por medio de este amparo se hizo este logro</span> declaró.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/personas-trans-podrian-tener-acta-de-nacimiento-en-veracruz-xalapa-diputados-congreso-legisladores-4363062.html">
<img src="https://www.diariodexalapa.com.mx/local/z1ko89-congreso.jpg/ALTERNATES/LANDSCAPE_160/Congreso.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/z1ko89-congreso.jpg/BINARY/thumbnail/Congreso.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Congreso.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/personas-trans-podrian-tener-acta-de-nacimiento-en-veracruz-xalapa-diputados-congreso-legisladores-4363062.html">
Personas trans podrían tener acta de nacimiento en Veracruz
</a>
</h4>
</div>
</article>
</p><p>La beneficiada, sostiene que <b>aún le faltan otros trámites más por realizar, pero dejó claro que ya ante las autoridades es formalmente una mujer.</b></p><p>“En mi caso lo que hice primero fue mi cambio de nombre, después se promovió el amparo de reasignación sexual ya como mujer veracruzana.<b> Me llevó casi seis mes porque aquí en el Registro Civil no había llegado ningún caso,</b> entonces en el puerto de Veracruz es algo que por primera vez se está haciendo”, explica.</p><p>La entrevistada asegura que ya con esta resolución que hubo a su favor, espera que más mujeres de su condición se animen a realizar este trámite y las autoridades veracruzanas legislen en ese sentido pues hay por lo menos 20 casos que están realizando el mismo tramité.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-4674305 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-4674305").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-4674305").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-4674305").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page//tag"></script>
</div>
<div>
<script async type="application/javascript" src="https://platform.sunmedia.tv/integrations/cf1de424-8457-4ecb-8648-7e134747e884.js"></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-4674305"
>
<p>Veracruz, Ver.- <b>Después de seis meses de lucha legal, Karla Coronado Grijalva, una joven transexual logró ganar un amparo para modificar su acta de nacimiento con su identidad.</b></p><p>Con ello, la reconoce formalmente como una mujer ante el Registro Civil, <b>siendo la primera en lograrlo en la ciudad de Veracruz.</b></p><p><span class="quote">Así es en diciembre traje un amparo promovido por mi abogado y en donde ya se me acredita como una mujer veracruzana. La primera mujer reconocida en el municipio de Veracruz y bueno se me otorgó mi acta de nacimiento y es lo que vengo a darles a conocer que, por medio de este amparo se hizo este logro</span> declaró.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/personas-trans-podrian-tener-acta-de-nacimiento-en-veracruz-xalapa-diputados-congreso-legisladores-4363062.html">
<img src="https://www.diariodexalapa.com.mx/local/z1ko89-congreso.jpg/ALTERNATES/LANDSCAPE_160/Congreso.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/z1ko89-congreso.jpg/BINARY/thumbnail/Congreso.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Congreso.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/personas-trans-podrian-tener-acta-de-nacimiento-en-veracruz-xalapa-diputados-congreso-legisladores-4363062.html">
Personas trans podrían tener acta de nacimiento en Veracruz
</a>
</h4>
</div>
</article>
</p><p>La beneficiada, sostiene que <b>aún le faltan otros trámites más por realizar, pero dejó claro que ya ante las autoridades es formalmente una mujer.</b></p><p>“En mi caso lo que hice primero fue mi cambio de nombre, después se promovió el amparo de reasignación sexual ya como mujer veracruzana.<b> Me llevó casi seis mes porque aquí en el Registro Civil no había llegado ningún caso,</b> entonces en el puerto de Veracruz es algo que por primera vez se está haciendo”, explica.</p><p>La entrevistada asegura que ya con esta resolución que hubo a su favor, espera que más mujeres de su condición se animen a realizar este trámite y las autoridades veracruzanas legislen en ese sentido pues hay por lo menos 20 casos que están realizando el mismo tramité.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-4674305 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-4674305").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-4674305").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-4674305").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src="https://static.sunmedia.tv/integrations/a93f6e5a-be61-4106-90f1-4bc95038bba9/a93f6e5a-be61-4106-90f1-4bc95038bba9.js"></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/Veracruz" class ="item-tags" >
Veracruz
</a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/Transexualidad" class ="item-tags" >
Transexualidad
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/local/joven-transexual-logra-ser-reconocida-oficialmente-como-mujer-ante-registro-civil-de-veracruz-karla-coronado-grijalva-4674305.html/default/wf.fragment/a9673840-255c-4b20-98cc-234f579b5b71"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
</div>
</div>
<div class="fb-comments" data-href="https://www.diariodexalapa.com.mx/local/joven-transexual-logra-ser-reconocida-oficialmente-como-mujer-ante-registro-civil-de-veracruz-karla-coronado-grijalva-4674305.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.diariodexalapa.com.mx/local/actuamos-en-defensa-propia-dicen-policias-tras-matar-a-un-hombre-en-martinez-de-la-torre-rina-familiar-uipj-la-piedrilla-4673726.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/kseiql-baliado.jpg/ALTERNATES/LANDSCAPE_160/BALIADO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/kseiql-baliado.jpg/BINARY/thumbnail/BALIADO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="BALIADO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/actuamos-en-defensa-propia-dicen-policias-tras-matar-a-un-hombre-en-martinez-de-la-torre-rina-familiar-uipj-la-piedrilla-4673726.html">
Matamos a hombre en defensa propia, dicen policías
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/policiaca/muere-uno-de-los-baleados-por-policia-de-martinez-de-la-torre-violencia-inseguridad-lesionado-xalapa-4668921.html"> Muere uno de los baleados por policía de Martínez de la Torre </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/policiaca/padre-e-hijo-baleados-en-su-domicilio-por-la-policia-violencia-veracruz-inseguridad-4668469.html"> Padre e hijo, baleados en su domicilio por la policía</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/policiaca/caen-4-narcomenudistas-en-la-colonia-casa-blanca-xalapa-drogas-marihuana-4667244.html"> Caen 4 narcomenudistas en la colonia Casa Blanca</a>
</li>
</ul>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/policiaca/vecinos-tienden-trampa-a-presunto-violador-y-lo-detienen-a-punto-de-golpes-colonia-ruiz-cortines-veracruz-xalapa-4673917.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/vecinos-tienden-trampa-a-presunto-violador-y-lo-detienen-a-punto-de-golpes-colonia-ruiz-cortines-veracruz-xalapa-4673917.html">
<img src="https://www.diariodexalapa.com.mx/local/6t4m88-vecinos.jpg/ALTERNATES/LANDSCAPE_160/vecinos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/6t4m88-vecinos.jpg/BINARY/thumbnail/vecinos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vecinos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/policiaca/vecinos-tienden-trampa-a-presunto-violador-y-lo-detienen-a-punto-de-golpes-colonia-ruiz-cortines-veracruz-xalapa-4673917.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.diariodexalapa.com.mx/policiaca/vecinos-tienden-trampa-a-presunto-violador-y-lo-detienen-a-punto-de-golpes-colonia-ruiz-cortines-veracruz-xalapa-4673917.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/vecinos-tienden-trampa-a-presunto-violador-y-lo-detienen-a-punto-de-golpes-colonia-ruiz-cortines-veracruz-xalapa-4673917.html">
Vecinos “tienden trampa” a presunto violador y lo detienen a punta de golpes
</a>
</h4>
<p class="summary ">
De acuerdo con el esposo de una de las víctimas tenía amenazada a su compañera matrimonial, de que, si no accedía a estar con él, mataría a sus hijos
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/diputados-disidentes-del-pan-no-cumplen-requisitos-para-ser-candidatos-joaquin-guzman-aviles-veracruz-4674090.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/diputados-disidentes-del-pan-no-cumplen-requisitos-para-ser-candidatos-joaquin-guzman-aviles-veracruz-4674090.html">
<img src="https://www.diariodexalapa.com.mx/local/t4lg28-joaquin.jpg/ALTERNATES/LANDSCAPE_160/JOAQUIN.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/t4lg28-joaquin.jpg/BINARY/thumbnail/JOAQUIN.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="JOAQUIN.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/diputados-disidentes-del-pan-no-cumplen-requisitos-para-ser-candidatos-joaquin-guzman-aviles-veracruz-4674090.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/diputados-disidentes-del-pan-no-cumplen-requisitos-para-ser-candidatos-joaquin-guzman-aviles-veracruz-4674090.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/diputados-disidentes-del-pan-no-cumplen-requisitos-para-ser-candidatos-joaquin-guzman-aviles-veracruz-4674090.html">
Diputados disidentes del PAN no cumplen requisitos para ser candidatos
</a>
</h4>
<p class="summary ">
En la opinión de Joaquín Guzmán Avilés, la bancada Acción Nacional Veracruz se "puede llamar como quiera, pero no utilizar el nombre del partido"
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/mas-de-2-millones-de-estudiantes-regresaron-a-clases-en-el-estado-vacaciones-decembrinas-maestros-transito-veracruz-xalapa-4672916.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/mas-de-2-millones-de-estudiantes-regresaron-a-clases-en-el-estado-vacaciones-decembrinas-maestros-transito-veracruz-xalapa-4672916.html">
<img src="https://www.diariodexalapa.com.mx/local/2k3rp9-regreso-a-aclases.jpg/ALTERNATES/LANDSCAPE_160/REGRESO-A-ACLASES.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/2k3rp9-regreso-a-aclases.jpg/BINARY/thumbnail/REGRESO-A-ACLASES.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="REGRESO-A-ACLASES.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/mas-de-2-millones-de-estudiantes-regresaron-a-clases-en-el-estado-vacaciones-decembrinas-maestros-transito-veracruz-xalapa-4672916.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/mas-de-2-millones-de-estudiantes-regresaron-a-clases-en-el-estado-vacaciones-decembrinas-maestros-transito-veracruz-xalapa-4672916.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/mas-de-2-millones-de-estudiantes-regresaron-a-clases-en-el-estado-vacaciones-decembrinas-maestros-transito-veracruz-xalapa-4672916.html">
Más de 2 millones de estudiantes regresaron a clases en el estado
</a>
</h4>
<p class="summary ">
Se iniciaron clases en 24 mil escuelas en la entidad y más de 137 mil docentes reanudaron sus actividades
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/deportes/educacion-deportiva-base-para-mejorar-la-salud-deportes-fut-tenis-doctores-medicos-fisoterapeutas-4674576.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/deportes/educacion-deportiva-base-para-mejorar-la-salud-deportes-fut-tenis-doctores-medicos-fisoterapeutas-4674576.html">
<img src="https://www.diariodexalapa.com.mx/deportes/d5fzm4-medico.jpg/ALTERNATES/LANDSCAPE_160/medico.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/deportes/d5fzm4-medico.jpg/BINARY/thumbnail/medico.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="medico.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/deportes/educacion-deportiva-base-para-mejorar-la-salud-deportes-fut-tenis-doctores-medicos-fisoterapeutas-4674576.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.diariodexalapa.com.mx/deportes/educacion-deportiva-base-para-mejorar-la-salud-deportes-fut-tenis-doctores-medicos-fisoterapeutas-4674576.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/deportes/educacion-deportiva-base-para-mejorar-la-salud-deportes-fut-tenis-doctores-medicos-fisoterapeutas-4674576.html">
Educación deportiva base para mejorar la salud
</a>
</h4>
<p class="summary ">
No sólo hay que hacer ejercicio por moda: Patricia Aussin
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/policiaca/incendio-deja-sin-casa-a-un-discapacitado-visual-en-boca-del-rio-colonia-vista-alegre-guillermo-marin-4674491.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/incendio-deja-sin-casa-a-un-discapacitado-visual-en-boca-del-rio-colonia-vista-alegre-guillermo-marin-4674491.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/ahy5s1-casa.jpg/ALTERNATES/LANDSCAPE_160/casa.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/ahy5s1-casa.jpg/BINARY/thumbnail/casa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="casa.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/policiaca/incendio-deja-sin-casa-a-un-discapacitado-visual-en-boca-del-rio-colonia-vista-alegre-guillermo-marin-4674491.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.diariodexalapa.com.mx/policiaca/incendio-deja-sin-casa-a-un-discapacitado-visual-en-boca-del-rio-colonia-vista-alegre-guillermo-marin-4674491.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/incendio-deja-sin-casa-a-un-discapacitado-visual-en-boca-del-rio-colonia-vista-alegre-guillermo-marin-4674491.html">
Incendio deja sin casa a un discapacitado visual en Boca del Río
</a>
</h4>
<p class="summary ">
Guillermo Marín hizo un llamado a las autoridades para apoyarlo con láminas o algún material que pueda servir para reconstruir su casa, que es el único patrimonio que tiene
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/mundo/ultimas-noticias-en-frases-este-fue-el-mensaje-de-trump-a-la-nacion-estados-unidos-iran-irak-ataque-misiles-4674405.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/mundo/ultimas-noticias-en-frases-este-fue-el-mensaje-de-trump-a-la-nacion-estados-unidos-iran-irak-ataque-misiles-4674405.html">
<img src="https://www.elsoldemexico.com.mx/mundo/uu3ivk-donald-trump.jpg/ALTERNATES/LANDSCAPE_160/donald%20trump.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/uu3ivk-donald-trump.jpg/BINARY/thumbnail/donald%20trump.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="donald trump.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/mundo/ultimas-noticias-en-frases-este-fue-el-mensaje-de-trump-a-la-nacion-estados-unidos-iran-irak-ataque-misiles-4674405.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.diariodexalapa.com.mx/mundo/ultimas-noticias-en-frases-este-fue-el-mensaje-de-trump-a-la-nacion-estados-unidos-iran-irak-ataque-misiles-4674405.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/mundo/ultimas-noticias-en-frases-este-fue-el-mensaje-de-trump-a-la-nacion-estados-unidos-iran-irak-ataque-misiles-4674405.html">
En frases, este fue el mensaje de Trump a la nación </a>
</h4>
<p class="summary ">
Con un "mientras yo sea presidente de EU, Irán jamas podrá tener un arma nuclear", Donald Trump inició su mensaje
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/deportes/velodromo-la-nueva-casa-del-voleibol-en-xalapa-deportes-ninos-ninas-veracruz-4674394.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/deportes/velodromo-la-nueva-casa-del-voleibol-en-xalapa-deportes-ninos-ninas-veracruz-4674394.html">
<img src="https://www.diariodexalapa.com.mx/deportes/4nntio-vole.jpg/ALTERNATES/LANDSCAPE_160/vole.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/deportes/4nntio-vole.jpg/BINARY/thumbnail/vole.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vole.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/deportes/velodromo-la-nueva-casa-del-voleibol-en-xalapa-deportes-ninos-ninas-veracruz-4674394.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.diariodexalapa.com.mx/deportes/velodromo-la-nueva-casa-del-voleibol-en-xalapa-deportes-ninos-ninas-veracruz-4674394.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/deportes/velodromo-la-nueva-casa-del-voleibol-en-xalapa-deportes-ninos-ninas-veracruz-4674394.html">
Velódromo, ¿La nueva casa del voleibol en Xalapa?
</a>
</h4>
<p class="summary ">
Los entrenamientos se realizan de martes, jueves y sábado, en todas las categorías, comentó Mateos Moro
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/joven-transexual-logra-ser-reconocida-oficialmente-como-mujer-ante-registro-civil-de-veracruz-karla-coronado-grijalva-4674305.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/joven-transexual-logra-ser-reconocida-oficialmente-como-mujer-ante-registro-civil-de-veracruz-karla-coronado-grijalva-4674305.html">
<img src="https://www.diariodexalapa.com.mx/local/mu83y0-karla-coronado.jpg/ALTERNATES/LANDSCAPE_160/Karla-Coronado.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/mu83y0-karla-coronado.jpg/BINARY/thumbnail/Karla-Coronado.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Karla-Coronado.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/joven-transexual-logra-ser-reconocida-oficialmente-como-mujer-ante-registro-civil-de-veracruz-karla-coronado-grijalva-4674305.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/joven-transexual-logra-ser-reconocida-oficialmente-como-mujer-ante-registro-civil-de-veracruz-karla-coronado-grijalva-4674305.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/joven-transexual-logra-ser-reconocida-oficialmente-como-mujer-ante-registro-civil-de-veracruz-karla-coronado-grijalva-4674305.html">
Joven transexual logra ser reconocida oficialmente como mujer ante Registro Civil de Veracruz
</a>
</h4>
<p class="summary ">
Es la primera en lograrlo en la ciudad de Veracruz
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/mexico/ultimas-noticias-martha-sahagun-ex-primera-dama-niega-relacion-con-legionarios-de-cristo-vicente-fox-4674356.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/mexico/ultimas-noticias-martha-sahagun-ex-primera-dama-niega-relacion-con-legionarios-de-cristo-vicente-fox-4674356.html">
<img src="https://www.elsoldemexico.com.mx/mexico/piyjh5-maciel-martha-sahagun-.jpg/ALTERNATES/LANDSCAPE_160/maciel-martha-sahagun-.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/piyjh5-maciel-martha-sahagun-.jpg/BINARY/thumbnail/maciel-martha-sahagun-.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="maciel-martha-sahagun-.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/mexico/"> México </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/mexico/ultimas-noticias-martha-sahagun-ex-primera-dama-niega-relacion-con-legionarios-de-cristo-vicente-fox-4674356.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.diariodexalapa.com.mx/mexico/ultimas-noticias-martha-sahagun-ex-primera-dama-niega-relacion-con-legionarios-de-cristo-vicente-fox-4674356.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/mexico/ultimas-noticias-martha-sahagun-ex-primera-dama-niega-relacion-con-legionarios-de-cristo-vicente-fox-4674356.html">
Martha Sahagún niega relación con Legionarios de Cristo
</a>
</h4>
<p class="summary ">
Aseguró que la información que circula sobre la relación de su familia con la organización religiosa, acusada de pederastia, "es perversa y falsa
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=783&contextPath=678-783-&pubId=13&cat=&meta=read-story&objId=4674305&type=article&title=Joven+transexual+logra+ser+reconocida+oficialmente+como+mujer+ante+Registro+Civil+de+Veracruz&url=https%3a%2f%2fwww.diariodexalapa.com.mx%2flocal%2fjoven-transexual-logra-ser-reconocida-oficialmente-como-mujer-ante-registro-civil-de-veracruz-karla-coronado-grijalva-4674305.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=783&amp;contextPath=678-783-&amp;pubId=13&amp;cat=&amp;meta=read-story&amp;objId=4674305&amp;type=article&amp;title=Joven+transexual+logra+ser+reconocida+oficialmente+como+mujer+ante+Registro+Civil+de+Veracruz&amp;url=https%3a%2f%2fwww.diariodexalapa.com.mx%2flocal%2fjoven-transexual-logra-ser-reconocida-oficialmente-como-mujer-ante-registro-civil-de-veracruz-karla-coronado-grijalva-4674305.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-783-&cat=main.ewf%2c2014&objId=1574691562&title=Transexualidad&url=tag%3amain.ewf%2c2014%3aTransexualidad&rt=1&ctxId=783&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-783-&amp;cat=main.ewf%2c2014&amp;objId=1574691562&amp;title=Transexualidad&amp;url=tag%3amain.ewf%2c2014%3aTransexualidad&amp;rt=1&amp;ctxId=783&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-783-&cat=main.ewf%2c2014&objId=1469054265&title=Veracruz&url=tag%3amain.ewf%2c2014%3aVeracruz&rt=1&ctxId=783&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-783-&amp;cat=main.ewf%2c2014&amp;objId=1469054265&amp;title=Veracruz&amp;url=tag%3amain.ewf%2c2014%3aVeracruz&amp;rt=1&amp;ctxId=783&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-17', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.diariodexalapa.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.diariodexalapa.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Danytza Flores | Diario de Xalapa';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
