<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'diariodexalapa.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Itzel Molina | Diario de Xalapa "});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KK3F7SM');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Matrimonio, unión que puede proteger la vida desde su concepción hasta la muerte: Arquidiócesis - Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<meta property="fb:app_id" content="439522693792548"/>
<meta name="keywords" content=", "/>
<meta name="description" content="A través del comunicado dominical, el presbítero José Manuel Suazo Reyes, vocero de la Arquidiócesis, señaló la importancia que tienen el matrimonio y la familia en la educación de las personas."/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.diariodexalapa.com.mx/local/bmkgix-arquidiocesis4.jpg/ALTERNATES/LANDSCAPE_1140/arquidiocesis4.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo"/>
<meta property="og:title" content="Matrimonio, unión que puede proteger la vida desde su concepción hasta la muerte: Arquidiócesis"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.diariodexalapa.com.mx/local/matrimonio-union-que-puede-proteger-la-vida-desde-su-concepcion-hasta-la-muerte-arquidiocesis-7737681.html"/>
<meta property="og:description" content="A través del comunicado dominical, el presbítero José Manuel Suazo Reyes, vocero de la Arquidiócesis, señaló la importancia que tienen el matrimonio y la familia en la educación de las personas."/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Matrimonio, unión que puede proteger la vida desde su concepción hasta la muerte: Arquidiócesis"/>
<meta name="twitter:site" content="@DIARIODE_XALAPA"/>
<meta name="twitter:url" content="https://www.diariodexalapa.com.mx/local/matrimonio-union-que-puede-proteger-la-vida-desde-su-concepcion-hasta-la-muerte-arquidiocesis-7737681.html"/>
<meta name="twitter:description" content="A través del comunicado dominical, el presbítero José Manuel Suazo Reyes, vocero de la Arquidiócesis, señaló la importancia que tienen el matrimonio y la familia en la educación de las personas."/>
<meta name="twitter:creator" content="@DIARIODE_XALAPA"/>
<meta name="twitter:image:src" content="https://www.diariodexalapa.com.mx/local/bmkgix-arquidiocesis4.jpg/ALTERNATES/LANDSCAPE_400/arquidiocesis4.jpg"/>
<meta name="msapplication-TileImage" content="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/diariodexalapa/ico/favicon.ico">
<link rel="canonical" href="https://www.diariodexalapa.com.mx/local/matrimonio-union-que-puede-proteger-la-vida-desde-su-concepcion-hasta-la-muerte-arquidiocesis-7737681.html"/>
<link rel="amphtml" href="https://www.diariodexalapa.com.mx/local/matrimonio-union-que-puede-proteger-la-vida-desde-su-concepcion-hasta-la-muerte-arquidiocesis-7737681.html/amp">
<link href="https://www.diariodexalapa.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/diariodexalapa/css/solmx-diariodexalapa.min.4c09c866364d8d0711727886a87f0c59.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.diariodexalapa.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.diariodexalapa.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-KK3F7SM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/diariodexalapa/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/diariodexalapa/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/diariodexalapa/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/diariodexalapa/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/diariodexalapa/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/diariodexalapa/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/diariodexalapa/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/diariodexalapa/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'diariodexalapa');
googletag.pubads().setTargeting("articleid", '7737681');
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=439522693792548&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.diariodexalapa.com.mx/local/matrimonio-union-que-puede-proteger-la-vida-desde-su-concepcion-hasta-la-muerte-arquidiocesis-7737681.html"
},
"headline" : "Matrimonio, unión que puede proteger la vida desde su concepción hasta la muerte: Arquidiócesis",
"datePublished": "2022-01-16T11:00:10CST",
"dateModified": "2022-01-16T11:00:10CST",
"publisher": {
"@type": "Organization",
"name": "Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.diariodexalapa.com.mx/static/theme/solmx/diariodexalapa/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Itzel Molina | Diario de Xalapa "
},
"image": {
"@type": "ImageObject",
"url": "https://www.diariodexalapa.com.mx/local/bmkgix-arquidiocesis4.jpg/ALTERNATES/LANDSCAPE_960/arquidiocesis4.jpg",
"height": "599",
"width": "960"
},
"description" : "A través del comunicado dominical, el presbítero José Manuel Suazo Reyes, vocero de la Arquidiócesis, señaló la importancia que tienen el matrimonio y la familia en la educación de las personas."
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '4337-4195-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/local/matrimonio-union-que-puede-proteger-la-vida-desde-su-concepcion-hasta-la-muerte-arquidiocesis-7737681.html/default/wf.fragment/4a03a84a-5b19-457b-8cff-f0b887a801da"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.diariodexalapa.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 16 de enero de 2022
</p>
</div>
<div>
<h1
class="title">
Matrimonio, unión que puede proteger la vida desde su concepción hasta la muerte: Arquidiócesis
</h1>
</div>
<h3
class="subtitle">
A través del comunicado dominical, el presbítero José Manuel Suazo Reyes, vocero de la Arquidiócesis, señaló la importancia que tienen el matrimonio y la familia en la educación de las personas.
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.diariodexalapa.com.mx/local/bmkgix-arquidiocesis4.jpg/ALTERNATES/LANDSCAPE_160/arquidiocesis4.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/bmkgix-arquidiocesis4.jpg/BINARY/thumbnail/arquidiocesis4.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="arquidiocesis4.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: David Bello | Diario de Xalapa </h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.diariodexalapa.com.mx/local/matrimonio-union-que-puede-proteger-la-vida-desde-su-concepcion-hasta-la-muerte-arquidiocesis-7737681.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/local/matrimonio-union-que-puede-proteger-la-vida-desde-su-concepcion-hasta-la-muerte-arquidiocesis-7737681.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/local/matrimonio-union-que-puede-proteger-la-vida-desde-su-concepcion-hasta-la-muerte-arquidiocesis-7737681.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/local/matrimonio-union-que-puede-proteger-la-vida-desde-su-concepcion-hasta-la-muerte-arquidiocesis-7737681.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Itzel Molina | Diario de Xalapa </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7737681"
>
<p>Desde la Arquidiócesis de Xalapa se señaló que el matrimonio entre un hombre y una mujer es la unión que permite transmitir vida y protegerla desde su concepción hasta la muerte.</p><p>A través del comunicado dominical, el presbítero José Manuel Suazo Reyes, vocero de la Arquidiócesis, señaló la importancia que tienen el matrimonio y la familia en la educación de las personas.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/llama-obispo-de-veracruz-a-fomentar-la-paz-para-contrarrestar-la-violencia-7707621.html">
<img src="https://www.diariodexalapa.com.mx/local/1rj7t2-obispo.jpg/ALTERNATES/LANDSCAPE_160/OBISPO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/1rj7t2-obispo.jpg/BINARY/thumbnail/OBISPO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="OBISPO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/llama-obispo-de-veracruz-a-fomentar-la-paz-para-contrarrestar-la-violencia-7707621.html">
Llama obispo de Veracruz a fomentar la paz para contrarrestar la violencia
</a>
</h4>
</div>
</article>
</p><p>“Dios creador concedió la misión de la procreación a los esposos, hombre y mujer: crezcan y multiplíquense. De esta manera, sólo un matrimonio que es la unión entre un hombre y una mujer, puede llevar a cabo esta noble tarea de transmitir la vida, acogerla y protegerla desde el momento de la concepción hasta su desenlace final”, expuso.</p><p>En su mensaje, en el cual recordó la boda de Caná, donde Jesús, por intercesión de María, realiza su primer milagro al convertir el agua en vino, manifestó que los esposos al momento de descubrir a su alma gemela y decidir hacer con él o ella un proyecto de vida empiezan a poner las bases de la familia. </p><p>“En el matrimonio cristiano los esposos que, además son creyentes, reconocen que su familia para que reciba otros beneficios espirituales necesita la bendición de Dios. La familia, que en la sociedad desempeña un rol muy importante porque es escuela de vida e iglesia doméstica, comienza entonces con el matrimonio”, expresó.</p><p>Manifestó que la Biblia nos enseña que Dios creó al hombre y a la mujer para que formaran una comunión plena de vida y constituyeran una familia.</p><p>Destacó que el matrimonio representa un compromiso estable, por lo que la familia se convierte en el lugar natural e idóneo para acoger la vida.</p><p>“En el matrimonio cristiano, el hombre y la mujer se esposan para crecer juntos, para caminar en la misma dirección y progresar unidos en la senda de la perfección humana y de la santidad cristiana. Para los hijos, la familia, es la primera escuela de la vida; el lugar de su educación fundamental, civil y religiosa”, dijo.</p><p>Puntualizó que en la familia es donde las personas aprenden a ser buenos ciudadanos y cristianos, “por eso es que la familia cristiana, además de ser una escuela de vida, es también la Iglesia doméstica. De esta manera, considerando estos elementos resulta muy significativo que Jesús quisiera hacerse presente en una celebración nupcial y realizar ahí su primer milagro”.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7737681 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7737681").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7737681").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7737681").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106416/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7737681"
>
<p>Desde la Arquidiócesis de Xalapa se señaló que el matrimonio entre un hombre y una mujer es la unión que permite transmitir vida y protegerla desde su concepción hasta la muerte.</p><p>A través del comunicado dominical, el presbítero José Manuel Suazo Reyes, vocero de la Arquidiócesis, señaló la importancia que tienen el matrimonio y la familia en la educación de las personas.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/llama-obispo-de-veracruz-a-fomentar-la-paz-para-contrarrestar-la-violencia-7707621.html">
<img src="https://www.diariodexalapa.com.mx/local/1rj7t2-obispo.jpg/ALTERNATES/LANDSCAPE_160/OBISPO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/1rj7t2-obispo.jpg/BINARY/thumbnail/OBISPO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="OBISPO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/llama-obispo-de-veracruz-a-fomentar-la-paz-para-contrarrestar-la-violencia-7707621.html">
Llama obispo de Veracruz a fomentar la paz para contrarrestar la violencia
</a>
</h4>
</div>
</article>
</p><p>“Dios creador concedió la misión de la procreación a los esposos, hombre y mujer: crezcan y multiplíquense. De esta manera, sólo un matrimonio que es la unión entre un hombre y una mujer, puede llevar a cabo esta noble tarea de transmitir la vida, acogerla y protegerla desde el momento de la concepción hasta su desenlace final”, expuso.</p><p>En su mensaje, en el cual recordó la boda de Caná, donde Jesús, por intercesión de María, realiza su primer milagro al convertir el agua en vino, manifestó que los esposos al momento de descubrir a su alma gemela y decidir hacer con él o ella un proyecto de vida empiezan a poner las bases de la familia. </p><p>“En el matrimonio cristiano los esposos que, además son creyentes, reconocen que su familia para que reciba otros beneficios espirituales necesita la bendición de Dios. La familia, que en la sociedad desempeña un rol muy importante porque es escuela de vida e iglesia doméstica, comienza entonces con el matrimonio”, expresó.</p><p>Manifestó que la Biblia nos enseña que Dios creó al hombre y a la mujer para que formaran una comunión plena de vida y constituyeran una familia.</p><p>Destacó que el matrimonio representa un compromiso estable, por lo que la familia se convierte en el lugar natural e idóneo para acoger la vida.</p><p>“En el matrimonio cristiano, el hombre y la mujer se esposan para crecer juntos, para caminar en la misma dirección y progresar unidos en la senda de la perfección humana y de la santidad cristiana. Para los hijos, la familia, es la primera escuela de la vida; el lugar de su educación fundamental, civil y religiosa”, dijo.</p><p>Puntualizó que en la familia es donde las personas aprenden a ser buenos ciudadanos y cristianos, “por eso es que la familia cristiana, además de ser una escuela de vida, es también la Iglesia doméstica. De esta manera, considerando estos elementos resulta muy significativo que Jesús quisiera hacerse presente en una celebración nupcial y realizar ahí su primer milagro”.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7737681 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7737681").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7737681").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7737681").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/local/matrimonio-union-que-puede-proteger-la-vida-desde-su-concepcion-hasta-la-muerte-arquidiocesis-7737681.html/default/wf.fragment/b03931bb-e47c-4dce-97bb-11b99aed18c8"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodexalapa.com.mx/local/el-estado-esta-viviendo-momentos-de-oscuridad-que-generan-miedo-arquidiocesis-7707428.html">
<img src="https://www.diariodexalapa.com.mx/local/l1mado-arquidiocesis-de-xalapa/ALTERNATES/LANDSCAPE_160/Arquidi%C3%B3cesis%20de%20Xalapa"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/l1mado-arquidiocesis-de-xalapa/BINARY/thumbnail/Arquidi%C3%B3cesis%20de%20Xalapa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Arquidiócesis de Xalapa"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodexalapa.com.mx/local/el-estado-esta-viviendo-momentos-de-oscuridad-que-generan-miedo-arquidiocesis-7707428.html">
El estado está viviendo momentos de oscuridad que generan miedo: Arquidiócesis
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodexalapa.com.mx/local/asi-le-expresan-su-carino-al-difunto-cardenal-sergio-obeso-rivera-7689986.html">
<img src="https://www.diariodexalapa.com.mx/local/ra4tkh-monumento-a-cardenal-sergio-obeso-en-las-vigas/ALTERNATES/LANDSCAPE_160/Monumento-a-cardenal-Sergio-Obeso-en-Las-Vigas"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/ra4tkh-monumento-a-cardenal-sergio-obeso-en-las-vigas/BINARY/thumbnail/Monumento-a-cardenal-Sergio-Obeso-en-Las-Vigas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Monumento-a-cardenal-Sergio-Obeso-en-Las-Vigas"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodexalapa.com.mx/local/asi-le-expresan-su-carino-al-difunto-cardenal-sergio-obeso-rivera-7689986.html">
Así le expresan su cariño al difunto cardenal Sergio Obeso
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodexalapa.com.mx/local/asi-atacan-desde-procuraduria-la-memoria-del-arzobispo-el-procurador-del-medio-ambiente-del-gobierno-del-estado-sergio-rodriguez-cortes-7681192.html">
<img src="https://www.diariodexalapa.com.mx/local/awvosc-arzobispo-hipolito-reyes-larios/ALTERNATES/LANDSCAPE_160/Arzobispo%20Hipo%CC%81lito%20Reyes%20Larios"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/awvosc-arzobispo-hipolito-reyes-larios/BINARY/thumbnail/Arzobispo%20Hipo%CC%81lito%20Reyes%20Larios"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Arzobispo Hipólito Reyes Larios"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodexalapa.com.mx/local/asi-atacan-desde-procuraduria-la-memoria-del-arzobispo-el-procurador-del-medio-ambiente-del-gobierno-del-estado-sergio-rodriguez-cortes-7681192.html">
Así atacan desde Procuraduría la memoria del Arzobispo
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.diariodexalapa.com.mx/local/matrimonio-union-que-puede-proteger-la-vida-desde-su-concepcion-hasta-la-muerte-arquidiocesis-7737681.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.diariodexalapa.com.mx/local/desaparece-el-30-de-las-agencias-de-viaje-de-xalapa-informa-idheanna-gomez-ortiz-presidenta-de-la-asociacion-mexicana-de-agencias-de-viajes-en-veracruz-7736094.html">
<img src="https://www.diariodexalapa.com.mx/local/4aujb1-david-agencias-de-viaje4.jpg/ALTERNATES/LANDSCAPE_160/david-agencias-de-viaje4.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/4aujb1-david-agencias-de-viaje4.jpg/BINARY/thumbnail/david-agencias-de-viaje4.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="david-agencias-de-viaje4.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/desaparece-el-30-de-las-agencias-de-viaje-de-xalapa-informa-idheanna-gomez-ortiz-presidenta-de-la-asociacion-mexicana-de-agencias-de-viajes-en-veracruz-7736094.html">
Desaparece el 30% de las agencias de viaje de Xalapa
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/sector-inmobiliario-sin-recuperarse-rentas-de-oficinas-a-la-baja-reporta-gabriel-garduno-miranda-7656559.html"> Sector inmobiliario sin recuperarse; rentas de oficinas a la baja</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/apoyos-economicos-para-veracruzanos-incrementaron-afirma-el-delegado-de-los-programas-de-bienestar-en-veracruz-manuel-huerta-7691776.html"> Apoyos económicos para veracruzanos incrementaron: Manuel Huerta </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/no-al-cierre-de-comercios-mejor-a-cuidarse-advierten-empresarios-7719235.html"> No al cierre de comercios, mejor a cuidarse, advierten empresarios</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/los-cojolites-celebraran-su-25-aniversario-con-canciones-ineditas-ve-donde-el-proximo-29-de-enero-en-un-concierto-en-el-que-presentara-sones-ineditos-7736001.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/los-cojolites-celebraran-su-25-aniversario-con-canciones-ineditas-ve-donde-el-proximo-29-de-enero-en-un-concierto-en-el-que-presentara-sones-ineditos-7736001.html">
<img src="https://www.diariodexalapa.com.mx/local/rie4rx-cojolites2.jpg/ALTERNATES/LANDSCAPE_160/Cojolites2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/rie4rx-cojolites2.jpg/BINARY/thumbnail/Cojolites2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cojolites2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/los-cojolites-celebraran-su-25-aniversario-con-canciones-ineditas-ve-donde-el-proximo-29-de-enero-en-un-concierto-en-el-que-presentara-sones-ineditos-7736001.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/los-cojolites-celebraran-su-25-aniversario-con-canciones-ineditas-ve-donde-el-proximo-29-de-enero-en-un-concierto-en-el-que-presentara-sones-ineditos-7736001.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/los-cojolites-celebraran-su-25-aniversario-con-canciones-ineditas-ve-donde-el-proximo-29-de-enero-en-un-concierto-en-el-que-presentara-sones-ineditos-7736001.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/los-cojolites-celebraran-su-25-aniversario-con-canciones-ineditas-ve-donde-el-proximo-29-de-enero-en-un-concierto-en-el-que-presentara-sones-ineditos-7736001.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/los-cojolites-celebraran-su-25-aniversario-con-canciones-ineditas-ve-donde-el-proximo-29-de-enero-en-un-concierto-en-el-que-presentara-sones-ineditos-7736001.html">
Los Cojolites celebrarán su 25 aniversario con canciones inéditas; ve dónde
</a>
</h4>
<p class="summary ">
Llegan con proyectos y con la buena noticia de que en abril estará concluido su hogar, el Centro de Documentación del Son Jarocho, que ha contado con apoyo de Natalia Lafourcade
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/sigue-la-cuesta-de-enero-con-aumento-al-precio-del-gas-cuesta-de-enero-afecta-economia-de-xalapenos-7736169.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/sigue-la-cuesta-de-enero-con-aumento-al-precio-del-gas-cuesta-de-enero-afecta-economia-de-xalapenos-7736169.html">
<img src="https://www.diariodexalapa.com.mx/local/wu0nuq-rene-gas-4.jpg/ALTERNATES/LANDSCAPE_160/RENE-GAS-(4).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/wu0nuq-rene-gas-4.jpg/BINARY/thumbnail/RENE-GAS-(4).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="RENE-GAS-(4).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/sigue-la-cuesta-de-enero-con-aumento-al-precio-del-gas-cuesta-de-enero-afecta-economia-de-xalapenos-7736169.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/sigue-la-cuesta-de-enero-con-aumento-al-precio-del-gas-cuesta-de-enero-afecta-economia-de-xalapenos-7736169.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/sigue-la-cuesta-de-enero-con-aumento-al-precio-del-gas-cuesta-de-enero-afecta-economia-de-xalapenos-7736169.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/sigue-la-cuesta-de-enero-con-aumento-al-precio-del-gas-cuesta-de-enero-afecta-economia-de-xalapenos-7736169.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/sigue-la-cuesta-de-enero-con-aumento-al-precio-del-gas-cuesta-de-enero-afecta-economia-de-xalapenos-7736169.html">
Sigue la cuesta de enero con aumento al precio del gas </a>
</h4>
<p class="summary ">
En comparación con las tarifas que concluyeron ayer, para esta semana el precio máximo del gas por kilo aumentó 42 centavos
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/policiaca/auto-compacto-es-volcado-y-abandonado-en-jardines-de-xalap-7737873.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/auto-compacto-es-volcado-y-abandonado-en-jardines-de-xalap-7737873.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/x77pjq-auto-compacto-es-volcado-y-abandonado-en-jardines/ALTERNATES/LANDSCAPE_160/Auto%20compacto%20es%20volcado%20y%20abandonado%20en%20Jardines"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/x77pjq-auto-compacto-es-volcado-y-abandonado-en-jardines/BINARY/thumbnail/Auto%20compacto%20es%20volcado%20y%20abandonado%20en%20Jardines"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Auto compacto es volcado y abandonado en Jardines"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/policiaca/auto-compacto-es-volcado-y-abandonado-en-jardines-de-xalap-7737873.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/policiaca/auto-compacto-es-volcado-y-abandonado-en-jardines-de-xalap-7737873.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/policiaca/auto-compacto-es-volcado-y-abandonado-en-jardines-de-xalap-7737873.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/policiaca/auto-compacto-es-volcado-y-abandonado-en-jardines-de-xalap-7737873.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/auto-compacto-es-volcado-y-abandonado-en-jardines-de-xalap-7737873.html">
Auto compacto es volcado y abandonado en Jardines
</a>
</h4>
<p class="summary ">
Testigos señalan que eran dos tripulantes que tras el accidente escaparon corriendo
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="cultura_literatura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/cultura/literatura/carlos-pellicer-ceremonia-por-el-125-aniversario-de-su-natalicio-7738291.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/cultura/literatura/carlos-pellicer-ceremonia-por-el-125-aniversario-de-su-natalicio-7738291.html">
<img src="https://www.elsoldemexico.com.mx/cultura/literatura/hwn2tk-carlos-pellicer-ceremonia-125-aniversario.jpg/ALTERNATES/LANDSCAPE_160/Carlos%20Pellicer%20ceremonia%20125%20aniversario.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/literatura/hwn2tk-carlos-pellicer-ceremonia-125-aniversario.jpg/BINARY/thumbnail/Carlos%20Pellicer%20ceremonia%20125%20aniversario.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Carlos Pellicer ceremonia 125 aniversario.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/cultura/literatura/"> Literatura </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/cultura/literatura/carlos-pellicer-ceremonia-por-el-125-aniversario-de-su-natalicio-7738291.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/cultura/literatura/carlos-pellicer-ceremonia-por-el-125-aniversario-de-su-natalicio-7738291.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/cultura/literatura/carlos-pellicer-ceremonia-por-el-125-aniversario-de-su-natalicio-7738291.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/cultura/literatura/carlos-pellicer-ceremonia-por-el-125-aniversario-de-su-natalicio-7738291.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/cultura/literatura/carlos-pellicer-ceremonia-por-el-125-aniversario-de-su-natalicio-7738291.html">
Conmemoran a Carlos Pellicer a 125 años de su natalicio </a>
</h4>
<p class="summary ">
En el marco de la ceremonia el sobrino del poeta donó una colección de pinturas y fotografías al Museo Nacional de Arte
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/gobernador-de-veracruz-cuitlahuac-garcia-y-jefa-de-gobierno-de-la-cdmx-claudia-sheinbaum-signan-convenio-en-materia-de-colaboracion-digital-7738193.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/gobernador-de-veracruz-cuitlahuac-garcia-y-jefa-de-gobierno-de-la-cdmx-claudia-sheinbaum-signan-convenio-en-materia-de-colaboracion-digital-7738193.html">
<img src="https://www.diariodexalapa.com.mx/local/tr2kfl-veracruz-y-cdmx-signan-convenio-en-materia-de-colaboracion-digital/ALTERNATES/LANDSCAPE_160/Veracruz%20y%20CDMX%20signan%20convenio%20en%20materia%20de%20colaboraci%C3%B3n%20digital"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/tr2kfl-veracruz-y-cdmx-signan-convenio-en-materia-de-colaboracion-digital/BINARY/thumbnail/Veracruz%20y%20CDMX%20signan%20convenio%20en%20materia%20de%20colaboraci%C3%B3n%20digital"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Veracruz y CDMX signan convenio en materia de colaboración digital"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/gobernador-de-veracruz-cuitlahuac-garcia-y-jefa-de-gobierno-de-la-cdmx-claudia-sheinbaum-signan-convenio-en-materia-de-colaboracion-digital-7738193.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/gobernador-de-veracruz-cuitlahuac-garcia-y-jefa-de-gobierno-de-la-cdmx-claudia-sheinbaum-signan-convenio-en-materia-de-colaboracion-digital-7738193.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/gobernador-de-veracruz-cuitlahuac-garcia-y-jefa-de-gobierno-de-la-cdmx-claudia-sheinbaum-signan-convenio-en-materia-de-colaboracion-digital-7738193.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/gobernador-de-veracruz-cuitlahuac-garcia-y-jefa-de-gobierno-de-la-cdmx-claudia-sheinbaum-signan-convenio-en-materia-de-colaboracion-digital-7738193.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/gobernador-de-veracruz-cuitlahuac-garcia-y-jefa-de-gobierno-de-la-cdmx-claudia-sheinbaum-signan-convenio-en-materia-de-colaboracion-digital-7738193.html">
Veracruz y CDMX signan convenio en materia de colaboración digital
</a>
</h4>
<p class="summary ">
La firma del Convenio permitirá además la coordinación en temas de turismo y de cultura, y también ayudará a poner tecnología al servicio de la ciudadanía
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/mexico/politica/amlo-da-mensaje-por-el-125-aniversario-del-poeta-carlos-pellice-7738070.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/mexico/politica/amlo-da-mensaje-por-el-125-aniversario-del-poeta-carlos-pellice-7738070.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/jpzm4y-amlo-mensaje-carlos-pellicer.jpg/ALTERNATES/LANDSCAPE_160/AMLO%20mensaje%20Carlos%20Pellicer.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/jpzm4y-amlo-mensaje-carlos-pellicer.jpg/BINARY/thumbnail/AMLO%20mensaje%20Carlos%20Pellicer.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO mensaje Carlos Pellicer.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/mexico/politica/amlo-da-mensaje-por-el-125-aniversario-del-poeta-carlos-pellice-7738070.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/mexico/politica/amlo-da-mensaje-por-el-125-aniversario-del-poeta-carlos-pellice-7738070.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/mexico/politica/amlo-da-mensaje-por-el-125-aniversario-del-poeta-carlos-pellice-7738070.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/mexico/politica/amlo-da-mensaje-por-el-125-aniversario-del-poeta-carlos-pellice-7738070.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/mexico/politica/amlo-da-mensaje-por-el-125-aniversario-del-poeta-carlos-pellice-7738070.html">
AMLO reaparece tras infección por Covid y conmemora a Carlos Pellicer
</a>
</h4>
<p class="summary ">
El mandatario federal dio un video-mensaje para conmemorar al poeta, donde se le escuchó con voz ronca tras su resultado positivo a Covid-19
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/gossip/me-cayo-el-chahuistle-asi-anuncio-la-cantante-oaxaquena-lila-downs-su-contagio-de-covid-19-mediante-su-cuenta-de-instagram-7737947.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/gossip/me-cayo-el-chahuistle-asi-anuncio-la-cantante-oaxaquena-lila-downs-su-contagio-de-covid-19-mediante-su-cuenta-de-instagram-7737947.html">
<img src="https://www.diariodexalapa.com.mx/gossip/mxgb2e-me-cayo-el-chahuistle-asi-anuncio-lila-downs-su-contagio-de-covid-19/ALTERNATES/LANDSCAPE_160/%E2%80%9CMe%20cay%C3%B3%20el%20chahuistle%E2%80%9D:%20As%C3%AD%20anunci%C3%B3%20Lila%20Downs%20su%20contagio%20de%20Covid-19"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/gossip/mxgb2e-me-cayo-el-chahuistle-asi-anuncio-lila-downs-su-contagio-de-covid-19/BINARY/thumbnail/%E2%80%9CMe%20cay%C3%B3%20el%20chahuistle%E2%80%9D:%20As%C3%AD%20anunci%C3%B3%20Lila%20Downs%20su%20contagio%20de%20Covid-19"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="“Me cayó el chahuistle”: Así anunció Lila Downs su contagio de Covid-19"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/gossip/me-cayo-el-chahuistle-asi-anuncio-la-cantante-oaxaquena-lila-downs-su-contagio-de-covid-19-mediante-su-cuenta-de-instagram-7737947.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/gossip/me-cayo-el-chahuistle-asi-anuncio-la-cantante-oaxaquena-lila-downs-su-contagio-de-covid-19-mediante-su-cuenta-de-instagram-7737947.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/gossip/me-cayo-el-chahuistle-asi-anuncio-la-cantante-oaxaquena-lila-downs-su-contagio-de-covid-19-mediante-su-cuenta-de-instagram-7737947.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/gossip/me-cayo-el-chahuistle-asi-anuncio-la-cantante-oaxaquena-lila-downs-su-contagio-de-covid-19-mediante-su-cuenta-de-instagram-7737947.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/gossip/me-cayo-el-chahuistle-asi-anuncio-la-cantante-oaxaquena-lila-downs-su-contagio-de-covid-19-mediante-su-cuenta-de-instagram-7737947.html">
“Me cayó el chahuistle”: Así anunció Lila Downs su contagio de Covid-19
</a>
</h4>
<p class="summary ">
Su pareja Paul Cohen y sus hijos también dieron positivo a la enfermedad
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/republica/politica/felix-salgado-pide-licencia-como-senador-7737845.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/republica/politica/felix-salgado-pide-licencia-como-senador-7737845.html">
<img src="https://www.elsoldeacapulco.com.mx/local/estado/m44quy-felix.jpg/ALTERNATES/LANDSCAPE_160/felix.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/estado/m44quy-felix.jpg/BINARY/thumbnail/felix.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="felix.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/republica/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/republica/politica/felix-salgado-pide-licencia-como-senador-7737845.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/republica/politica/felix-salgado-pide-licencia-como-senador-7737845.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/republica/politica/felix-salgado-pide-licencia-como-senador-7737845.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/republica/politica/felix-salgado-pide-licencia-como-senador-7737845.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/republica/politica/felix-salgado-pide-licencia-como-senador-7737845.html">
Félix Salgado solicita licencia como Senador; impulsará revocación de mandato
</a>
</h4>
<p class="summary ">
Se va a apoyar el proceso de ratificación de mandato del presidente López Obrador
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/policiaca/auto-compacto-es-volcado-y-abandonado-en-jardines-de-xalap-7737873.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/auto-compacto-es-volcado-y-abandonado-en-jardines-de-xalap-7737873.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/x77pjq-auto-compacto-es-volcado-y-abandonado-en-jardines/ALTERNATES/LANDSCAPE_160/Auto%20compacto%20es%20volcado%20y%20abandonado%20en%20Jardines"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/x77pjq-auto-compacto-es-volcado-y-abandonado-en-jardines/BINARY/thumbnail/Auto%20compacto%20es%20volcado%20y%20abandonado%20en%20Jardines"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Auto compacto es volcado y abandonado en Jardines"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/policiaca/auto-compacto-es-volcado-y-abandonado-en-jardines-de-xalap-7737873.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/policiaca/auto-compacto-es-volcado-y-abandonado-en-jardines-de-xalap-7737873.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/policiaca/auto-compacto-es-volcado-y-abandonado-en-jardines-de-xalap-7737873.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/policiaca/auto-compacto-es-volcado-y-abandonado-en-jardines-de-xalap-7737873.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/auto-compacto-es-volcado-y-abandonado-en-jardines-de-xalap-7737873.html">
Auto compacto es volcado y abandonado en Jardines
</a>
</h4>
<p class="summary ">
Testigos señalan que eran dos tripulantes que tras el accidente escaparon corriendo
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=783&contextPath=678-783-&pubId=13&cat=&meta=read-story&objId=7737681&type=article&title=Matrimonio%2c+uni%c3%b3n+que+puede+proteger+la+vida+desde+su+concepci%c3%b3n+hasta+la+muerte%3a+Arquidi%c3%b3cesis&url=https%3a%2f%2fwww.diariodexalapa.com.mx%2flocal%2fmatrimonio-union-que-puede-proteger-la-vida-desde-su-concepcion-hasta-la-muerte-arquidiocesis-7737681.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=783&amp;contextPath=678-783-&amp;pubId=13&amp;cat=&amp;meta=read-story&amp;objId=7737681&amp;type=article&amp;title=Matrimonio%2c+uni%c3%b3n+que+puede+proteger+la+vida+desde+su+concepci%c3%b3n+hasta+la+muerte%3a+Arquidi%c3%b3cesis&amp;url=https%3a%2f%2fwww.diariodexalapa.com.mx%2flocal%2fmatrimonio-union-que-puede-proteger-la-vida-desde-su-concepcion-hasta-la-muerte-arquidiocesis-7737681.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.diariodexalapa.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.diariodexalapa.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Itzel Molina | Diario de Xalapa ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
