<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'diariodexalapa.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : ""});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KK3F7SM');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Portada 10 | Agosto | 2021 - Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="172354310047952"/>
<meta name="keywords" content=", "/>
<meta name="robots" content="index follow"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo"/>
<meta property="og:title" content="Portada 10 | Agosto | 2021"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.diariodexalapa.com.mx/local/portada-10-agosto-2021-7066488.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Portada 10 | Agosto | 2021"/>
<meta name="twitter:site" content="@DIARIODE_XALAPA"/>
<meta name="twitter:url" content="https://www.diariodexalapa.com.mx/local/portada-10-agosto-2021-7066488.html"/>
<meta name="twitter:creator" content="@DIARIODE_XALAPA"/>
<meta name="msapplication-TileImage" content="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/diariodexalapa/ico/favicon.ico">
<link rel="canonical" href="https://www.diariodexalapa.com.mx/local/portada-10-agosto-2021-7066488.html"/>
<link rel="amphtml" href="https://www.diariodexalapa.com.mx/local/portada-10-agosto-2021-7066488.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.diariodexalapa.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/css/solmx-base.min.13a78cd9e69017bd7977ee7a8bb19820.css" rel="stylesheet">
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/diariodexalapa/css/solmx-diariodexalapa.min.34dcfa603455d84fbe097d9db97cb9bd.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.diariodexalapa.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.diariodexalapa.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-KK3F7SM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/diariodexalapa/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/diariodexalapa/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/diariodexalapa/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/diariodexalapa/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/diariodexalapa/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/diariodexalapa/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/diariodexalapa/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'diariodexalapa');
googletag.pubads().setTargeting("articleid", '7066488');
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=172354310047952&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.diariodexalapa.com.mx/local/portada-10-agosto-2021-7066488.html"
},
"headline" : "Portada 10 | Agosto | 2021",
"datePublished": "2021-08-10T01:17:53CDT",
"dateModified": "2021-08-10T01:17:53CDT",
"publisher": {
"@type": "Organization",
"name": "Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.diariodexalapa.com.mx/static/theme/solmx/diariodexalapa/img/logo.svg",
"width": 500,
"height": 60
}
},
"description" : ""
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '4337-4195-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.diariodexalapa.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / martes 10 de agosto de 2021
</p>
</div>
<div>
<h1
class="title">
Portada 10 | Agosto | 2021
</h1>
</div>
<div class="lead-gallery ">
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.diariodexalapa.com.mx/local/portada-10-agosto-2021-7066488.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/local/portada-10-agosto-2021-7066488.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/local/portada-10-agosto-2021-7066488.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/local/portada-10-agosto-2021-7066488.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7066488"
>
<p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.diariodexalapa.com.mx/incoming/pbx2zi-primera.jpg/ALTERNATES/FREE_160/Primera.jpg"
data-variant="FREE"
data-src-template="https://www.diariodexalapa.com.mx/incoming/pbx2zi-primera.jpg/BINARY/thumbnail/Primera.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Primera.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7066488 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7066488").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7066488").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7066488").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106416/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7066488"
>
<p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.diariodexalapa.com.mx/incoming/pbx2zi-primera.jpg/ALTERNATES/FREE_160/Primera.jpg"
data-variant="FREE"
data-src-template="https://www.diariodexalapa.com.mx/incoming/pbx2zi-primera.jpg/BINARY/thumbnail/Primera.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Primera.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7066488 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7066488").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7066488").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7066488").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/local/portada-10-agosto-2021-7066488.html/default/wf.fragment/1c8f57ac-d912-4c90-9d0d-51bfe6e83e2b"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
</div>
</div>
<div class="fb-comments" data-href="https://www.diariodexalapa.com.mx/local/portada-10-agosto-2021-7066488.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.diariodexalapa.com.mx/local/muere-por-covid-19-la-cantante-y-conductora-sumiko-mitzuko-en-veracruz-7066191.html">
<img src="https://www.diariodexalapa.com.mx/local/k274qr-fallece-sumiko-mitzuko/ALTERNATES/LANDSCAPE_160/Fallece-Sumiko-Mitzuko"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/k274qr-fallece-sumiko-mitzuko/BINARY/thumbnail/Fallece-Sumiko-Mitzuko"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Fallece-Sumiko-Mitzuko"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/muere-por-covid-19-la-cantante-y-conductora-sumiko-mitzuko-en-veracruz-7066191.html">
Muere por Covid-19 la cantante veracruzana Sumiko Mitzuko
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/en-soledad-de-doblado-habra-pruebas-rapidas-de-covid-19-gratuitas-7059938.html"> En Soledad de Doblado habrá pruebas rápidas de Covid-19 gratuitas</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/veracruz-se-mantiene-en-semaforo-naranja-del-9-al-22-de-agosto-50-municipios-veracruzanos-en-rojo-7054687.html"> Veracruz se mantiene en Semáforo Naranja del 9 al 22 de agosto</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/sufren-monjas-de-los-dulces-asi-se-les-puede-ayudar-ya-que-necesitan-donaciones-pues-no-han-podido-trabajar-7055478.html"> Sufren Monjas de los Dulces; así se les puede ayudar</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/veracruz-cerca-de-regresar-a-aulas...pero-hay-86-mil-359-casos-de-coronavirus-7065971.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/veracruz-cerca-de-regresar-a-aulas...pero-hay-86-mil-359-casos-de-coronavirus-7065971.html">
<img src="https://www.diariodexalapa.com.mx/local/4u5jaz-uso-de-termometro-digital/ALTERNATES/LANDSCAPE_160/Uso-de-termometro-digital"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/4u5jaz-uso-de-termometro-digital/BINARY/thumbnail/Uso-de-termometro-digital"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Uso-de-termometro-digital"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/veracruz-cerca-de-regresar-a-aulas...pero-hay-86-mil-359-casos-de-coronavirus-7065971.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/veracruz-cerca-de-regresar-a-aulas...pero-hay-86-mil-359-casos-de-coronavirus-7065971.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/veracruz-cerca-de-regresar-a-aulas...pero-hay-86-mil-359-casos-de-coronavirus-7065971.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/veracruz-cerca-de-regresar-a-aulas...pero-hay-86-mil-359-casos-de-coronavirus-7065971.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/veracruz-cerca-de-regresar-a-aulas...pero-hay-86-mil-359-casos-de-coronavirus-7065971.html">
En Veracruz hay más de 86 mil casos de Covid-19
</a>
</h4>
<p class="summary ">
En estados como Campeche y Chiapas no llegan a los 20 mil casos de Covid-19
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/hospital-de-boca-saturado-de-pacientes-covid-senala-personal-medico-se-ha-presentado-el-deceso-de-mas-personas-7064521.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/hospital-de-boca-saturado-de-pacientes-covid-senala-personal-medico-se-ha-presentado-el-deceso-de-mas-personas-7064521.html">
<img src="https://www.diariodexalapa.com.mx/local/7vgro0-hospital-general-boca-del-rio/ALTERNATES/LANDSCAPE_160/Hospital-general-Boca-del-R%C3%ADo"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/7vgro0-hospital-general-boca-del-rio/BINARY/thumbnail/Hospital-general-Boca-del-R%C3%ADo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hospital-general-Boca-del-Río"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/hospital-de-boca-saturado-de-pacientes-covid-senala-personal-medico-se-ha-presentado-el-deceso-de-mas-personas-7064521.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/hospital-de-boca-saturado-de-pacientes-covid-senala-personal-medico-se-ha-presentado-el-deceso-de-mas-personas-7064521.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/hospital-de-boca-saturado-de-pacientes-covid-senala-personal-medico-se-ha-presentado-el-deceso-de-mas-personas-7064521.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/hospital-de-boca-saturado-de-pacientes-covid-senala-personal-medico-se-ha-presentado-el-deceso-de-mas-personas-7064521.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/hospital-de-boca-saturado-de-pacientes-covid-senala-personal-medico-se-ha-presentado-el-deceso-de-mas-personas-7064521.html">
Hospital de Boca, saturado de pacientes Covid, denuncian
</a>
</h4>
<p class="summary ">
Algunos de los pacientes que están llegando graves manifestaron que no se vacunaron por lo que sus cuadros clínicos son peores
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/fraccionamientos-en-xalapa-afectados-por-accidente-se-quedan-sin-luz-7066047.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/fraccionamientos-en-xalapa-afectados-por-accidente-se-quedan-sin-luz-7066047.html">
<img src="https://www.diariodexalapa.com.mx/local/wuixqm-medidor-de-luz-cfe/ALTERNATES/LANDSCAPE_160/MEDIDOR%20DE%20LUZ-CFE"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/wuixqm-medidor-de-luz-cfe/BINARY/thumbnail/MEDIDOR%20DE%20LUZ-CFE"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MEDIDOR DE LUZ-CFE"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/fraccionamientos-en-xalapa-afectados-por-accidente-se-quedan-sin-luz-7066047.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/fraccionamientos-en-xalapa-afectados-por-accidente-se-quedan-sin-luz-7066047.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/fraccionamientos-en-xalapa-afectados-por-accidente-se-quedan-sin-luz-7066047.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/fraccionamientos-en-xalapa-afectados-por-accidente-se-quedan-sin-luz-7066047.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/fraccionamientos-en-xalapa-afectados-por-accidente-se-quedan-sin-luz-7066047.html">
Fraccionamientos en Xalapa, afectados por accidente; se quedan sin luz
</a>
</h4>
<p class="summary ">
CFE informó que queda pendiente de restablecer el servicio en la calle boulevard Europa entre Atenas y Ankara
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/portada-10-agosto-2021-7066488.html">
</a>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/portada-10-agosto-2021-7066488.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/portada-10-agosto-2021-7066488.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/portada-10-agosto-2021-7066488.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/portada-10-agosto-2021-7066488.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/portada-10-agosto-2021-7066488.html">
Portada 10 | Agosto | 2021
</a>
</h4>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/muere-por-covid-19-la-cantante-y-conductora-sumiko-mitzuko-en-veracruz-7066191.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/muere-por-covid-19-la-cantante-y-conductora-sumiko-mitzuko-en-veracruz-7066191.html">
<img src="https://www.diariodexalapa.com.mx/local/k274qr-fallece-sumiko-mitzuko/ALTERNATES/LANDSCAPE_160/Fallece-Sumiko-Mitzuko"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/k274qr-fallece-sumiko-mitzuko/BINARY/thumbnail/Fallece-Sumiko-Mitzuko"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Fallece-Sumiko-Mitzuko"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/muere-por-covid-19-la-cantante-y-conductora-sumiko-mitzuko-en-veracruz-7066191.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/muere-por-covid-19-la-cantante-y-conductora-sumiko-mitzuko-en-veracruz-7066191.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/muere-por-covid-19-la-cantante-y-conductora-sumiko-mitzuko-en-veracruz-7066191.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/muere-por-covid-19-la-cantante-y-conductora-sumiko-mitzuko-en-veracruz-7066191.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/muere-por-covid-19-la-cantante-y-conductora-sumiko-mitzuko-en-veracruz-7066191.html">
Muere por Covid-19 la cantante veracruzana Sumiko Mitzuko
</a>
</h4>
<p class="summary ">
Se le recuerda como una de las principales conductoras del programa Bazar del Hogar donde acompañaba al finado Joe de Lara
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/fraccionamientos-en-xalapa-afectados-por-accidente-se-quedan-sin-luz-7066047.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/fraccionamientos-en-xalapa-afectados-por-accidente-se-quedan-sin-luz-7066047.html">
<img src="https://www.diariodexalapa.com.mx/local/wuixqm-medidor-de-luz-cfe/ALTERNATES/LANDSCAPE_160/MEDIDOR%20DE%20LUZ-CFE"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/wuixqm-medidor-de-luz-cfe/BINARY/thumbnail/MEDIDOR%20DE%20LUZ-CFE"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MEDIDOR DE LUZ-CFE"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/fraccionamientos-en-xalapa-afectados-por-accidente-se-quedan-sin-luz-7066047.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/fraccionamientos-en-xalapa-afectados-por-accidente-se-quedan-sin-luz-7066047.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/fraccionamientos-en-xalapa-afectados-por-accidente-se-quedan-sin-luz-7066047.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/fraccionamientos-en-xalapa-afectados-por-accidente-se-quedan-sin-luz-7066047.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/fraccionamientos-en-xalapa-afectados-por-accidente-se-quedan-sin-luz-7066047.html">
Fraccionamientos en Xalapa, afectados por accidente; se quedan sin luz
</a>
</h4>
<p class="summary ">
CFE informó que queda pendiente de restablecer el servicio en la calle boulevard Europa entre Atenas y Ankara
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/veracruz-cerca-de-regresar-a-aulas...pero-hay-86-mil-359-casos-de-coronavirus-7065971.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/veracruz-cerca-de-regresar-a-aulas...pero-hay-86-mil-359-casos-de-coronavirus-7065971.html">
<img src="https://www.diariodexalapa.com.mx/local/4u5jaz-uso-de-termometro-digital/ALTERNATES/LANDSCAPE_160/Uso-de-termometro-digital"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/4u5jaz-uso-de-termometro-digital/BINARY/thumbnail/Uso-de-termometro-digital"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Uso-de-termometro-digital"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/veracruz-cerca-de-regresar-a-aulas...pero-hay-86-mil-359-casos-de-coronavirus-7065971.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/veracruz-cerca-de-regresar-a-aulas...pero-hay-86-mil-359-casos-de-coronavirus-7065971.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/veracruz-cerca-de-regresar-a-aulas...pero-hay-86-mil-359-casos-de-coronavirus-7065971.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/veracruz-cerca-de-regresar-a-aulas...pero-hay-86-mil-359-casos-de-coronavirus-7065971.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/veracruz-cerca-de-regresar-a-aulas...pero-hay-86-mil-359-casos-de-coronavirus-7065971.html">
Veracruz, cerca de regresar a aulas...pero hay más de 86 mil casos de Covid-19
</a>
</h4>
<p class="summary ">
En estados como Campeche y Chiapas no llegan a los 20 mil casos de Covid-19
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/policiaca/detiene-seguridad-publica-a-cuatro-hombres-y-una-mujer-con-autos-robados-en-colonia-de-xalapa-7065592.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/detiene-seguridad-publica-a-cuatro-hombres-y-una-mujer-con-autos-robados-en-colonia-de-xalapa-7065592.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/q0pmlr-roba-carros-son-detenidos-en-xalapa/ALTERNATES/LANDSCAPE_160/Roba-carros-son-detenidos-en-Xalapa"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/q0pmlr-roba-carros-son-detenidos-en-xalapa/BINARY/thumbnail/Roba-carros-son-detenidos-en-Xalapa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Roba-carros-son-detenidos-en-Xalapa"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/policiaca/detiene-seguridad-publica-a-cuatro-hombres-y-una-mujer-con-autos-robados-en-colonia-de-xalapa-7065592.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/policiaca/detiene-seguridad-publica-a-cuatro-hombres-y-una-mujer-con-autos-robados-en-colonia-de-xalapa-7065592.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/policiaca/detiene-seguridad-publica-a-cuatro-hombres-y-una-mujer-con-autos-robados-en-colonia-de-xalapa-7065592.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/policiaca/detiene-seguridad-publica-a-cuatro-hombres-y-una-mujer-con-autos-robados-en-colonia-de-xalapa-7065592.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/detiene-seguridad-publica-a-cuatro-hombres-y-una-mujer-con-autos-robados-en-colonia-de-xalapa-7065592.html">
Detiene SSP a cinco con autos robados, en colonia de Xalapa
</a>
</h4>
<p class="summary ">
De acuerdo con autoridades, los detenidos también podrían estar involucrados en una serie de robos a comercios
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/vuelca-camion-con-maiz-en-coatzacoalcos-hubo-rapina-y-no-respetaron-sana-distancia-7065318.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/vuelca-camion-con-maiz-en-coatzacoalcos-hubo-rapina-y-no-respetaron-sana-distancia-7065318.html">
<img src="https://www.diariodexalapa.com.mx/local/k2dabx-remolque-cargado-de-maiz-volco-y-gente-roba/ALTERNATES/LANDSCAPE_160/Remolque-cargado-de-maiz-volco-y-gente-roba"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/k2dabx-remolque-cargado-de-maiz-volco-y-gente-roba/BINARY/thumbnail/Remolque-cargado-de-maiz-volco-y-gente-roba"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Remolque-cargado-de-maiz-volco-y-gente-roba"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/vuelca-camion-con-maiz-en-coatzacoalcos-hubo-rapina-y-no-respetaron-sana-distancia-7065318.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/vuelca-camion-con-maiz-en-coatzacoalcos-hubo-rapina-y-no-respetaron-sana-distancia-7065318.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/vuelca-camion-con-maiz-en-coatzacoalcos-hubo-rapina-y-no-respetaron-sana-distancia-7065318.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/vuelca-camion-con-maiz-en-coatzacoalcos-hubo-rapina-y-no-respetaron-sana-distancia-7065318.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/vuelca-camion-con-maiz-en-coatzacoalcos-hubo-rapina-y-no-respetaron-sana-distancia-7065318.html">
En costales y cubetas se llevaron el maíz, tras volcadura en Coatza
</a>
</h4>
<p class="summary ">
Carlos Soto Vázquez, delegado regional de CATEM en el sur de Veracruz consideró una gran pérdida del grano tras hacer contacto con el suelo pues se contaminó
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=783&contextPath=678-783-&pubId=13&cat=&meta=read-story&objId=7066488&type=article&title=Portada+10+%7c+Agosto+%7c+2021&url=https%3a%2f%2fwww.diariodexalapa.com.mx%2flocal%2fportada-10-agosto-2021-7066488.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=783&amp;contextPath=678-783-&amp;pubId=13&amp;cat=&amp;meta=read-story&amp;objId=7066488&amp;type=article&amp;title=Portada+10+%7c+Agosto+%7c+2021&amp;url=https%3a%2f%2fwww.diariodexalapa.com.mx%2flocal%2fportada-10-agosto-2021-7066488.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-17', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.diariodexalapa.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.diariodexalapa.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = '';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
