<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'diariodexalapa.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KK3F7SM');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>TFJA ratifica inhabilitación a Emilio Lozoya por 10 años - Diario de Xalapa</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="172354310047952"/>
<meta name="keywords" content="Emilio Lozoya,PEMEX, "/>
<meta name="description" content="Por primera vez en la historia la Secretaría de la Función Pública inhabilita definitivamente a un exdirector de Pemex"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/finanzas/1yc415-emilio-lozoya/ALTERNATES/LANDSCAPE_1140/Emilio%20Lozoya"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Diario de Xalapa"/>
<meta property="og:title" content="TFJA ratifica inhabilitación a Emilio Lozoya por 10 años"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.diariodexalapa.com.mx/mexico/justicia/tfja-ratifica-inhabilitacion-sfp-exdirector-pemex-emilio-lozoya-por-10-anos-4796581.html"/>
<meta property="og:description" content="Por primera vez en la historia la Secretaría de la Función Pública inhabilita definitivamente a un exdirector de Pemex"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="TFJA ratifica inhabilitación a Emilio Lozoya por 10 años"/>
<meta name="twitter:site" content="@DIARIODE_XALAPA"/>
<meta name="twitter:url" content="https://www.diariodexalapa.com.mx/mexico/justicia/tfja-ratifica-inhabilitacion-sfp-exdirector-pemex-emilio-lozoya-por-10-anos-4796581.html"/>
<meta name="twitter:description" content="Por primera vez en la historia la Secretaría de la Función Pública inhabilita definitivamente a un exdirector de Pemex"/>
<meta name="twitter:creator" content="@DIARIODE_XALAPA"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/finanzas/1yc415-emilio-lozoya/ALTERNATES/LANDSCAPE_400/Emilio%20Lozoya"/>
<meta name="msapplication-TileImage" content="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/diariodexalapa/ico/favicon.ico">
<link rel="canonical" href="https://www.diariodexalapa.com.mx/mexico/justicia/tfja-ratifica-inhabilitacion-sfp-exdirector-pemex-emilio-lozoya-por-10-anos-4796581.html"/>
<link rel="amphtml" href="https://www.diariodexalapa.com.mx/mexico/justicia/tfja-ratifica-inhabilitacion-sfp-exdirector-pemex-emilio-lozoya-por-10-anos-4796581.html/amp">
<link href="https://www.diariodexalapa.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/css/solmx-base.min.cfa0c064e6208cbcfe44021d651372c4.css" rel="stylesheet">
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/diariodexalapa/css/solmx-diariodexalapa.min.34dcfa603455d84fbe097d9db97cb9bd.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.diariodexalapa.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.diariodexalapa.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KK3F7SM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/diariodexalapa/mexico_justicia_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/diariodexalapa/mexico_justicia_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/diariodexalapa/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/diariodexalapa/mexico_justicia_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/diariodexalapa/mexico_justicia_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/diariodexalapa/mexico_justicia_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/diariodexalapa/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'diariodexalapa');
googletag.pubads().setTargeting("articleid", '4796581');
googletag.pubads().setTargeting("topic", [
"Emilio Lozoya",
"PEMEX",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=172354310047952&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '4337-4195-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.diariodexalapa.com.mx/mexico/justicia/">
Justicia
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 5 de febrero de 2020
</p>
</div>
<h1
class="title">
TFJA ratifica inhabilitación a Emilio Lozoya por 10 años
</h1>
<h3
class="subtitle">
Por primera vez en la historia la Secretaría de la Función Pública inhabilita definitivamente a un exdirector de Pemex
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/finanzas/1yc415-emilio-lozoya/ALTERNATES/LANDSCAPE_160/Emilio%20Lozoya"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/1yc415-emilio-lozoya/BINARY/thumbnail/Emilio%20Lozoya"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Emilio Lozoya"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cuartoscuro </span>
</h4>
</div>
</div>
</div>
</div>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.diariodexalapa.com.mx/mexico/justicia/tfja-ratifica-inhabilitacion-sfp-exdirector-pemex-emilio-lozoya-por-10-anos-4796581.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/mexico/justicia/tfja-ratifica-inhabilitacion-sfp-exdirector-pemex-emilio-lozoya-por-10-anos-4796581.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/mexico/justicia/tfja-ratifica-inhabilitacion-sfp-exdirector-pemex-emilio-lozoya-por-10-anos-4796581.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.diariodexalapa.com.mx%2fmexico%2fjusticia%2ftfja-ratifica-inhabilitacion-sfp-exdirector-pemex-emilio-lozoya-por-10-anos-4796581.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject=TFJA ratifica inhabilitación a Emilio Lozoya por 10 años&amp;body=https://www.diariodexalapa.com.mx/mexico/justicia/tfja-ratifica-inhabilitacion-sfp-exdirector-pemex-emilio-lozoya-por-10-anos-4796581.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Jacob Sánchez | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-4796581"
>
<p>Por primera vez en la historia la Secretaría de la Función Pública (SFP) inhabilitó definitivamente a un exdirector de Petróleos Mexicanos (Pemex), luego que la Sala Superior del Tribunal Federal de Justicia Administrativa (TFJA) ratificara la decisión de separar por 10 años de cualquier cargo público a Emilio Lozoya Austin, al fincarle irregularidades en su declaración patrimonial.</p><p>Esta determinación fue avalada por ocho votos a favor y dos abstenciones durante sesión pública de la Sala Superior del TFJA, misma que fue calificada por la titular de la SFP, Irma Eréndria Sandoval como “un signo positivo”, pues enfatizó “la confirmación de esta sanción es histórica, al ser la primera ocasión que la Función Pública inhabilita a un ex titular de la empresa productiva del Estado”.</p><p>“Es una muestra de la imparcialidad, rigor y apego a la ley con el que esta dependencia realiza su trabajo para garantizar un gobierno honesto y efectivo”, sostuvo. </p><p>Los magistrados de la Sala Superior determinaron que la sanción impuesta en 2019, en contra del exdirector general de Pemex en la administración de Enrique Peña Nieto, está apegada a derecho, por lo que decidieron acompañarla.</p><p>Cabe mencionar, que este asunto fue atraído por su trascendencia por el TFJA desde la Tercera Sala Regional Metropolitana, donde fue presentado originalmente.</p><p> <article class="mexico_justicia
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/mexico/justicia/corte-rechaza-atraer-juicio-de-amparo-contra-bloqueos-de-cuentas-mama-gilda-austin-y-solis-emilio-lozoya-4543416.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/ydxi35-mama-lozoya.jpg/ALTERNATES/LANDSCAPE_160/mama-lozoya.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/ydxi35-mama-lozoya.jpg/BINARY/thumbnail/mama-lozoya.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mama-lozoya.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/mexico/justicia/corte-rechaza-atraer-juicio-de-amparo-contra-bloqueos-de-cuentas-mama-gilda-austin-y-solis-emilio-lozoya-4543416.html">
Corte rechaza atraer juicio de amparo de la mamá de Emilio Lozoya </a>
</h4>
</div>
</article>
</p><p>La SFP detalló en un comunicado que esta inhabilitación fue resultado de un procedimiento de responsabilidades administrativas en donde se comprobó que Lozoya Austin, quien también es buscado por autoridades judiciales, proporcionó información falsa en su declaración de situación patrimonial, al haber omitido en más de una ocasión una cuenta bancaria que registraba saldos de cientos de miles de pesos.</p><p>“Esta sanción se suma a las acciones de combate a la corrupción y a la impunidad que en los más altos niveles ha desplegado la Secretaría de la Función Pública, a cargo de Irma Eréndira Sandoval Ballesteros, entre las que se encuentran la inhabilitación a una ex secretaria de Estado, la destitución del directivo de una filial de Pemex y multas resarcitorias por más de 7 mil 700 millones de pesos”, añadió.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-4796581 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-4796581").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-4796581").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-4796581").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page//tag"></script>
</div>
<div>
<script async type="application/javascript" src="https://platform.sunmedia.tv/integrations/cf1de424-8457-4ecb-8648-7e134747e884.js"></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-4796581"
>
<p>Por primera vez en la historia la Secretaría de la Función Pública (SFP) inhabilitó definitivamente a un exdirector de Petróleos Mexicanos (Pemex), luego que la Sala Superior del Tribunal Federal de Justicia Administrativa (TFJA) ratificara la decisión de separar por 10 años de cualquier cargo público a Emilio Lozoya Austin, al fincarle irregularidades en su declaración patrimonial.</p><p>Esta determinación fue avalada por ocho votos a favor y dos abstenciones durante sesión pública de la Sala Superior del TFJA, misma que fue calificada por la titular de la SFP, Irma Eréndria Sandoval como “un signo positivo”, pues enfatizó “la confirmación de esta sanción es histórica, al ser la primera ocasión que la Función Pública inhabilita a un ex titular de la empresa productiva del Estado”.</p><p>“Es una muestra de la imparcialidad, rigor y apego a la ley con el que esta dependencia realiza su trabajo para garantizar un gobierno honesto y efectivo”, sostuvo. </p><p>Los magistrados de la Sala Superior determinaron que la sanción impuesta en 2019, en contra del exdirector general de Pemex en la administración de Enrique Peña Nieto, está apegada a derecho, por lo que decidieron acompañarla.</p><p>Cabe mencionar, que este asunto fue atraído por su trascendencia por el TFJA desde la Tercera Sala Regional Metropolitana, donde fue presentado originalmente.</p><p> <article class="mexico_justicia
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/mexico/justicia/corte-rechaza-atraer-juicio-de-amparo-contra-bloqueos-de-cuentas-mama-gilda-austin-y-solis-emilio-lozoya-4543416.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/ydxi35-mama-lozoya.jpg/ALTERNATES/LANDSCAPE_160/mama-lozoya.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/ydxi35-mama-lozoya.jpg/BINARY/thumbnail/mama-lozoya.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mama-lozoya.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/mexico/justicia/corte-rechaza-atraer-juicio-de-amparo-contra-bloqueos-de-cuentas-mama-gilda-austin-y-solis-emilio-lozoya-4543416.html">
Corte rechaza atraer juicio de amparo de la mamá de Emilio Lozoya </a>
</h4>
</div>
</article>
</p><p>La SFP detalló en un comunicado que esta inhabilitación fue resultado de un procedimiento de responsabilidades administrativas en donde se comprobó que Lozoya Austin, quien también es buscado por autoridades judiciales, proporcionó información falsa en su declaración de situación patrimonial, al haber omitido en más de una ocasión una cuenta bancaria que registraba saldos de cientos de miles de pesos.</p><p>“Esta sanción se suma a las acciones de combate a la corrupción y a la impunidad que en los más altos niveles ha desplegado la Secretaría de la Función Pública, a cargo de Irma Eréndira Sandoval Ballesteros, entre las que se encuentran la inhabilitación a una ex secretaria de Estado, la destitución del directivo de una filial de Pemex y multas resarcitorias por más de 7 mil 700 millones de pesos”, añadió.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-4796581 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-4796581").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-4796581").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-4796581").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src="https://static.sunmedia.tv/integrations/a93f6e5a-be61-4106-90f1-4bc95038bba9/a93f6e5a-be61-4106-90f1-4bc95038bba9.js"></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/pemex" class ="item-tags" >
PEMEX
</a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/emilio_lozoya" class ="item-tags" >
Emilio Lozoya
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/mexico/justicia/tfja-ratifica-inhabilitacion-sfp-exdirector-pemex-emilio-lozoya-por-10-anos-4796581.html/default/wf.fragment/55fbfe2c-faaa-4aae-b994-a111dbbf7fe2"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodexalapa.com.mx/finanzas/emilio-lozoya-aprobo-compra-acciones-astillero-hijos-de-barrera-casi-en-quiebra-pemex-octavio-romero-oropeza-4766439.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/7zl9cv-emilio-lozoya/ALTERNATES/LANDSCAPE_160/Emilio%20Lozoya"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/7zl9cv-emilio-lozoya/BINARY/thumbnail/Emilio%20Lozoya"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Emilio Lozoya"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodexalapa.com.mx/finanzas/emilio-lozoya-aprobo-compra-acciones-astillero-hijos-de-barrera-casi-en-quiebra-pemex-octavio-romero-oropeza-4766439.html">
Emilio Lozoya aprobó compra de astillero casi en quiebra: Pemex
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/emilio-lozoya-pemex-odebrecht-santiago-nieto-uif-corrupcion-hacienda-entrevista-oem-4648692.html">
<img src="https://www.elsoldemexico.com.mx/mexico/ku6yyu-santiago.jpg/ALTERNATES/LANDSCAPE_160/santiago.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/ku6yyu-santiago.jpg/BINARY/thumbnail/santiago.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="santiago.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/emilio-lozoya-pemex-odebrecht-santiago-nieto-uif-corrupcion-hacienda-entrevista-oem-4648692.html">
Tenía la razón y Lozoya no: Santiago Nieto
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_justicia
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/lozoya-escondio-ser-accionista-mayoritario-de-empresa-en-londres-mcci-corrupcion-odebrecht-4563166.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/d4q2s9-emilio-lozoya-madre-cuartoscuro.jpg/ALTERNATES/LANDSCAPE_160/emilio%20lozoya%20madre%20CUARTOSCURO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/d4q2s9-emilio-lozoya-madre-cuartoscuro.jpg/BINARY/thumbnail/emilio%20lozoya%20madre%20CUARTOSCURO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="emilio lozoya madre CUARTOSCURO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/"> Justicia </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/lozoya-escondio-ser-accionista-mayoritario-de-empresa-en-londres-mcci-corrupcion-odebrecht-4563166.html">
Lozoya escondió ser accionista mayoritario de empresa en Londres: MCCI
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.diariodexalapa.com.mx/mexico/justicia/tfja-ratifica-inhabilitacion-sfp-exdirector-pemex-emilio-lozoya-por-10-anos-4796581.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.diariodexalapa.com.mx/local/no-te-alcanza-tu-credito-del-infonavit-ya-podras-juntarlo-con-tus-amigos-casa-familia-xalapa-4795388.html">
<img src="https://www.diariodexalapa.com.mx/local/s5cb0q-infonavit/ALTERNATES/LANDSCAPE_160/INFONAVIT"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/s5cb0q-infonavit/BINARY/thumbnail/INFONAVIT"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="INFONAVIT"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/no-te-alcanza-tu-credito-del-infonavit-ya-podras-juntarlo-con-tus-amigos-casa-familia-xalapa-4795388.html">
¿No te alcanza tu crédito del Infonavit? Ya podrás juntarlo con tus amigos
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/el-barzon-responde-al-infonavit-si-hay-desalojos-4361928.html"> El Barzón responde al Infonavit: Sí hay desalojos </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/fovissste-para-todos-traera-descuentos-a-los-trabajadores-dice-vocal-ejecutivo-veracruz-trabajadores-fovissste-viviendas-4556241.html"> "Fovissste para Todos", traerá descuentos a los trabajadores</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/derrama-economica-de-5-mil-872-mdp-de-infornavit-dinero-inversion-veracruz-4489403.html"> Derrama económica de 5 mil 872 mdp de Infornavit</a>
</li>
</ul>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/policiaca/tiran-a-orilla-de-carretera-dos-cuerpos-en-san-rafael-violencia-inseguridad-veracruz-4794493.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/tiran-a-orilla-de-carretera-dos-cuerpos-en-san-rafael-violencia-inseguridad-veracruz-4794493.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/n7ep0u-policia.jpg/ALTERNATES/LANDSCAPE_160/policia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/n7ep0u-policia.jpg/BINARY/thumbnail/policia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="policia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/policiaca/tiran-a-orilla-de-carretera-dos-cuerpos-en-san-rafael-violencia-inseguridad-veracruz-4794493.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.diariodexalapa.com.mx/policiaca/tiran-a-orilla-de-carretera-dos-cuerpos-en-san-rafael-violencia-inseguridad-veracruz-4794493.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/tiran-a-orilla-de-carretera-dos-cuerpos-en-san-rafael-violencia-inseguridad-veracruz-4794493.html">
Tiran a orilla de carretera dos cuerpos, en San Rafael
</a>
</h4>
<p class="summary ">
Fueron encontrados los cadáveres de hombres de entre 35 y 40 años de edad
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/video-cafeticultores-bloquean-la-carretera-a-veracruz-se-niegan-al-dialogo-sader-xalapa-bienestar-manifestacion-4795511.html">
<span class="icon-videoIngest"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/video-cafeticultores-bloquean-la-carretera-a-veracruz-se-niegan-al-dialogo-sader-xalapa-bienestar-manifestacion-4795511.html">
<img src="https://www.diariodexalapa.com.mx/local/arsrhn-caficultores.jpg/ALTERNATES/LANDSCAPE_160/caficultores.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/arsrhn-caficultores.jpg/BINARY/thumbnail/caficultores.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="caficultores.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/video-cafeticultores-bloquean-la-carretera-a-veracruz-se-niegan-al-dialogo-sader-xalapa-bienestar-manifestacion-4795511.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/video-cafeticultores-bloquean-la-carretera-a-veracruz-se-niegan-al-dialogo-sader-xalapa-bienestar-manifestacion-4795511.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/video-cafeticultores-bloquean-la-carretera-a-veracruz-se-niegan-al-dialogo-sader-xalapa-bienestar-manifestacion-4795511.html">
[Video] Cafeticultores bloquean la carretera a Veracruz; se niegan al diálogo: Sader
</a>
</h4>
<p class="summary ">
La delegación del Bienestar, reconoció que el aumento en el precio del café se encuentra fuera de las manos incluso del gobierno federal, explicar qué es regulado a nivel internacional
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/no-se-tomaran-medidas-extremas-en-carnaval-pese-a-alerta-epidemiologica-veracruz-fiesta-enfermedad-contagio-4795251.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/no-se-tomaran-medidas-extremas-en-carnaval-pese-a-alerta-epidemiologica-veracruz-fiesta-enfermedad-contagio-4795251.html">
<img src="https://www.diariodexalapa.com.mx/local/syhu5n-carnaval.jpg/ALTERNATES/LANDSCAPE_160/carnaval.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/syhu5n-carnaval.jpg/BINARY/thumbnail/carnaval.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="carnaval.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/no-se-tomaran-medidas-extremas-en-carnaval-pese-a-alerta-epidemiologica-veracruz-fiesta-enfermedad-contagio-4795251.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/no-se-tomaran-medidas-extremas-en-carnaval-pese-a-alerta-epidemiologica-veracruz-fiesta-enfermedad-contagio-4795251.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/no-se-tomaran-medidas-extremas-en-carnaval-pese-a-alerta-epidemiologica-veracruz-fiesta-enfermedad-contagio-4795251.html">
Pese a alerta epidemiológica: En Carnaval se aplicará medidas sanitarias habituales
</a>
</h4>
<p class="summary ">
Hasta el momento no hay ningún problema, pero en cuestiones de sanidad no vamos a permitir el uso de mascotas vivas, dice Pérez Fraga
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mexico_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/mexico/justicia/tfja-ratifica-inhabilitacion-sfp-exdirector-pemex-emilio-lozoya-por-10-anos-4796581.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/mexico/justicia/tfja-ratifica-inhabilitacion-sfp-exdirector-pemex-emilio-lozoya-por-10-anos-4796581.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/1yc415-emilio-lozoya/ALTERNATES/LANDSCAPE_160/Emilio%20Lozoya"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/1yc415-emilio-lozoya/BINARY/thumbnail/Emilio%20Lozoya"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Emilio Lozoya"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/mexico/justicia/tfja-ratifica-inhabilitacion-sfp-exdirector-pemex-emilio-lozoya-por-10-anos-4796581.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.diariodexalapa.com.mx/mexico/justicia/tfja-ratifica-inhabilitacion-sfp-exdirector-pemex-emilio-lozoya-por-10-anos-4796581.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/mexico/justicia/tfja-ratifica-inhabilitacion-sfp-exdirector-pemex-emilio-lozoya-por-10-anos-4796581.html">
TFJA ratifica inhabilitación a Emilio Lozoya por 10 años
</a>
</h4>
<p class="summary ">
Por primera vez en la historia la Secretaría de la Función Pública inhabilita definitivamente a un exdirector de Pemex
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_omg
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/gossip/omg/ultima-testigo-de-la-fiscalia-relata-como-weinstein-se-masturbo-frente-a-ella-laura-young-4796464.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/gossip/omg/ultima-testigo-de-la-fiscalia-relata-como-weinstein-se-masturbo-frente-a-ella-laura-young-4796464.html">
<img src="https://www.elsoldemexico.com.mx/gossip/omg/sj7bsp-lauren-young-weinstein-reuters.jpg/ALTERNATES/LANDSCAPE_160/Lauren%20Young%20weinstein%20REUTERS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/omg/sj7bsp-lauren-young-weinstein-reuters.jpg/BINARY/thumbnail/Lauren%20Young%20weinstein%20REUTERS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Lauren Young weinstein REUTERS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/gossip/omg/"> OMG! </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/gossip/omg/ultima-testigo-de-la-fiscalia-relata-como-weinstein-se-masturbo-frente-a-ella-laura-young-4796464.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.diariodexalapa.com.mx/gossip/omg/ultima-testigo-de-la-fiscalia-relata-como-weinstein-se-masturbo-frente-a-ella-laura-young-4796464.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/gossip/omg/ultima-testigo-de-la-fiscalia-relata-como-weinstein-se-masturbo-frente-a-ella-laura-young-4796464.html">
Última testigo de la Fiscalía relata cómo Weinstein se masturbó frente a ella
</a>
</h4>
<p class="summary ">
La modelo y actriz filipino-estadounidense también dijo que "esto es lo que hacen todas las actrices para abrirse paso"
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/mexico/politica/nuevo-etiquetado-de-alimentos-en-mexico-es-de-los-mejores-afirma-unicef-4796441.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/mexico/politica/nuevo-etiquetado-de-alimentos-en-mexico-es-de-los-mejores-afirma-unicef-4796441.html">
<img src="https://www.elsoldemexico.com.mx/incoming/dby6mg-etiquetado-640x360.jpg/ALTERNATES/LANDSCAPE_160/etiquetado-640x360.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/dby6mg-etiquetado-640x360.jpg/BINARY/thumbnail/etiquetado-640x360.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="etiquetado-640x360.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/mexico/politica/nuevo-etiquetado-de-alimentos-en-mexico-es-de-los-mejores-afirma-unicef-4796441.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.diariodexalapa.com.mx/mexico/politica/nuevo-etiquetado-de-alimentos-en-mexico-es-de-los-mejores-afirma-unicef-4796441.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/mexico/politica/nuevo-etiquetado-de-alimentos-en-mexico-es-de-los-mejores-afirma-unicef-4796441.html">
Nuevo etiquetado de alimentos en México es "de los mejores", afirma Unicef
</a>
</h4>
<p class="summary ">
La nueva Norma Oficial Mexicana 051 contempla nuevos sellos de advertencia en productos con excesivo contenido calórico, sodio, carbohidratos y grasas saturadas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/mundo/casa-blanca-celebra-exoneracion-de-trump-en-corrupto-juicio-politico-4796336.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/mundo/casa-blanca-celebra-exoneracion-de-trump-en-corrupto-juicio-politico-4796336.html">
<img src="https://www.elsoldemexico.com.mx/mundo/6p2nuz-trump-casa-blanca.jpg/ALTERNATES/LANDSCAPE_160/TRUMP-CASA-BLANCA.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/6p2nuz-trump-casa-blanca.jpg/BINARY/thumbnail/TRUMP-CASA-BLANCA.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="TRUMP-CASA-BLANCA.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/mundo/casa-blanca-celebra-exoneracion-de-trump-en-corrupto-juicio-politico-4796336.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.diariodexalapa.com.mx/mundo/casa-blanca-celebra-exoneracion-de-trump-en-corrupto-juicio-politico-4796336.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/mundo/casa-blanca-celebra-exoneracion-de-trump-en-corrupto-juicio-politico-4796336.html">
Casa Blanca celebra exoneración de Trump en "corrupto" juicio político
</a>
</h4>
<p class="summary ">
"Hoy, la farsa de intento de juicio político tramada por los demócratas acabó con la completa reivindicación", dijo la portavoz Stephanie Grisham
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/mundo/donald-trump-absuelto-destitucion-juicio-politico-votos-a-favor-republicanos-senado-congreso-4795345.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/mundo/donald-trump-absuelto-destitucion-juicio-politico-votos-a-favor-republicanos-senado-congreso-4795345.html">
<img src="https://www.elsoldemexico.com.mx/mundo/hgfbno-trump-feliz.jpg/ALTERNATES/LANDSCAPE_160/trump-feliz.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/hgfbno-trump-feliz.jpg/BINARY/thumbnail/trump-feliz.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="trump-feliz.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/mundo/donald-trump-absuelto-destitucion-juicio-politico-votos-a-favor-republicanos-senado-congreso-4795345.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.diariodexalapa.com.mx/mundo/donald-trump-absuelto-destitucion-juicio-politico-votos-a-favor-republicanos-senado-congreso-4795345.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/mundo/donald-trump-absuelto-destitucion-juicio-politico-votos-a-favor-republicanos-senado-congreso-4795345.html">
Senado de EU absuelve a Trump en juicio político </a>
</h4>
<p class="summary ">
El presidente no fue hallado culpable de los delitos abuso de poder y obstrucción al Congreso
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/video-cafeticultores-bloquean-la-carretera-a-veracruz-se-niegan-al-dialogo-sader-xalapa-bienestar-manifestacion-4795511.html">
<span class="icon-videoIngest"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/video-cafeticultores-bloquean-la-carretera-a-veracruz-se-niegan-al-dialogo-sader-xalapa-bienestar-manifestacion-4795511.html">
<img src="https://www.diariodexalapa.com.mx/local/arsrhn-caficultores.jpg/ALTERNATES/LANDSCAPE_160/caficultores.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/arsrhn-caficultores.jpg/BINARY/thumbnail/caficultores.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="caficultores.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/video-cafeticultores-bloquean-la-carretera-a-veracruz-se-niegan-al-dialogo-sader-xalapa-bienestar-manifestacion-4795511.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/video-cafeticultores-bloquean-la-carretera-a-veracruz-se-niegan-al-dialogo-sader-xalapa-bienestar-manifestacion-4795511.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/video-cafeticultores-bloquean-la-carretera-a-veracruz-se-niegan-al-dialogo-sader-xalapa-bienestar-manifestacion-4795511.html">
[Video] Cafeticultores bloquean la carretera a Veracruz; se niegan al diálogo: Sader
</a>
</h4>
<p class="summary ">
La delegación del Bienestar, reconoció que el aumento en el precio del café se encuentra fuera de las manos incluso del gobierno federal, explicar qué es regulado a nivel internacional
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=774&contextPath=678-744-774-&pubId=13&cat=&meta=read-story&objId=4796581&type=article&title=TFJA+ratifica+inhabilitaci%c3%b3n+a+Emilio+Lozoya+por+10+a%c3%b1os&url=https%3a%2f%2fwww.diariodexalapa.com.mx%2fmexico%2fjusticia%2ftfja-ratifica-inhabilitacion-sfp-exdirector-pemex-emilio-lozoya-por-10-anos-4796581.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=774&amp;contextPath=678-744-774-&amp;pubId=13&amp;cat=&amp;meta=read-story&amp;objId=4796581&amp;type=article&amp;title=TFJA+ratifica+inhabilitaci%c3%b3n+a+Emilio+Lozoya+por+10+a%c3%b1os&amp;url=https%3a%2f%2fwww.diariodexalapa.com.mx%2fmexico%2fjusticia%2ftfja-ratifica-inhabilitacion-sfp-exdirector-pemex-emilio-lozoya-por-10-anos-4796581.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-744-774-&cat=main.ewf%2c2014&objId=1555523165&title=Emilio+Lozoya&url=tag%3amain.ewf%2c2014%3aemilio_lozoya&rt=1&ctxId=774&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-744-774-&amp;cat=main.ewf%2c2014&amp;objId=1555523165&amp;title=Emilio+Lozoya&amp;url=tag%3amain.ewf%2c2014%3aemilio_lozoya&amp;rt=1&amp;ctxId=774&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-744-774-&cat=main.ewf%2c2014&objId=1716747098&title=PEMEX&url=tag%3amain.ewf%2c2014%3apemex&rt=1&ctxId=774&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-744-774-&amp;cat=main.ewf%2c2014&amp;objId=1716747098&amp;title=PEMEX&amp;url=tag%3amain.ewf%2c2014%3apemex&amp;rt=1&amp;ctxId=774&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-17', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.diariodexalapa.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.diariodexalapa.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mexico_justicia';
_sf_async_config.authors = 'Jacob Sánchez | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
