<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'diariodexalapa.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Jesús Noé Suárez | El Sol de Puebla"});
dataLayer.push({"seccion" : "mexico_politica"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Hijos, Divorcios, Código Civil]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KK3F7SM');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Divorcios en México: mamás ya no tendrán custodia automática de los hijos menores de 7 años - Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<meta property="fb:app_id" content="439522693792548"/>
<meta name="keywords" content="Hijos,Divorcios,Código Civil, "/>
<meta name="description" content="La Cámara de Diputados aprobó en lo general y en lo particular un dictamen que modifica el Código Civil Federal"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldepuebla.com.mx/doble-via/v37yyb-divorcios-en-mexico-mamas-ya-no-tendran-custodia-automatica-de-los-hijos-menores-de-7-anos/ALTERNATES/LANDSCAPE_1140/Divorcios%20en%20M%C3%A9xico:%20mam%C3%A1s%20ya%20no%20tendr%C3%A1n%20custodia%20autom%C3%A1tica%20de%20los%20hijos%20menores%20de%207%20a%C3%B1os"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo"/>
<meta property="og:title" content="Divorcios en México: mamás ya no tendrán custodia automática de los hijos menores de 7 años"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.diariodexalapa.com.mx/mexico/politica/divorcios-en-mexico-mamas-ya-no-tendran-custodia-automatica-de-los-hijos-menores-de-7-anos-7825306.html"/>
<meta property="og:description" content="La Cámara de Diputados aprobó en lo general y en lo particular un dictamen que modifica el Código Civil Federal"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Divorcios en México: mamás ya no tendrán custodia automática de los hijos menores de 7 años"/>
<meta name="twitter:site" content="@DIARIODE_XALAPA"/>
<meta name="twitter:url" content="https://www.diariodexalapa.com.mx/mexico/politica/divorcios-en-mexico-mamas-ya-no-tendran-custodia-automatica-de-los-hijos-menores-de-7-anos-7825306.html"/>
<meta name="twitter:description" content="La Cámara de Diputados aprobó en lo general y en lo particular un dictamen que modifica el Código Civil Federal"/>
<meta name="twitter:creator" content="@DIARIODE_XALAPA"/>
<meta name="twitter:image:src" content="https://www.elsoldepuebla.com.mx/doble-via/v37yyb-divorcios-en-mexico-mamas-ya-no-tendran-custodia-automatica-de-los-hijos-menores-de-7-anos/ALTERNATES/LANDSCAPE_400/Divorcios%20en%20M%C3%A9xico:%20mam%C3%A1s%20ya%20no%20tendr%C3%A1n%20custodia%20autom%C3%A1tica%20de%20los%20hijos%20menores%20de%207%20a%C3%B1os"/>
<meta name="msapplication-TileImage" content="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/diariodexalapa/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldepuebla.com.mx/doble-via/divorcios-en-mexico-mamas-ya-no-tendran-custodia-automatica-de-los-hijos-menores-de-7-anos-7822390.html"/>
<link rel="amphtml" href="https://www.diariodexalapa.com.mx/mexico/politica/divorcios-en-mexico-mamas-ya-no-tendran-custodia-automatica-de-los-hijos-menores-de-7-anos-7825306.html/amp">
<link href="https://www.diariodexalapa.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/diariodexalapa/css/solmx-diariodexalapa.min.4c09c866364d8d0711727886a87f0c59.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.diariodexalapa.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.diariodexalapa.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-KK3F7SM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/diariodexalapa/mexico_politica_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/diariodexalapa/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/diariodexalapa/mexico_politica_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/diariodexalapa/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/diariodexalapa/mexico_politica_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/diariodexalapa/mexico_politica_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/diariodexalapa/mexico_politica_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/diariodexalapa/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'diariodexalapa');
googletag.pubads().setTargeting("articleid", '7825306');
googletag.pubads().setTargeting("topic", [
"Hijos",
"Divorcios",
"Código Civil",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=439522693792548&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.diariodexalapa.com.mx/mexico/politica/divorcios-en-mexico-mamas-ya-no-tendran-custodia-automatica-de-los-hijos-menores-de-7-anos-7825306.html"
},
"headline" : "Divorcios en México: mamás ya no tendrán custodia automática de los hijos menores de 7 años",
"datePublished": "2022-02-04T21:54:16CST",
"dateModified": "2022-02-04T21:59:36CST",
"publisher": {
"@type": "Organization",
"name": "Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.diariodexalapa.com.mx/static/theme/solmx/diariodexalapa/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Jesús Noé Suárez | El Sol de Puebla"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldepuebla.com.mx/doble-via/v37yyb-divorcios-en-mexico-mamas-ya-no-tendran-custodia-automatica-de-los-hijos-menores-de-7-anos/ALTERNATES/LANDSCAPE_960/Divorcios%20en%20M%C3%A9xico:%20mam%C3%A1s%20ya%20no%20tendr%C3%A1n%20custodia%20autom%C3%A1tica%20de%20los%20hijos%20menores%20de%207%20a%C3%B1os",
"height": "599",
"width": "960"
},
"description" : "La Cámara de Diputados aprobó en lo general y en lo particular un dictamen que modifica el Código Civil Federal"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '4337-4195-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/mexico/politica/divorcios-en-mexico-mamas-ya-no-tendran-custodia-automatica-de-los-hijos-menores-de-7-anos-7825306.html/default/wf.fragment/4a03a84a-5b19-457b-8cff-f0b887a801da"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.diariodexalapa.com.mx/mexico/politica/">
Política
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 4 de febrero de 2022
</p>
</div>
<div>
<h1
class="title">
Divorcios en México: mamás ya no tendrán custodia automática de los hijos menores de 7 años
</h1>
</div>
<h3
class="subtitle">
La Cámara de Diputados aprobó en lo general y en lo particular un dictamen que modifica el Código Civil Federal
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldepuebla.com.mx/doble-via/v37yyb-divorcios-en-mexico-mamas-ya-no-tendran-custodia-automatica-de-los-hijos-menores-de-7-anos/ALTERNATES/LANDSCAPE_160/Divorcios%20en%20M%C3%A9xico:%20mam%C3%A1s%20ya%20no%20tendr%C3%A1n%20custodia%20autom%C3%A1tica%20de%20los%20hijos%20menores%20de%207%20a%C3%B1os"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldepuebla.com.mx/doble-via/v37yyb-divorcios-en-mexico-mamas-ya-no-tendran-custodia-automatica-de-los-hijos-menores-de-7-anos/BINARY/thumbnail/Divorcios%20en%20M%C3%A9xico:%20mam%C3%A1s%20ya%20no%20tendr%C3%A1n%20custodia%20autom%C3%A1tica%20de%20los%20hijos%20menores%20de%207%20a%C3%B1os"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Divorcios en México: mamás ya no tendrán custodia automática de los hijos menores de 7 años"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">La reforma ya ha sido enviada al Senado para efectos constitucionales. Foto: Pixabay</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.diariodexalapa.com.mx/mexico/politica/divorcios-en-mexico-mamas-ya-no-tendran-custodia-automatica-de-los-hijos-menores-de-7-anos-7825306.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/mexico/politica/divorcios-en-mexico-mamas-ya-no-tendran-custodia-automatica-de-los-hijos-menores-de-7-anos-7825306.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/mexico/politica/divorcios-en-mexico-mamas-ya-no-tendran-custodia-automatica-de-los-hijos-menores-de-7-anos-7825306.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/mexico/politica/divorcios-en-mexico-mamas-ya-no-tendran-custodia-automatica-de-los-hijos-menores-de-7-anos-7825306.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Jesús Noé Suárez | El Sol de Puebla
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7825306"
>
<p>La <b>Cámara de Diputados</b> aprobó en lo general y en lo particular un dictamen que modifica el <b>Código Civil Federal,</b> en donde se especificaba que las <b>madres </b>debían tener la<b> custodia automática de los menores</b> de siete años en caso de <b><a href="https://www.elsoldepuebla.com.mx/circulos/como-lograr-un-divorcio-sano-4171197.html" target="_blank" rel="Follow">divorcio.</a></b> La <b>reforma </b>ya ha sido enviada al Senado para efectos <b>constitucionales.</b></p><p>Con <b>47 votos a favor</b> los legisladores indicaron que con este cambio a<b> la fracción VI del artículo 282 del reglamento,</b> se priorizará por <b>el cuidado de la niñez</b> por encima de los <b>intereses </b>de cualquiera de las personas que <b>integraban el matrimonio.</b></p><p>De esta forma <b>el texto</b>: “Salvo peligro grave para el normal desarrollo de los hijos, <b>los menores de siete años deberán quedarse al cuidado de la madre”, </b>será modificado.<b> </b>En un comunicado oficial se mencionó que esta <b>acción</b> permitirá poner en la misma balanza los derechos de los cónyuges <b>sin importar su género:</b></p><p>“La <b>designación legal </b>automática de la madre como titular del <b>cuidado </b>de los <b>menores </b>de siete años, abunda, constituye una medida contraria al principio de igualdad, porque sin ningún sustento <b>objetivo</b> se establece como regla general”, enfatizaron que no existe algún<b> argumento válido</b> que diga lo contrario.</p><h2>Reforma busca eliminar la desigualdad de género </h2><p>Durante la <b>presentación </b>de la reforma, la diputada de <b>Movimiento Ciudadano </b>(MC), Taygete Irisay Rodríguez González, argumentó que darle a la madre la custodia <b>inmediata </b>de los hijos atenta contra la <b>equidad,</b> ya que, muchas de ellas <b>laboran fuera del hogar </b>al igual que los padres, por eso el cuidado de los infantes debe ser <b>asignado según el perfil </b>de cada uno: </p><p>“Lo cierto es que<b> una regla dictada</b> en lo general para casos que <b>deben resolverse en lo particular</b> no necesariamente atiende al<b> interés superior de las niñas y de los niños</b> involucrados”, expresó la <b>servidora pública.</b></p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">&#x1f4cc; La Cámara de Diputados avaló reformar el artículo 282 del Código Civil Federal, a fin de que, en caso de divorcio, se salvaguarde el interés superior de la niñez.<a href="https://t.co/9h9FWJW1hl">https://t.co/9h9FWJW1hl</a></p>&mdash; Cámara de Diputados (@Mx_Diputados) <a href="https://twitter.com/Mx_Diputados/status/1489414654392741900?ref_src=twsrc%5Etfw">February 4, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Ahora cuando se admita la <b>demanda de divorcio, </b>es decir, que el procedimiento de<b> separación formal ante de la ley </b>que marca el fin del matrimonio haya sido aprobado, el juez fijará con quien se quedarán los hijos pensando en la mejor opción que los <b>mantenga libre </b>de peligro y garantice un sano desarrolló <b>sin impedimentos.</b></p><p>➡️ <b><a rel="Follow" target="_blank" href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0">Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><p>La sesión en<b> San Lázaro</b> fue cerrada por Karla Yuritzi Burgos, <b>vicepresidenta </b>de la mesa directiva, ella explicó que después de la discusión del <b>proyecto de decreto </b>la iniciativa será enviada al <b>Senado </b>para que sea revisada, y en su caso<b> aprobada.</b></p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe width="560" height="315" src="https://www.youtube.com/embed/wXmii7i01fs" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div>
</section>
</p><p><i><b>Publicado originalmente en <a href="https://www.elsoldepuebla.com.mx/doble-via/divorcios-en-mexico-mamas-ya-no-tendran-custodia-automatica-de-los-hijos-menores-de-7-anos-7822390.html" target="_blank" rel="Follow">El Sol de Puebla </a></b></i></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7825306 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7825306").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7825306").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7825306").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106416/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7825306"
>
<p>La <b>Cámara de Diputados</b> aprobó en lo general y en lo particular un dictamen que modifica el <b>Código Civil Federal,</b> en donde se especificaba que las <b>madres </b>debían tener la<b> custodia automática de los menores</b> de siete años en caso de <b><a href="https://www.elsoldepuebla.com.mx/circulos/como-lograr-un-divorcio-sano-4171197.html" target="_blank" rel="Follow">divorcio.</a></b> La <b>reforma </b>ya ha sido enviada al Senado para efectos <b>constitucionales.</b></p><p>Con <b>47 votos a favor</b> los legisladores indicaron que con este cambio a<b> la fracción VI del artículo 282 del reglamento,</b> se priorizará por <b>el cuidado de la niñez</b> por encima de los <b>intereses </b>de cualquiera de las personas que <b>integraban el matrimonio.</b></p><p>De esta forma <b>el texto</b>: “Salvo peligro grave para el normal desarrollo de los hijos, <b>los menores de siete años deberán quedarse al cuidado de la madre”, </b>será modificado.<b> </b>En un comunicado oficial se mencionó que esta <b>acción</b> permitirá poner en la misma balanza los derechos de los cónyuges <b>sin importar su género:</b></p><p>“La <b>designación legal </b>automática de la madre como titular del <b>cuidado </b>de los <b>menores </b>de siete años, abunda, constituye una medida contraria al principio de igualdad, porque sin ningún sustento <b>objetivo</b> se establece como regla general”, enfatizaron que no existe algún<b> argumento válido</b> que diga lo contrario.</p><h2>Reforma busca eliminar la desigualdad de género </h2><p>Durante la <b>presentación </b>de la reforma, la diputada de <b>Movimiento Ciudadano </b>(MC), Taygete Irisay Rodríguez González, argumentó que darle a la madre la custodia <b>inmediata </b>de los hijos atenta contra la <b>equidad,</b> ya que, muchas de ellas <b>laboran fuera del hogar </b>al igual que los padres, por eso el cuidado de los infantes debe ser <b>asignado según el perfil </b>de cada uno: </p><p>“Lo cierto es que<b> una regla dictada</b> en lo general para casos que <b>deben resolverse en lo particular</b> no necesariamente atiende al<b> interés superior de las niñas y de los niños</b> involucrados”, expresó la <b>servidora pública.</b></p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">&#x1f4cc; La Cámara de Diputados avaló reformar el artículo 282 del Código Civil Federal, a fin de que, en caso de divorcio, se salvaguarde el interés superior de la niñez.<a href="https://t.co/9h9FWJW1hl">https://t.co/9h9FWJW1hl</a></p>&mdash; Cámara de Diputados (@Mx_Diputados) <a href="https://twitter.com/Mx_Diputados/status/1489414654392741900?ref_src=twsrc%5Etfw">February 4, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Ahora cuando se admita la <b>demanda de divorcio, </b>es decir, que el procedimiento de<b> separación formal ante de la ley </b>que marca el fin del matrimonio haya sido aprobado, el juez fijará con quien se quedarán los hijos pensando en la mejor opción que los <b>mantenga libre </b>de peligro y garantice un sano desarrolló <b>sin impedimentos.</b></p><p>➡️ <b><a rel="Follow" target="_blank" href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0">Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><p>La sesión en<b> San Lázaro</b> fue cerrada por Karla Yuritzi Burgos, <b>vicepresidenta </b>de la mesa directiva, ella explicó que después de la discusión del <b>proyecto de decreto </b>la iniciativa será enviada al <b>Senado </b>para que sea revisada, y en su caso<b> aprobada.</b></p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe width="560" height="315" src="https://www.youtube.com/embed/wXmii7i01fs" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div>
</section>
</p><p><i><b>Publicado originalmente en <a href="https://www.elsoldepuebla.com.mx/doble-via/divorcios-en-mexico-mamas-ya-no-tendran-custodia-automatica-de-los-hijos-menores-de-7-anos-7822390.html" target="_blank" rel="Follow">El Sol de Puebla </a></b></i></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7825306 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7825306").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7825306").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7825306").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/codigo-civil" class ="item-tags" >
Código Civil
</a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/divorcios" class ="item-tags" >
Divorcios
</a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/hijos" class ="item-tags" >
Hijos
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/mexico/politica/divorcios-en-mexico-mamas-ya-no-tendran-custodia-automatica-de-los-hijos-menores-de-7-anos-7825306.html/default/wf.fragment/b03931bb-e47c-4dce-97bb-11b99aed18c8"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/mujeres-pueden-ser-indemnizadas-por-sus-exmaridos-tras-divorcio-te-explicamos-como-7748767.html">
<img src="https://www.elsoldehermosillo.com.mx/local/f6n1o8-mujeres-pueden-ser-indemnizadas-por-sus-ex-maridos-tras-divorcio/ALTERNATES/LANDSCAPE_160/Mujeres%20pueden%20ser%20indemnizadas%20por%20sus%20ex%20maridos%20tras%20divorcio"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldehermosillo.com.mx/local/f6n1o8-mujeres-pueden-ser-indemnizadas-por-sus-ex-maridos-tras-divorcio/BINARY/thumbnail/Mujeres%20pueden%20ser%20indemnizadas%20por%20sus%20ex%20maridos%20tras%20divorcio"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Mujeres pueden ser indemnizadas por sus ex maridos tras divorcio"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/mujeres-pueden-ser-indemnizadas-por-sus-exmaridos-tras-divorcio-te-explicamos-como-7748767.html">
Mujeres pueden ser indemnizadas por sus exmaridos tras divorcio: te explicamos cómo
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/hambre-y-pobreza-mas-urgentes-que-el-cambio-climatico-7640241.html">
<img src="https://www.elsoldemexico.com.mx/mundo/ho0o3q-brasil.jpg/ALTERNATES/LANDSCAPE_160/brasil.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/ho0o3q-brasil.jpg/BINARY/thumbnail/brasil.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="brasil.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/hambre-y-pobreza-mas-urgentes-que-el-cambio-climatico-7640241.html">
Hambre y pobreza, ¿más urgentes que el cambio climático?
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/tras-resolucion-de-la-scjn-te-decimos-como-obtener-la-compensacion-economica-si-te-estas-divorciando-7473769.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/2nmp9h-sabes-como-obtener-compensacion-economica-si-te-estas-divorciando-te-lo-decimos/ALTERNATES/LANDSCAPE_160/%C2%BFSabes%20c%C3%B3mo%20obtener%20compensaci%C3%B3n%20econ%C3%B3mica%20si%20te%20est%C3%A1s%20divorciando-%20Te%20lo%20decimos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/2nmp9h-sabes-como-obtener-compensacion-economica-si-te-estas-divorciando-te-lo-decimos/BINARY/thumbnail/%C2%BFSabes%20c%C3%B3mo%20obtener%20compensaci%C3%B3n%20econ%C3%B3mica%20si%20te%20est%C3%A1s%20divorciando-%20Te%20lo%20decimos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="¿Sabes cómo obtener compensación económica si te estás divorciando? Te lo decimos"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/tras-resolucion-de-la-scjn-te-decimos-como-obtener-la-compensacion-economica-si-te-estas-divorciando-7473769.html">
¿Sabes cómo obtener compensación económica si te estás divorciando? Te lo decimos
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.diariodexalapa.com.mx/mexico/politica/divorcios-en-mexico-mamas-ya-no-tendran-custodia-automatica-de-los-hijos-menores-de-7-anos-7825306.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.diariodexalapa.com.mx/local/la-ampliacion-del-puerto-de-tuxpan-tendria-graves-consecuencias-de-contaminacion-7824188.html">
<img src="https://www.diariodexalapa.com.mx/local/uhnolh-puerto-en-el-rio-tuxpan/ALTERNATES/LANDSCAPE_160/Puerto-en-el-rio-Tuxpan"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/uhnolh-puerto-en-el-rio-tuxpan/BINARY/thumbnail/Puerto-en-el-rio-Tuxpan"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Puerto-en-el-rio-Tuxpan"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/la-ampliacion-del-puerto-de-tuxpan-tendria-graves-consecuencias-de-contaminacion-7824188.html">
¿Cuáles serían las consecuencias de la ampliación del puerto de Tuxpan?
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/se-uniran-organismos-internacionales-en-defensa-del-sistema-arrecifal-de-veracruz-7694881.html"> Se unirán organismos internacionales en defensa del Sistema Arrecifal Veracruzano</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/cofre-de-perote-se-pinta-de-blanco-es-la-primera-nevada-del-ano-2022-7713535.html"> Cofre de Perote se pinta de blanco, es la primera nevada del año</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/manuel-huerta-inaugura-banco-del-bienestar-en-tuxpan-en-veracruz-7821039.html"> Manuel Huerta inaugura Banco del Bienestar en Tuxpan </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/aumentos-en-el-kilo-de-tortilla-y-la-carne-orillaron-a-taqueros-a-aumentar-sus-precios-hasta-2-7824617.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/aumentos-en-el-kilo-de-tortilla-y-la-carne-orillaron-a-taqueros-a-aumentar-sus-precios-hasta-2-7824617.html">
<img src="https://www.diariodexalapa.com.mx/local/1u1kif-tacos-subiran-de-precio/ALTERNATES/LANDSCAPE_160/Tacos-subiran-de-precio"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/1u1kif-tacos-subiran-de-precio/BINARY/thumbnail/Tacos-subiran-de-precio"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tacos-subiran-de-precio"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/aumentos-en-el-kilo-de-tortilla-y-la-carne-orillaron-a-taqueros-a-aumentar-sus-precios-hasta-2-7824617.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/aumentos-en-el-kilo-de-tortilla-y-la-carne-orillaron-a-taqueros-a-aumentar-sus-precios-hasta-2-7824617.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/aumentos-en-el-kilo-de-tortilla-y-la-carne-orillaron-a-taqueros-a-aumentar-sus-precios-hasta-2-7824617.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/aumentos-en-el-kilo-de-tortilla-y-la-carne-orillaron-a-taqueros-a-aumentar-sus-precios-hasta-2-7824617.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/aumentos-en-el-kilo-de-tortilla-y-la-carne-orillaron-a-taqueros-a-aumentar-sus-precios-hasta-2-7824617.html">
¿Ahora cuánto costarán los tacos al pastor?, taqueros aumentan precios
</a>
</h4>
<p class="summary ">
El aumento en el kilo de tortilla y la carne ha impactado a los taqueros, por lo que ya no pueden sostener sus precios del año pasado
</p>
</div>
</div>
</div>
<div class="deportes
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/deportes/la-copa-zona-sur-es-organizada-por-la-federacion-mexicana-de-golf-y-sera-del-4-al-7-de-febrero-7825190.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/deportes/la-copa-zona-sur-es-organizada-por-la-federacion-mexicana-de-golf-y-sera-del-4-al-7-de-febrero-7825190.html">
<img src="https://www.diariodexalapa.com.mx/local/pa2qog-2-copa-zona-sur-veracruz-2022/ALTERNATES/LANDSCAPE_160/2-Copa-zona-sur-Veracruz-2022"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/pa2qog-2-copa-zona-sur-veracruz-2022/BINARY/thumbnail/2-Copa-zona-sur-Veracruz-2022"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="2-Copa-zona-sur-Veracruz-2022"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/deportes/la-copa-zona-sur-es-organizada-por-la-federacion-mexicana-de-golf-y-sera-del-4-al-7-de-febrero-7825190.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/deportes/la-copa-zona-sur-es-organizada-por-la-federacion-mexicana-de-golf-y-sera-del-4-al-7-de-febrero-7825190.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/deportes/la-copa-zona-sur-es-organizada-por-la-federacion-mexicana-de-golf-y-sera-del-4-al-7-de-febrero-7825190.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/deportes/la-copa-zona-sur-es-organizada-por-la-federacion-mexicana-de-golf-y-sera-del-4-al-7-de-febrero-7825190.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/deportes/la-copa-zona-sur-es-organizada-por-la-federacion-mexicana-de-golf-y-sera-del-4-al-7-de-febrero-7825190.html">
¿Quiénes van por la Copa Zona Sur de Golf realizada en Veracruz?
</a>
</h4>
<p class="summary ">
En la última década, la FMG visitó el puerto jarocho en un par de ocasiones; en el año 2015, se llevó a cabo la Copa Veracruz, en la cual resultaron ganadores Isabella Fierro y Guillermo Cázares
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/policiaca/se-accidentan-empleados-del-ine-en-carretera-a-san-rafael-7825506.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/se-accidentan-empleados-del-ine-en-carretera-a-san-rafael-7825506.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/a76svi-empleados-del-ine-se-accidentan/ALTERNATES/LANDSCAPE_160/Empleados-del-INE-se-accidentan"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/a76svi-empleados-del-ine-se-accidentan/BINARY/thumbnail/Empleados-del-INE-se-accidentan"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Empleados-del-INE-se-accidentan"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/policiaca/se-accidentan-empleados-del-ine-en-carretera-a-san-rafael-7825506.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/policiaca/se-accidentan-empleados-del-ine-en-carretera-a-san-rafael-7825506.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/policiaca/se-accidentan-empleados-del-ine-en-carretera-a-san-rafael-7825506.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/policiaca/se-accidentan-empleados-del-ine-en-carretera-a-san-rafael-7825506.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/se-accidentan-empleados-del-ine-en-carretera-a-san-rafael-7825506.html">
Se accidentan empleados del INE en carretera a San Rafael
</a>
</h4>
<p class="summary ">
El conductor perdió el control de la camioneta y no pudo evitar que se saliera de la carpeta asfáltica para volcar
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/policiaca/se-accidentan-empleados-del-ine-en-carretera-a-san-rafael-7825506.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/se-accidentan-empleados-del-ine-en-carretera-a-san-rafael-7825506.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/a76svi-empleados-del-ine-se-accidentan/ALTERNATES/LANDSCAPE_160/Empleados-del-INE-se-accidentan"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/a76svi-empleados-del-ine-se-accidentan/BINARY/thumbnail/Empleados-del-INE-se-accidentan"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Empleados-del-INE-se-accidentan"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/policiaca/se-accidentan-empleados-del-ine-en-carretera-a-san-rafael-7825506.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/policiaca/se-accidentan-empleados-del-ine-en-carretera-a-san-rafael-7825506.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/policiaca/se-accidentan-empleados-del-ine-en-carretera-a-san-rafael-7825506.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/policiaca/se-accidentan-empleados-del-ine-en-carretera-a-san-rafael-7825506.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/se-accidentan-empleados-del-ine-en-carretera-a-san-rafael-7825506.html">
Se accidentan empleados del INE en carretera a San Rafael
</a>
</h4>
<p class="summary ">
El conductor perdió el control de la camioneta y no pudo evitar que se saliera de la carpeta asfáltica para volcar
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/policiaca/hallan-muerto-a-anciano-en-su-vivienda-de-papantla-7825400.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/hallan-muerto-a-anciano-en-su-vivienda-de-papantla-7825400.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/403h8r-anciado-fue-hallado-muerto-en-su-vivienda/ALTERNATES/LANDSCAPE_160/Anciado-fue-hallado-muerto-en-su-vivienda"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/403h8r-anciado-fue-hallado-muerto-en-su-vivienda/BINARY/thumbnail/Anciado-fue-hallado-muerto-en-su-vivienda"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Anciado-fue-hallado-muerto-en-su-vivienda"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/policiaca/hallan-muerto-a-anciano-en-su-vivienda-de-papantla-7825400.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/policiaca/hallan-muerto-a-anciano-en-su-vivienda-de-papantla-7825400.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/policiaca/hallan-muerto-a-anciano-en-su-vivienda-de-papantla-7825400.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/policiaca/hallan-muerto-a-anciano-en-su-vivienda-de-papantla-7825400.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/hallan-muerto-a-anciano-en-su-vivienda-de-papantla-7825400.html">
Hallan muerto a anciano en su vivienda de Papantla
</a>
</h4>
<p class="summary ">
Las causas de su muerte son investigadas y se presume que por su avanzada edad pudo haberse tratado de un infarto
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/mexico/politica/divorcios-en-mexico-mamas-ya-no-tendran-custodia-automatica-de-los-hijos-menores-de-7-anos-7825306.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/mexico/politica/divorcios-en-mexico-mamas-ya-no-tendran-custodia-automatica-de-los-hijos-menores-de-7-anos-7825306.html">
<img src="https://www.elsoldepuebla.com.mx/doble-via/v37yyb-divorcios-en-mexico-mamas-ya-no-tendran-custodia-automatica-de-los-hijos-menores-de-7-anos/ALTERNATES/LANDSCAPE_160/Divorcios%20en%20M%C3%A9xico:%20mam%C3%A1s%20ya%20no%20tendr%C3%A1n%20custodia%20autom%C3%A1tica%20de%20los%20hijos%20menores%20de%207%20a%C3%B1os"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldepuebla.com.mx/doble-via/v37yyb-divorcios-en-mexico-mamas-ya-no-tendran-custodia-automatica-de-los-hijos-menores-de-7-anos/BINARY/thumbnail/Divorcios%20en%20M%C3%A9xico:%20mam%C3%A1s%20ya%20no%20tendr%C3%A1n%20custodia%20autom%C3%A1tica%20de%20los%20hijos%20menores%20de%207%20a%C3%B1os"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Divorcios en México: mamás ya no tendrán custodia automática de los hijos menores de 7 años"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/mexico/politica/divorcios-en-mexico-mamas-ya-no-tendran-custodia-automatica-de-los-hijos-menores-de-7-anos-7825306.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/mexico/politica/divorcios-en-mexico-mamas-ya-no-tendran-custodia-automatica-de-los-hijos-menores-de-7-anos-7825306.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/mexico/politica/divorcios-en-mexico-mamas-ya-no-tendran-custodia-automatica-de-los-hijos-menores-de-7-anos-7825306.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/mexico/politica/divorcios-en-mexico-mamas-ya-no-tendran-custodia-automatica-de-los-hijos-menores-de-7-anos-7825306.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/mexico/politica/divorcios-en-mexico-mamas-ya-no-tendran-custodia-automatica-de-los-hijos-menores-de-7-anos-7825306.html">
Divorcios en México: mamás ya no tendrán custodia automática de los hijos menores de 7 años
</a>
</h4>
<p class="summary ">
La Cámara de Diputados aprobó en lo general y en lo particular un dictamen que modifica el Código Civil Federal
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via_ciencia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/doble-via/ciencia/marihuana-como-diferenciar-entre-macho-y-hembra-7825298.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/doble-via/ciencia/marihuana-como-diferenciar-entre-macho-y-hembra-7825298.html">
<img src="https://www.noticiasdelsoldelalaguna.com.mx/incoming/rq41i5-marihuana-como-diferenciar-entre-macho-y-hembra/ALTERNATES/LANDSCAPE_160/Marihuana,%20%C2%BFc%C3%B3mo%20diferenciar%20entre%20macho%20y%20hembra-"
data-variant="LANDSCAPE"
data-src-template="https://www.noticiasdelsoldelalaguna.com.mx/incoming/rq41i5-marihuana-como-diferenciar-entre-macho-y-hembra/BINARY/thumbnail/Marihuana,%20%C2%BFc%C3%B3mo%20diferenciar%20entre%20macho%20y%20hembra-"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Marihuana, ¿cómo diferenciar entre macho y hembra?"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/doble-via/ciencia/"> Ciencia </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/doble-via/ciencia/marihuana-como-diferenciar-entre-macho-y-hembra-7825298.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/doble-via/ciencia/marihuana-como-diferenciar-entre-macho-y-hembra-7825298.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/doble-via/ciencia/marihuana-como-diferenciar-entre-macho-y-hembra-7825298.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/doble-via/ciencia/marihuana-como-diferenciar-entre-macho-y-hembra-7825298.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/doble-via/ciencia/marihuana-como-diferenciar-entre-macho-y-hembra-7825298.html">
La marihuana tiene "sexo": aprende a diferenciar entre hembra y macho
</a>
</h4>
<p class="summary ">
Muchos cultivadores buscan cultivar plantas que proporcionen flores hembras, ya que contienen la mayoría de los activos de la marihuana
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/mundo/laurentino-cortizo-presidente-de-panama-respalda-a-canciller-criticada-por-amlo-7825212.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/mundo/laurentino-cortizo-presidente-de-panama-respalda-a-canciller-criticada-por-amlo-7825212.html">
<img src="https://www.elsoldemexico.com.mx/mundo/blgbcz-laurentino-cortizo-presidente-de-panama.jpg/ALTERNATES/LANDSCAPE_160/Laurentino%20Cortizo,%20presidente%20de%20Panam%C3%A1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/blgbcz-laurentino-cortizo-presidente-de-panama.jpg/BINARY/thumbnail/Laurentino%20Cortizo,%20presidente%20de%20Panam%C3%A1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Laurentino Cortizo, presidente de Panamá.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/mundo/laurentino-cortizo-presidente-de-panama-respalda-a-canciller-criticada-por-amlo-7825212.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/mundo/laurentino-cortizo-presidente-de-panama-respalda-a-canciller-criticada-por-amlo-7825212.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/mundo/laurentino-cortizo-presidente-de-panama-respalda-a-canciller-criticada-por-amlo-7825212.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/mundo/laurentino-cortizo-presidente-de-panama-respalda-a-canciller-criticada-por-amlo-7825212.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/mundo/laurentino-cortizo-presidente-de-panama-respalda-a-canciller-criticada-por-amlo-7825212.html">
Presidente de Panamá respalda a canciller criticada por AMLO
</a>
</h4>
<p class="summary ">
"La canciller de Panamá es una gran profesional, tiene todo mi respaldo y todo mi respeto", afirmó Laurentino Cortizo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/con-ayotzinapa-no-se-juega-advierten-estudiantes-normalistas-7825215.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/con-ayotzinapa-no-se-juega-advierten-estudiantes-normalistas-7825215.html">
<img src="https://www.elsoldeacapulco.com.mx/local/estado/bv052z-ayotzinapos1.jpeg/ALTERNATES/LANDSCAPE_160/ayotzinapos1.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/estado/bv052z-ayotzinapos1.jpeg/BINARY/thumbnail/ayotzinapos1.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ayotzinapos1.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/republica/sociedad/con-ayotzinapa-no-se-juega-advierten-estudiantes-normalistas-7825215.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/republica/sociedad/con-ayotzinapa-no-se-juega-advierten-estudiantes-normalistas-7825215.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/republica/sociedad/con-ayotzinapa-no-se-juega-advierten-estudiantes-normalistas-7825215.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/republica/sociedad/con-ayotzinapa-no-se-juega-advierten-estudiantes-normalistas-7825215.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/con-ayotzinapa-no-se-juega-advierten-estudiantes-normalistas-7825215.html">
“Con Ayotzinapa no se juega”, advierten estudiantes normalistas
</a>
</h4>
<p class="summary ">
En conferencia de prensa virtual le advirtieron a la gobernadora de Guerrero, Evelyn Salgado, que seguirán movilizándose y “no se dejarán pisotear”
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=775&contextPath=678-744-775-&pubId=13&cat=&meta=read-story&objId=7825306&type=article&title=Divorcios+en+M%c3%a9xico%3a+mam%c3%a1s+ya+no+tendr%c3%a1n+custodia+autom%c3%a1tica+de+los+hijos+menores+de+7+a%c3%b1os&url=https%3a%2f%2fwww.diariodexalapa.com.mx%2fmexico%2fpolitica%2fdivorcios-en-mexico-mamas-ya-no-tendran-custodia-automatica-de-los-hijos-menores-de-7-anos-7825306.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=775&amp;contextPath=678-744-775-&amp;pubId=13&amp;cat=&amp;meta=read-story&amp;objId=7825306&amp;type=article&amp;title=Divorcios+en+M%c3%a9xico%3a+mam%c3%a1s+ya+no+tendr%c3%a1n+custodia+autom%c3%a1tica+de+los+hijos+menores+de+7+a%c3%b1os&amp;url=https%3a%2f%2fwww.diariodexalapa.com.mx%2fmexico%2fpolitica%2fdivorcios-en-mexico-mamas-ya-no-tendran-custodia-automatica-de-los-hijos-menores-de-7-anos-7825306.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-744-775-&cat=main.ewf%2c2014&objId=1709475516&title=Hijos&url=tag%3amain.ewf%2c2014%3ahijos&rt=1&ctxId=775&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-744-775-&amp;cat=main.ewf%2c2014&amp;objId=1709475516&amp;title=Hijos&amp;url=tag%3amain.ewf%2c2014%3ahijos&amp;rt=1&amp;ctxId=775&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-744-775-&cat=main.ewf%2c2014&objId=670415501&title=Divorcios&url=tag%3amain.ewf%2c2014%3adivorcios&rt=1&ctxId=775&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-744-775-&amp;cat=main.ewf%2c2014&amp;objId=670415501&amp;title=Divorcios&amp;url=tag%3amain.ewf%2c2014%3adivorcios&amp;rt=1&amp;ctxId=775&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-744-775-&cat=main.ewf%2c2014&objId=1477164186&title=C%c3%b3digo+Civil&url=tag%3amain.ewf%2c2014%3acodigo-civil&rt=1&ctxId=775&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-744-775-&amp;cat=main.ewf%2c2014&amp;objId=1477164186&amp;title=C%c3%b3digo+Civil&amp;url=tag%3amain.ewf%2c2014%3acodigo-civil&amp;rt=1&amp;ctxId=775&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.diariodexalapa.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.diariodexalapa.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mexico_politica';
_sf_async_config.authors = 'Jesús Noé Suárez | El Sol de Puebla';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
