<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'diariodexalapa.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "EFE y AFP"});
dataLayer.push({"seccion" : "mundo"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KK3F7SM');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Biden reconoce genocidio armenio y se arriesga a tensiones con Turquía - Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="172354310047952"/>
<meta name="keywords" content="Joe Biden,Turquía,Genocidio, "/>
<meta name="description" content="Biden se convirtió en el primer presidente de EU que reconoce lo ocurrido como genocidio, algo que sus predecesores evitaron para no poner en riesgo la alianza con Turquía"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mundo/g7i8se-biden.jpg/ALTERNATES/LANDSCAPE_1140/Biden.JPG"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo"/>
<meta property="og:title" content="Biden reconoce genocidio armenio y se arriesga a tensiones con Turquía"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.diariodexalapa.com.mx/mundo/biden-reconoce-genocidio-armenio-y-se-arriesga-a-tensiones-con-turquia-6636803.html"/>
<meta property="og:description" content="Biden se convirtió en el primer presidente de EU que reconoce lo ocurrido como genocidio, algo que sus predecesores evitaron para no poner en riesgo la alianza con Turquía"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Biden reconoce genocidio armenio y se arriesga a tensiones con Turquía"/>
<meta name="twitter:site" content="@DIARIODE_XALAPA"/>
<meta name="twitter:url" content="https://www.diariodexalapa.com.mx/mundo/biden-reconoce-genocidio-armenio-y-se-arriesga-a-tensiones-con-turquia-6636803.html"/>
<meta name="twitter:description" content="Biden se convirtió en el primer presidente de EU que reconoce lo ocurrido como genocidio, algo que sus predecesores evitaron para no poner en riesgo la alianza con Turquía"/>
<meta name="twitter:creator" content="@DIARIODE_XALAPA"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mundo/g7i8se-biden.jpg/ALTERNATES/LANDSCAPE_400/Biden.JPG"/>
<meta name="msapplication-TileImage" content="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/diariodexalapa/ico/favicon.ico">
<link rel="canonical" href="https://www.diariodexalapa.com.mx/mundo/biden-reconoce-genocidio-armenio-y-se-arriesga-a-tensiones-con-turquia-6636803.html"/>
<link rel="amphtml" href="https://www.diariodexalapa.com.mx/mundo/biden-reconoce-genocidio-armenio-y-se-arriesga-a-tensiones-con-turquia-6636803.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.diariodexalapa.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/css/solmx-base.min.6f1ffe54de372408b9e6953f70cf9725.css" rel="stylesheet">
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/diariodexalapa/css/solmx-diariodexalapa.min.34dcfa603455d84fbe097d9db97cb9bd.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.diariodexalapa.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.diariodexalapa.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-KK3F7SM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/diariodexalapa/mundo_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/diariodexalapa/mundo_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/diariodexalapa/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/diariodexalapa/mundo_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/diariodexalapa/mundo_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/diariodexalapa/mundo_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/diariodexalapa/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'diariodexalapa');
googletag.pubads().setTargeting("articleid", '6636803');
googletag.pubads().setTargeting("topic", [
"Joe Biden",
"Turquía",
"Genocidio",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=172354310047952&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.diariodexalapa.com.mx/mundo/biden-reconoce-genocidio-armenio-y-se-arriesga-a-tensiones-con-turquia-6636803.html"
},
"headline" : "Biden reconoce genocidio armenio y se arriesga a tensiones con Turquía",
"datePublished": "2021-04-24T11:45:11CDT",
"dateModified": "2021-04-24T11:45:11CDT",
"publisher": {
"@type": "Organization",
"name": "Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.diariodexalapa.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "EFE y AFP"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mundo/g7i8se-biden.jpg/ALTERNATES/LANDSCAPE_960/Biden.JPG",
"height": "599",
"width": "960"
},
"description" : "Biden se convirtió en el primer presidente de EU que reconoce lo ocurrido como genocidio, algo que sus predecesores evitaron para no poner en riesgo la alianza con Turquía"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '4337-4195-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.diariodexalapa.com.mx/mundo/">
Mundo
</a>
</div>
<p
class="published-date">
&nbsp; / sábado 24 de abril de 2021
</p>
</div>
<div>
<h1
class="title">
Biden reconoce genocidio armenio y se arriesga a tensiones con Turquía
</h1>
</div>
<h3
class="subtitle">
Biden se convirtió en el primer presidente de EU que reconoce lo ocurrido como genocidio, algo que sus predecesores evitaron para no poner en riesgo la alianza con Turquía
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/g7i8se-biden.jpg/ALTERNATES/LANDSCAPE_160/Biden.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/g7i8se-biden.jpg/BINARY/thumbnail/Biden.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Biden.JPG"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Reuters
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.diariodexalapa.com.mx/mundo/biden-reconoce-genocidio-armenio-y-se-arriesga-a-tensiones-con-turquia-6636803.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/mundo/biden-reconoce-genocidio-armenio-y-se-arriesga-a-tensiones-con-turquia-6636803.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/mundo/biden-reconoce-genocidio-armenio-y-se-arriesga-a-tensiones-con-turquia-6636803.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/mundo/biden-reconoce-genocidio-armenio-y-se-arriesga-a-tensiones-con-turquia-6636803.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
EFE y AFP
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6636803"
>
<p>El presidente estadounidense, Joe Biden, describió este sábado como &quot;genocidio&quot; la matanza de 1.5 millones de armenios por el Imperio Otomano en 1915, una medida que promete aumentar las tensiones con Turquía.</p><p>En un comunicado para conmemorar el 106 aniversario del inicio de esa masacre, que se cumple este sábado, Biden se convirtió en el primer presidente estadounidense en ejercicio que reconoce formalmente lo ocurrido como genocidio, algo que sus predecesores han evitado para no poner en riesgo la crucial alianza con Turquía.</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/biden-anuncia-que-eu-reducira-52-emisiones-contaminantes-para-2030-6627863.html">
<img src="https://www.elsoldemexico.com.mx/mundo/87y46e-biden-en-la-cumbre-climatica-2021.jpg/ALTERNATES/LANDSCAPE_160/Biden%20en%20la%20cumbre%20climatica%202021.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/87y46e-biden-en-la-cumbre-climatica-2021.jpg/BINARY/thumbnail/Biden%20en%20la%20cumbre%20climatica%202021.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Biden en la cumbre climatica 2021.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/biden-anuncia-que-eu-reducira-52-emisiones-contaminantes-para-2030-6627863.html">
Biden anuncia que EU reducirá 52% emisiones contaminantes para 2030
</a>
</h4>
</div>
</article>
</p><p>&quot;Recordamos las vidas de todos los que murieron en el genocidio armenio de la era otomana y nos comprometemos nuevamente a evitar que una atrocidad semejante vuelva a ocurrir&quot;, dijo Biden en un comunicado.</p><p>&quot;Afirmamos la historia. No lo hacemos para culpar, sino para asegurar que lo que ocurrió no se repita nunca&quot;. </p><p><a href=" https://ggle.io/3TSJ" target="_blank" rel="Follow"><b>▶️ Mantente informado en nuestro canal de Google Noticias</b></a></p><p>Un funcionario estadounidense reiteró que la intención no era culpar a la Turquía moderna, a la que el funcionario calificó de un &quot;aliado clave de la OTAN&quot;.</p><p>&quot;La intención de la declaración -la intención del presidente- es hacer esto de una manera ejemplar centrada en los méritos de los derechos humanos, y no por ninguna razón más allá de eso, incluida la de echar la culpa&quot;, dijo el funcionario a los periodistas.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6636803 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6636803").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6636803").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6636803").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106416/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6636803"
>
<p>El presidente estadounidense, Joe Biden, describió este sábado como &quot;genocidio&quot; la matanza de 1.5 millones de armenios por el Imperio Otomano en 1915, una medida que promete aumentar las tensiones con Turquía.</p><p>En un comunicado para conmemorar el 106 aniversario del inicio de esa masacre, que se cumple este sábado, Biden se convirtió en el primer presidente estadounidense en ejercicio que reconoce formalmente lo ocurrido como genocidio, algo que sus predecesores han evitado para no poner en riesgo la crucial alianza con Turquía.</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/biden-anuncia-que-eu-reducira-52-emisiones-contaminantes-para-2030-6627863.html">
<img src="https://www.elsoldemexico.com.mx/mundo/87y46e-biden-en-la-cumbre-climatica-2021.jpg/ALTERNATES/LANDSCAPE_160/Biden%20en%20la%20cumbre%20climatica%202021.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/87y46e-biden-en-la-cumbre-climatica-2021.jpg/BINARY/thumbnail/Biden%20en%20la%20cumbre%20climatica%202021.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Biden en la cumbre climatica 2021.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/biden-anuncia-que-eu-reducira-52-emisiones-contaminantes-para-2030-6627863.html">
Biden anuncia que EU reducirá 52% emisiones contaminantes para 2030
</a>
</h4>
</div>
</article>
</p><p>&quot;Recordamos las vidas de todos los que murieron en el genocidio armenio de la era otomana y nos comprometemos nuevamente a evitar que una atrocidad semejante vuelva a ocurrir&quot;, dijo Biden en un comunicado.</p><p>&quot;Afirmamos la historia. No lo hacemos para culpar, sino para asegurar que lo que ocurrió no se repita nunca&quot;. </p><p><a href=" https://ggle.io/3TSJ" target="_blank" rel="Follow"><b>▶️ Mantente informado en nuestro canal de Google Noticias</b></a></p><p>Un funcionario estadounidense reiteró que la intención no era culpar a la Turquía moderna, a la que el funcionario calificó de un &quot;aliado clave de la OTAN&quot;.</p><p>&quot;La intención de la declaración -la intención del presidente- es hacer esto de una manera ejemplar centrada en los méritos de los derechos humanos, y no por ninguna razón más allá de eso, incluida la de echar la culpa&quot;, dijo el funcionario a los periodistas.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6636803 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6636803").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6636803").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6636803").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/Genocidio" class ="item-tags" >
Genocidio
</a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/turquia" class ="item-tags" >
Turquía
</a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/Joe_Biden" class ="item-tags" >
Joe Biden
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/mundo/biden-reconoce-genocidio-armenio-y-se-arriesga-a-tensiones-con-turquia-6636803.html/default/wf.fragment/4fd69e68-2c49-4e38-a856-7659cc9f906c"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/biden-acepta-cartas-credenciales-de-esteban-moctezuma-como-embajador-de-mexico-en-eu-6625405.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/wnfxx2-esteban-moctezuma-nuevo-embajador-de-mexico-en-eu.jpg/ALTERNATES/LANDSCAPE_160/Esteban%20Moctezuma,%20nuevo%20embajador%20de%20M%C3%A9xico%20en%20EU.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/wnfxx2-esteban-moctezuma-nuevo-embajador-de-mexico-en-eu.jpg/BINARY/thumbnail/Esteban%20Moctezuma,%20nuevo%20embajador%20de%20M%C3%A9xico%20en%20EU.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Esteban Moctezuma, nuevo embajador de México en EU.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/biden-acepta-cartas-credenciales-de-esteban-moctezuma-como-embajador-de-mexico-en-eu-6625405.html">
Biden acepta cartas credenciales de Esteban Moctezuma como embajador de México en EU
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/biden-y-kamala-harris-llaman-a-familia-de-george-floyd-para-felicitarla-tras-veredicto-6621378.html">
<img src="https://www.elsoldemexico.com.mx/mundo/o0vz6i-joe-biden-y-kamala-harris.jpg/ALTERNATES/LANDSCAPE_160/Joe%20Biden%20y%20Kamala%20Harris.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/o0vz6i-joe-biden-y-kamala-harris.jpg/BINARY/thumbnail/Joe%20Biden%20y%20Kamala%20Harris.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Joe Biden y Kamala Harris.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/biden-y-kamala-harris-llaman-a-familia-de-george-floyd-para-felicitarla-tras-veredicto-6621378.html">
Biden y Kamala Harris llaman a familia de George Floyd para felicitarla tras veredicto </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodexalapa.com.mx/mundo/guerra-diplomatica-se-intensifica-contra-rusia-6611252.html">
<img src="https://www.elsoldemexico.com.mx/mundo/4blrv0-guerra.jpg/ALTERNATES/LANDSCAPE_160/guerra.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/4blrv0-guerra.jpg/BINARY/thumbnail/guerra.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="guerra.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodexalapa.com.mx/mundo/guerra-diplomatica-se-intensifica-contra-rusia-6611252.html">
Guerra diplomática se intensifica contra Rusia
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.diariodexalapa.com.mx/mundo/biden-reconoce-genocidio-armenio-y-se-arriesga-a-tensiones-con-turquia-6636803.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.diariodexalapa.com.mx/local/mas-homicidios-y-violencia-familiar-ve-cifras-6635904.html">
<img src="https://www.diariodexalapa.com.mx/incoming/r53r2a-operativo.jpg/ALTERNATES/LANDSCAPE_160/OPERATIVO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/incoming/r53r2a-operativo.jpg/BINARY/thumbnail/OPERATIVO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="OPERATIVO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/mas-homicidios-y-violencia-familiar-ve-cifras-6635904.html">
Más homicidios y violencia familiar; ve cifras
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/que-la-rapina-sea-delito-grave-piden-camioneros-veracruz-rapina-6631305.html"> Que la rapiña sea delito grave, piden camioneros</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/veracruz-tercer-lugar-nacional-por-el-registro-de-ocho-tipos-de-delito-amlo-coatzacolacos-eduardo-redondo-aramburo-6494888.html"> Veracruz, tercer lugar nacional por el registro de ocho tipos de delito</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/robos-y-extorsiones-golpean-a-miles-de-veracruzanos-delitos-multas-carcel-fge-fgr-veracruz-6480833.html"> Robos y extorsiones golpean a miles de veracruzanos</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/sabado-con-rachas-de-viento-e-ingreso-del-frente-frio-53-en-veracruz.-ambiente-fresco-por-la-manana-en-la-sierra-y-caluroso-por-la-tarde-en-la-costa-6636543.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/sabado-con-rachas-de-viento-e-ingreso-del-frente-frio-53-en-veracruz.-ambiente-fresco-por-la-manana-en-la-sierra-y-caluroso-por-la-tarde-en-la-costa-6636543.html">
<img src="https://www.diariodexalapa.com.mx/local/icxzn9-je-aspectos-clima/ALTERNATES/LANDSCAPE_160/JE-Aspectos-clima"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/icxzn9-je-aspectos-clima/BINARY/thumbnail/JE-Aspectos-clima"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="JE-Aspectos-clima"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/sabado-con-rachas-de-viento-e-ingreso-del-frente-frio-53-en-veracruz.-ambiente-fresco-por-la-manana-en-la-sierra-y-caluroso-por-la-tarde-en-la-costa-6636543.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/sabado-con-rachas-de-viento-e-ingreso-del-frente-frio-53-en-veracruz.-ambiente-fresco-por-la-manana-en-la-sierra-y-caluroso-por-la-tarde-en-la-costa-6636543.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/sabado-con-rachas-de-viento-e-ingreso-del-frente-frio-53-en-veracruz.-ambiente-fresco-por-la-manana-en-la-sierra-y-caluroso-por-la-tarde-en-la-costa-6636543.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/sabado-con-rachas-de-viento-e-ingreso-del-frente-frio-53-en-veracruz.-ambiente-fresco-por-la-manana-en-la-sierra-y-caluroso-por-la-tarde-en-la-costa-6636543.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/sabado-con-rachas-de-viento-e-ingreso-del-frente-frio-53-en-veracruz.-ambiente-fresco-por-la-manana-en-la-sierra-y-caluroso-por-la-tarde-en-la-costa-6636543.html">
Entra frente frío y nos pegará norte
</a>
</h4>
<p class="summary ">
Se pronostica que un nuevo frente frío ingrese por la tarde en el norte y noreste de México
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/policiaca/video-le-pego-a-mujer-en-centro-de-xalapa-ve-que-paso.-la-lesionada-fue-atendida-por-paramedicos-y-llevada-al-hospital-civil-6636775.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/video-le-pego-a-mujer-en-centro-de-xalapa-ve-que-paso.-la-lesionada-fue-atendida-por-paramedicos-y-llevada-al-hospital-civil-6636775.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/edoszv-golpes-xalapa/ALTERNATES/LANDSCAPE_160/Golpes-Xalapa"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/edoszv-golpes-xalapa/BINARY/thumbnail/Golpes-Xalapa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Golpes-Xalapa"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/policiaca/video-le-pego-a-mujer-en-centro-de-xalapa-ve-que-paso.-la-lesionada-fue-atendida-por-paramedicos-y-llevada-al-hospital-civil-6636775.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/policiaca/video-le-pego-a-mujer-en-centro-de-xalapa-ve-que-paso.-la-lesionada-fue-atendida-por-paramedicos-y-llevada-al-hospital-civil-6636775.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/policiaca/video-le-pego-a-mujer-en-centro-de-xalapa-ve-que-paso.-la-lesionada-fue-atendida-por-paramedicos-y-llevada-al-hospital-civil-6636775.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/policiaca/video-le-pego-a-mujer-en-centro-de-xalapa-ve-que-paso.-la-lesionada-fue-atendida-por-paramedicos-y-llevada-al-hospital-civil-6636775.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/video-le-pego-a-mujer-en-centro-de-xalapa-ve-que-paso.-la-lesionada-fue-atendida-por-paramedicos-y-llevada-al-hospital-civil-6636775.html">
[Video] Le pegó a mujer en centro de Xalapa; ve qué pasó
</a>
</h4>
<p class="summary ">
La atacó a puñetazos; testigos la salvaron y llamaron a la policía
</p>
</div>
</div>
</div>
<div class="doble-via_ciencia
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/doble-via/ciencia/ciencia-parasitos-con-mala-fama-pero-tambien-ayudan.-de-seguir-la-dinamica-de-explotacion-seguiremos-exponiendonos-a-enfermedades-6635800.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/doble-via/ciencia/ciencia-parasitos-con-mala-fama-pero-tambien-ayudan.-de-seguir-la-dinamica-de-explotacion-seguiremos-exponiendonos-a-enfermedades-6635800.html">
<img src="https://www.diariodexalapa.com.mx/doble-via/ciencia/u67fcr-area-verde/ALTERNATES/LANDSCAPE_160/Area-verde"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/doble-via/ciencia/u67fcr-area-verde/BINARY/thumbnail/Area-verde"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Area-verde"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/doble-via/ciencia/"> Ciencia </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/doble-via/ciencia/ciencia-parasitos-con-mala-fama-pero-tambien-ayudan.-de-seguir-la-dinamica-de-explotacion-seguiremos-exponiendonos-a-enfermedades-6635800.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/doble-via/ciencia/ciencia-parasitos-con-mala-fama-pero-tambien-ayudan.-de-seguir-la-dinamica-de-explotacion-seguiremos-exponiendonos-a-enfermedades-6635800.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/doble-via/ciencia/ciencia-parasitos-con-mala-fama-pero-tambien-ayudan.-de-seguir-la-dinamica-de-explotacion-seguiremos-exponiendonos-a-enfermedades-6635800.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/doble-via/ciencia/ciencia-parasitos-con-mala-fama-pero-tambien-ayudan.-de-seguir-la-dinamica-de-explotacion-seguiremos-exponiendonos-a-enfermedades-6635800.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/doble-via/ciencia/ciencia-parasitos-con-mala-fama-pero-tambien-ayudan.-de-seguir-la-dinamica-de-explotacion-seguiremos-exponiendonos-a-enfermedades-6635800.html">
Ciencia: parásitos, con mala fama, pero también ayudan
</a>
</h4>
<p class="summary ">
Algunos parásitos son “generalistas”, capaces de desarrollarse bajo una amplia gama de condiciones ambientales
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/mundo/biden-reconoce-genocidio-armenio-y-se-arriesga-a-tensiones-con-turquia-6636803.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/mundo/biden-reconoce-genocidio-armenio-y-se-arriesga-a-tensiones-con-turquia-6636803.html">
<img src="https://www.elsoldemexico.com.mx/mundo/g7i8se-biden.jpg/ALTERNATES/LANDSCAPE_160/Biden.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/g7i8se-biden.jpg/BINARY/thumbnail/Biden.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Biden.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/mundo/biden-reconoce-genocidio-armenio-y-se-arriesga-a-tensiones-con-turquia-6636803.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/mundo/biden-reconoce-genocidio-armenio-y-se-arriesga-a-tensiones-con-turquia-6636803.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/mundo/biden-reconoce-genocidio-armenio-y-se-arriesga-a-tensiones-con-turquia-6636803.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/mundo/biden-reconoce-genocidio-armenio-y-se-arriesga-a-tensiones-con-turquia-6636803.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/mundo/biden-reconoce-genocidio-armenio-y-se-arriesga-a-tensiones-con-turquia-6636803.html">
Biden reconoce genocidio armenio y se arriesga a tensiones con Turquía
</a>
</h4>
<p class="summary ">
Biden se convirtió en el primer presidente de EU que reconoce lo ocurrido como genocidio, algo que sus predecesores evitaron para no poner en riesgo la alianza con Turquía
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/estaba-mareado-me-acoste-y-me-toco-relata-otra-presunta-victima-de-saul-huerta-6636738.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/estaba-mareado-me-acoste-y-me-toco-relata-otra-presunta-victima-de-saul-huerta-6636738.html">
<img src="https://www.elsoldepuebla.com.mx/incoming/lv9cqe-diputado-saul-huerta-puebla-morena-acusado-de-abuso-sexual.jpeg/ALTERNATES/LANDSCAPE_160/Diputado%20Saul%20Huerta%20Puebla%20Morena%20-%20acusado%20de%20abuso%20sexual.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldepuebla.com.mx/incoming/lv9cqe-diputado-saul-huerta-puebla-morena-acusado-de-abuso-sexual.jpeg/BINARY/thumbnail/Diputado%20Saul%20Huerta%20Puebla%20Morena%20-%20acusado%20de%20abuso%20sexual.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Diputado Saul Huerta Puebla Morena - acusado de abuso sexual.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/republica/sociedad/estaba-mareado-me-acoste-y-me-toco-relata-otra-presunta-victima-de-saul-huerta-6636738.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/republica/sociedad/estaba-mareado-me-acoste-y-me-toco-relata-otra-presunta-victima-de-saul-huerta-6636738.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/republica/sociedad/estaba-mareado-me-acoste-y-me-toco-relata-otra-presunta-victima-de-saul-huerta-6636738.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/republica/sociedad/estaba-mareado-me-acoste-y-me-toco-relata-otra-presunta-victima-de-saul-huerta-6636738.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/estaba-mareado-me-acoste-y-me-toco-relata-otra-presunta-victima-de-saul-huerta-6636738.html">
"Estaba mareado, me acosté y me tocó”, relata otra presunta víctima de Saúl Huerta
</a>
</h4>
<p class="summary ">
La presunta víctima afirma que fue amenazada para no hablar de lo sucedido; habría tres afectados más por abuso sexual
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/policiaca/video-le-pego-a-mujer-en-centro-de-xalapa-ve-que-paso.-la-lesionada-fue-atendida-por-paramedicos-y-llevada-al-hospital-civil-6636775.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/video-le-pego-a-mujer-en-centro-de-xalapa-ve-que-paso.-la-lesionada-fue-atendida-por-paramedicos-y-llevada-al-hospital-civil-6636775.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/edoszv-golpes-xalapa/ALTERNATES/LANDSCAPE_160/Golpes-Xalapa"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/edoszv-golpes-xalapa/BINARY/thumbnail/Golpes-Xalapa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Golpes-Xalapa"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/policiaca/video-le-pego-a-mujer-en-centro-de-xalapa-ve-que-paso.-la-lesionada-fue-atendida-por-paramedicos-y-llevada-al-hospital-civil-6636775.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/policiaca/video-le-pego-a-mujer-en-centro-de-xalapa-ve-que-paso.-la-lesionada-fue-atendida-por-paramedicos-y-llevada-al-hospital-civil-6636775.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/policiaca/video-le-pego-a-mujer-en-centro-de-xalapa-ve-que-paso.-la-lesionada-fue-atendida-por-paramedicos-y-llevada-al-hospital-civil-6636775.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/policiaca/video-le-pego-a-mujer-en-centro-de-xalapa-ve-que-paso.-la-lesionada-fue-atendida-por-paramedicos-y-llevada-al-hospital-civil-6636775.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/video-le-pego-a-mujer-en-centro-de-xalapa-ve-que-paso.-la-lesionada-fue-atendida-por-paramedicos-y-llevada-al-hospital-civil-6636775.html">
[Video] Le pegó a mujer en centro de Xalapa; ve qué pasó
</a>
</h4>
<p class="summary ">
La atacó a puñetazos; testigos la salvaron y llamaron a la policía
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/sabado-con-rachas-de-viento-e-ingreso-del-frente-frio-53-en-veracruz.-ambiente-fresco-por-la-manana-en-la-sierra-y-caluroso-por-la-tarde-en-la-costa-6636543.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/sabado-con-rachas-de-viento-e-ingreso-del-frente-frio-53-en-veracruz.-ambiente-fresco-por-la-manana-en-la-sierra-y-caluroso-por-la-tarde-en-la-costa-6636543.html">
<img src="https://www.diariodexalapa.com.mx/local/icxzn9-je-aspectos-clima/ALTERNATES/LANDSCAPE_160/JE-Aspectos-clima"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/icxzn9-je-aspectos-clima/BINARY/thumbnail/JE-Aspectos-clima"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="JE-Aspectos-clima"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/sabado-con-rachas-de-viento-e-ingreso-del-frente-frio-53-en-veracruz.-ambiente-fresco-por-la-manana-en-la-sierra-y-caluroso-por-la-tarde-en-la-costa-6636543.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/sabado-con-rachas-de-viento-e-ingreso-del-frente-frio-53-en-veracruz.-ambiente-fresco-por-la-manana-en-la-sierra-y-caluroso-por-la-tarde-en-la-costa-6636543.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/sabado-con-rachas-de-viento-e-ingreso-del-frente-frio-53-en-veracruz.-ambiente-fresco-por-la-manana-en-la-sierra-y-caluroso-por-la-tarde-en-la-costa-6636543.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/sabado-con-rachas-de-viento-e-ingreso-del-frente-frio-53-en-veracruz.-ambiente-fresco-por-la-manana-en-la-sierra-y-caluroso-por-la-tarde-en-la-costa-6636543.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/sabado-con-rachas-de-viento-e-ingreso-del-frente-frio-53-en-veracruz.-ambiente-fresco-por-la-manana-en-la-sierra-y-caluroso-por-la-tarde-en-la-costa-6636543.html">
Sábado con rachas de viento e ingreso del Frente Frío 53
</a>
</h4>
<p class="summary ">
Se pronostica que un nuevo frente frío ingrese por la tarde en el norte y noreste de México
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via_ciencia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/doble-via/ciencia/ciencia-parasitos-con-mala-fama-pero-tambien-ayudan.-de-seguir-la-dinamica-de-explotacion-seguiremos-exponiendonos-a-enfermedades-6635800.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/doble-via/ciencia/ciencia-parasitos-con-mala-fama-pero-tambien-ayudan.-de-seguir-la-dinamica-de-explotacion-seguiremos-exponiendonos-a-enfermedades-6635800.html">
<img src="https://www.diariodexalapa.com.mx/doble-via/ciencia/u67fcr-area-verde/ALTERNATES/LANDSCAPE_160/Area-verde"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/doble-via/ciencia/u67fcr-area-verde/BINARY/thumbnail/Area-verde"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Area-verde"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/doble-via/ciencia/"> Ciencia </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/doble-via/ciencia/ciencia-parasitos-con-mala-fama-pero-tambien-ayudan.-de-seguir-la-dinamica-de-explotacion-seguiremos-exponiendonos-a-enfermedades-6635800.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/doble-via/ciencia/ciencia-parasitos-con-mala-fama-pero-tambien-ayudan.-de-seguir-la-dinamica-de-explotacion-seguiremos-exponiendonos-a-enfermedades-6635800.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/doble-via/ciencia/ciencia-parasitos-con-mala-fama-pero-tambien-ayudan.-de-seguir-la-dinamica-de-explotacion-seguiremos-exponiendonos-a-enfermedades-6635800.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/doble-via/ciencia/ciencia-parasitos-con-mala-fama-pero-tambien-ayudan.-de-seguir-la-dinamica-de-explotacion-seguiremos-exponiendonos-a-enfermedades-6635800.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/doble-via/ciencia/ciencia-parasitos-con-mala-fama-pero-tambien-ayudan.-de-seguir-la-dinamica-de-explotacion-seguiremos-exponiendonos-a-enfermedades-6635800.html">
Ciencia: parásitos, con mala fama, pero también ayudan
</a>
</h4>
<p class="summary ">
Algunos parásitos son “generalistas”, capaces de desarrollarse bajo una amplia gama de condiciones ambientales
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/mas-homicidios-y-violencia-familiar-ve-cifras-6635838.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/mas-homicidios-y-violencia-familiar-ve-cifras-6635838.html">
<img src="https://www.diariodexalapa.com.mx/incoming/r53r2a-operativo.jpg/ALTERNATES/LANDSCAPE_160/OPERATIVO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/incoming/r53r2a-operativo.jpg/BINARY/thumbnail/OPERATIVO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="OPERATIVO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/mas-homicidios-y-violencia-familiar-ve-cifras-6635838.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/mas-homicidios-y-violencia-familiar-ve-cifras-6635838.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/mas-homicidios-y-violencia-familiar-ve-cifras-6635838.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/mas-homicidios-y-violencia-familiar-ve-cifras-6635838.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/mas-homicidios-y-violencia-familiar-ve-cifras-6635838.html">
Más homicidios y violencia familiar; ve cifras
</a>
</h4>
<p class="summary ">
En marzo se registraron 8 mil 240 delitos, mientras en febrero fueron 6 mil 841; homicidios, secuestros y violencia familiar, entre los que más aumentaron
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
<div>
<iframe width="100%" height="760" src="https://algarabia.com/algarabia-en-oem/?utm_source=OEM" style="margin-top:20px"></iframe>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<script>
$(document).ready(function(){
$("#fixed-form-container .body-popup").hide();
$("#fixed-form-container .button").click(function () {
$(this).next("#fixed-form-container div").slideToggle(400);
$(this).toggleClass("expanded");
});
$(window).load(function(){
$(document).scroll(function () {
var y = $(this).scrollTop();
var topOfOthDiv = $("#othdiv").position().top;
if (y > topOfOthDiv-1350) {
$('.bottomMenu').fadeIn();
} else {
$('.bottomMenu').fadeOut();
}
});
});
});
</script>
<div id="othdiv"></div>
<a href="mailto:tuopinion@diariodexalapa.com.mx"><img src="/static/theme/solmx/diariodexalapa/img/opinion.png" alt="tuopinion@diariodexalapa.com.mx" class="img-responsive hidden-xs hidden-sm"/></a>
<a href="mailto:tuopinion@diariodexalapa.com.mx"><img src="/static/theme/solmx/base/img/opinionmovil.jpg" alt="tuopinion@diariodexalapa.com.mx" class="img-responsive hidden-md hidden-lg"/></a>
<div class="row " >
<div class="col-sm-4 " >
<a href="/" class="logo-footer"><img src="/static/theme/solmx/diariodexalapa/img/logotipo_footer.svg" alt="Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo" class="img-responsive"/></a>
<div class="col-xs-12 copy-right">Copyright 2021 Organización Editorial Mexicana</div>
</div>
<div class="col-sm-8 " >
<ul class=" col-md-12 col-md-offset-2 footer-menu">
<li class="">
<a href="https://www.diariodexalapa.com.mx/info/contacto/">
Contacto
</a>
</li>
<li class="">
<a href="https://www.diariodexalapa.com.mx/info/directorio/">
Directorio
</a>
</li>
<li class="">
<a href="https://www.diariodexalapa.com.mx/info/quienes-somos/">
Quiénes Somos
</a>
</li>
<li class="">
<a href="https://www.diariodexalapa.com.mx/info/politica-de-privacidad/">
Política de Privacidad
</a>
</li>
<li class="">
<a href="https://www.diariodexalapa.com.mx/info/terminos-y-condiciones/">
Términos y Condiciones
</a>
</li>
</ul>
<div class="col-md-12 col-md-offset-5 social-media-footer">
<ul>
<li><a href="https://www.facebook.com/Diario-De-Xalapa-825698354190421/" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/facebook.svg" alt="Facebook - Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo"></a></li>
<li><a href="https://twitter.com/DIARIODE_XALAPA" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/twitter.svg" alt="Twitter - Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo" /></a></li>
<li><a href="https://www.diariodexalapa.com.mx/mundo/rss.xml" target="_blank"><img src="/static/theme/solmx/base/img/rss.svg" alt="RSS - Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo" /></a></li>
<li><a href="https://newsstand.google.com/publications/CAAqBwgKMPzjgQsw_fv9Ag" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo" /></a></li>
<li><a href="https://itunes.apple.com/mx/app/el-sol-de-m%C3%A9xico/id1059328492?mt=8" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/apple-icon.svg" alt="Apple Store - Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo" /></a></li>
<li><a href="https://play.google.com/store/apps/details?id=com.pressreader.oem" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/playstore-icon.svg" alt="Play Store - Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo" /></a></li>
</ul>
</div>
</div>
</div>
<div class="bottomMenu" style="height:auto;">
<section id="fixed-form-container">
<div class="button">&iquest;Necesitas Ayuda?</div>
<div class="body-popup">
<script>
function sendMail () {
var form = document.getElementById('contactForm');
var form_elements = form.elements;
if ( form.checkValidity()) {
var edicion = form_elements["edicion"].value;
var asunto = form_elements["asunto"].value;
var comentario = form_elements["comentario"].value;
var body = 'Sitio: '+ edicion +' %0D%0A %0D%0A Asunto: '+ asunto;
if(document.getElementById("publicaciones").checked){
body += '%0D%0A %0D%0A Tipo: ' + form_elements["publicacion"].value;
}
body += '%0D%0A %0D%0A Comentario: ' + comentario;
location.href = "mailto:"+"atencionaclientes@oem.com.mx"+'?&subject='+edicion+' - '+asunto+'&body='+ body;
var section = document.getElementById("fixed-form-container");
var btn = section.childNodes;
btn[1].click();
}
}
function subjectSelected(mostrar){
console.log("Seleccionado" + mostrar);
var publications = document.getElementById("publicacion");
var labelPublication = document.getElementById("labelPublicacion");
if(mostrar == 1){
publications.style.display = "block";
publications.required = true;
labelPublication.style.display = "block";
}
else{
publications.style.display = "none";
publications.required = false;
labelPublication.style.display = "none";
}
}
</script>
<form method="POST" name="contactForm" id="contactForm" onsubmit="return false">
<input name="edicion" type="hidden" id="edicion" value="Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo"/><br>
<label>Asunto</label><br>
<input type="radio" name ="asunto" id="suscripcion" onchange="subjectSelected(0)" value = "Suscripci&oacute;n"/>
<label for="suscripcion">Suscripci&oacute;n</label><br>
<input type="radio" name ="asunto" id="busqueda" onchange="subjectSelected(0)" value = "B&uacute;squeda"/>
<label for="busqueda">B&uacute;squeda</label><br>
<input type="radio" name ="asunto" id="consulta" onchange="subjectSelected(0)" value = "Consulta"/>
<label for="consulta">Consulta</label><br>
<input type="radio" name ="asunto" id="solicitud" onchange="subjectSelected(0)" value = "Solicitud"/>
<label for="solicitud">Solicitud</label><br>
<input type="radio" name ="asunto" id="reportero" onchange="subjectSelected(0)" value = "Informaci&oacute;n de reporteros"/>
<label for="reportero">Informaci&oacute;n de reporteros</label><br>
<input type="radio" name ="asunto" id="ayuda" onchange="subjectSelected(0)" value = "Ayuda" required/>
<label for="ayuda">Ayuda</label><br>
<input type="radio" name ="asunto" id="publicaciones" onchange="subjectSelected(1)" value = "Publicaciones" required/>
<label for="publicaciones">Publicaciones</label><br>
<input type="radio" name ="asunto" id="otroAsunto" onchange="subjectSelected(0)" value = "Otro"/>
<label for="otroAsunto">Otro</label><br>
<label id="labelPublicacion" for="publicacion" style="display: none">Tipos de publicaciones</label><br>
<select id="publicacion" class="preguntas-frecuentes-combo" name="publicacion" style="display: none" required>
<option value="">Selecciona uno</option>
<option value="Anuncio">Anuncio</option>
<option value="Esquelas">Esquelas</option>
<option value="Media Kit">Media kit</option>
<option value="Ejemplares">Ejemplares</option>
<option value="Clasificados">Clasificados</option>
<option value="Hemeroteca">Hemeroteca</option>
<option value="Otro">Otro</option>
</select><br>
<label for="comentario">Comentarios</label><br>
<textarea name="comentario" id="comentario" class="comentario-box" required></textarea><br>
<label>Para una mejor atenci&oacute;n, favor de no modificar el correo generado</label>
<input class="btn btn-atencion-clientes" name="submit" type="submit" value="Enviar" onclick="sendMail()" />
</form>
</div>
</section>
</div>
<script src="/template/code/popup.js"></script>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=745&contextPath=678-745-&pubId=13&cat=&meta=read-story&objId=6636803&type=article&title=Biden+reconoce+genocidio+armenio+y+se+arriesga+a+tensiones+con+Turqu%c3%ada&url=https%3a%2f%2fwww.diariodexalapa.com.mx%2fmundo%2fbiden-reconoce-genocidio-armenio-y-se-arriesga-a-tensiones-con-turquia-6636803.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=745&amp;contextPath=678-745-&amp;pubId=13&amp;cat=&amp;meta=read-story&amp;objId=6636803&amp;type=article&amp;title=Biden+reconoce+genocidio+armenio+y+se+arriesga+a+tensiones+con+Turqu%c3%ada&amp;url=https%3a%2f%2fwww.diariodexalapa.com.mx%2fmundo%2fbiden-reconoce-genocidio-armenio-y-se-arriesga-a-tensiones-con-turquia-6636803.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-745-&cat=main.ewf%2c2014&objId=418363786&title=Joe+Biden&url=tag%3amain.ewf%2c2014%3aJoe_Biden&rt=1&ctxId=745&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-745-&amp;cat=main.ewf%2c2014&amp;objId=418363786&amp;title=Joe+Biden&amp;url=tag%3amain.ewf%2c2014%3aJoe_Biden&amp;rt=1&amp;ctxId=745&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-745-&cat=main.ewf%2c2014&objId=841418148&title=Turqu%c3%ada&url=tag%3amain.ewf%2c2014%3aturquia&rt=1&ctxId=745&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-745-&amp;cat=main.ewf%2c2014&amp;objId=841418148&amp;title=Turqu%c3%ada&amp;url=tag%3amain.ewf%2c2014%3aturquia&amp;rt=1&amp;ctxId=745&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-745-&cat=main.ewf%2c2014&objId=346939412&title=Genocidio&url=tag%3amain.ewf%2c2014%3aGenocidio&rt=1&ctxId=745&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-745-&amp;cat=main.ewf%2c2014&amp;objId=346939412&amp;title=Genocidio&amp;url=tag%3amain.ewf%2c2014%3aGenocidio&amp;rt=1&amp;ctxId=745&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-17', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.diariodexalapa.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.diariodexalapa.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mundo';
_sf_async_config.authors = 'EFE y AFP';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
