<!DOCTYPE html>
<html lang="es">
<head>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'diariodexalapa.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "AFP/EFE"});
dataLayer.push({"seccion" : "mundo"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Ucrania, Aeropuerto, Bombardeo]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KK3F7SM');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Misiles rusos destruyen aeropuerto de Vínnytsia, Ucrania - Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="439522693792548"/>
<meta name="keywords" content="Ucrania,Aeropuerto,Bombardeo, "/>
<meta name="description" content="El presidente de Ucrania urgió a la OTAN a cerrar el espacio aéreo del territorio"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mundo/7osv3x-bombardeo-aeropuerto-ucrania.jpg/ALTERNATES/LANDSCAPE_1140/Bombardeo%20aeropuerto%20Ucrania.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo"/>
<meta property="og:title" content="Misiles rusos destruyen aeropuerto de Vínnytsia, Ucrania"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.diariodexalapa.com.mx/mundo/misiles-rusos-destruyen-aeropuerto-de-vinnytsia-ucrania-7952451.html"/>
<meta property="og:description" content="El presidente de Ucrania urgió a la OTAN a cerrar el espacio aéreo del territorio"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Misiles rusos destruyen aeropuerto de Vínnytsia, Ucrania"/>
<meta name="twitter:site" content="@DIARIODE_XALAPA"/>
<meta name="twitter:url" content="https://www.diariodexalapa.com.mx/mundo/misiles-rusos-destruyen-aeropuerto-de-vinnytsia-ucrania-7952451.html"/>
<meta name="twitter:description" content="El presidente de Ucrania urgió a la OTAN a cerrar el espacio aéreo del territorio"/>
<meta name="twitter:creator" content="@DIARIODE_XALAPA"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mundo/7osv3x-bombardeo-aeropuerto-ucrania.jpg/ALTERNATES/LANDSCAPE_400/Bombardeo%20aeropuerto%20Ucrania.jpg"/>
<meta name="msapplication-TileImage" content="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/diariodexalapa/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/mundo/misiles-rusos-destruyen-aeropuerto-de-vinnytsia-ucrania-7952451.html"/>
<link rel="amphtml" href="https://www.diariodexalapa.com.mx/mundo/misiles-rusos-destruyen-aeropuerto-de-vinnytsia-ucrania-7952451.html/amp">
<link href="https://www.diariodexalapa.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/diariodexalapa/css/solmx-diariodexalapa.min.4c09c866364d8d0711727886a87f0c59.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.diariodexalapa.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.diariodexalapa.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-KK3F7SM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/diariodexalapa/mundo_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/diariodexalapa/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/diariodexalapa/mundo_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/diariodexalapa/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/diariodexalapa/mundo_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/diariodexalapa/mundo_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/diariodexalapa/mundo_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/diariodexalapa/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'diariodexalapa');
googletag.pubads().setTargeting("articleid", '7952451');
googletag.pubads().setTargeting("topic", [
"Ucrania",
"Aeropuerto",
"Bombardeo",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=439522693792548&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.diariodexalapa.com.mx/mundo/misiles-rusos-destruyen-aeropuerto-de-vinnytsia-ucrania-7952451.html"
},
"headline" : "Misiles rusos destruyen aeropuerto de Vínnytsia, Ucrania",
"datePublished": "2022-03-06T08:39:05CST",
"dateModified": "2022-03-06T10:00:13CST",
"publisher": {
"@type": "Organization",
"name": "Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.diariodexalapa.com.mx/static/theme/solmx/diariodexalapa/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "AFP/EFE"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mundo/7osv3x-bombardeo-aeropuerto-ucrania.jpg/ALTERNATES/LANDSCAPE_960/Bombardeo%20aeropuerto%20Ucrania.jpg",
"height": "599",
"width": "960"
},
"description" : "El presidente de Ucrania urgió a la OTAN a cerrar el espacio aéreo del territorio",
"articleSection": "mundo",
"keywords":"[Ucrania, Aeropuerto, Bombardeo]"
}
</script>
<script async src="https://t.seedtag.com/t/4337-4195-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/mundo/misiles-rusos-destruyen-aeropuerto-de-vinnytsia-ucrania-7952451.html/default/wf.fragment/47325335-ad28-4e24-bda4-be33fac33245"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<style>
body{
line-height: 1.42857 !important;
}
</style>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.diariodexalapa.com.mx/mundo/">
Mundo
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 6 de marzo de 2022
</p>
</div>
<div>
<h1
class="title">
Misiles rusos destruyen aeropuerto de Vínnytsia, Ucrania
</h1>
</div>
<h3
class="subtitle">
El presidente de Ucrania urgió a la OTAN a cerrar el espacio aéreo del territorio
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/7osv3x-bombardeo-aeropuerto-ucrania.jpg/ALTERNATES/LANDSCAPE_160/Bombardeo%20aeropuerto%20Ucrania.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/7osv3x-bombardeo-aeropuerto-ucrania.jpg/BINARY/thumbnail/Bombardeo%20aeropuerto%20Ucrania.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Bombardeo aeropuerto Ucrania.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
De acuerdo con lo señalado por el mandatario ucranianom, fueron un total de ocho misiles los que impactaron en la zona. | Foto: AFP
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.diariodexalapa.com.mx/mundo/misiles-rusos-destruyen-aeropuerto-de-vinnytsia-ucrania-7952451.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/mundo/misiles-rusos-destruyen-aeropuerto-de-vinnytsia-ucrania-7952451.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/mundo/misiles-rusos-destruyen-aeropuerto-de-vinnytsia-ucrania-7952451.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/mundo/misiles-rusos-destruyen-aeropuerto-de-vinnytsia-ucrania-7952451.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
AFP/EFE
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7952451"
>
<p>
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/34c15a-identidad-conflicto_web.png/ALTERNATES/FREE_160/IDENTIDAD-CONFLICTO_WEB.png"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/34c15a-identidad-conflicto_web.png/BINARY/thumbnail/IDENTIDAD-CONFLICTO_WEB.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IDENTIDAD-CONFLICTO_WEB.png"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>Este domingo un ataque ruso de ocho misiles destruyó el aeropuerto de Vínnytsia, al este de Kiev, en Ucrania, denunció el presidente Volodímir Zelenski. </p><p>Te podría interesar: <b><a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/mundo/ejercito-ruso-reanuda-ofensiva-contra-ciudad-ucraniana-7949530.html">Ejército ruso reanuda ofensiva contra ciudad ucraniana</a></b></p><p>Así lo anunció el mandatario a través de un mensaje en la red Telegram, donde confirmó que la terminal aérea fue completamente destruida. </p><p>“Acaban de informarme de ataques con misiles contra Vinnytsia. El aeropuerto fue completamente destruido”, declaró sobre la ciudad donde habitan cerca de 370 mil personas.</p><p>“Ellos (los rusos) continúan destruyendo nuestra infraestructura, nuestra vida, que construimos nosotros, nuestros padres, nuestros abuelos, generaciones de ucranianos”, expresó. </p><p>El presidente de Ucrania reiteró su llamado a la OTAN a crear un espacio de exclusión aérea en su nación. </p><p> <section>
<article class="mundo
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/neWTOomL41c"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p><p>“Cierren el cielo sobre Ucrania. Ciérrelo para todos los misiles rusos, para los aviones, para todos los terroristas. Hagan una zona aérea humanitaria sin misiles, sin bombas”, enfatizó Zelenski. </p><p>➡️ <b><a rel="Follow" target="_blank" href="https://bityl.co/7JAa">Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><p>Finalmente puntualizó al solicitar aviones para defender a su población pues “somos personas y es su deber humanitario proteger a las personas y pueden hacerlo”.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="it" dir="ltr">Videomessaggio dove Zelensky dice di avere appena avuto conferma di bombardamenti con 8 missili su Vinnitsya e lancia l&#39;ennesimo appello ai leader occidentali per difendere l&#39;Ucraina e chiudere lo spazio aereo o saranno complici del massacro di innocenti<a href="https://t.co/sPQqXqETrS">https://t.co/sPQqXqETrS</a></p>&mdash; Borghi Tv ( &#x1f1f8;&#x1f1ea;fan ) (@Borghi_Tv) <a href="https://twitter.com/Borghi_Tv/status/1500478646364131329?ref_src=twsrc%5Etfw">March 6, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7952451 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7952451").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7952451").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7952451").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106416/tag"></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7952451"
>
<p>
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/34c15a-identidad-conflicto_web.png/ALTERNATES/FREE_160/IDENTIDAD-CONFLICTO_WEB.png"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/34c15a-identidad-conflicto_web.png/BINARY/thumbnail/IDENTIDAD-CONFLICTO_WEB.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IDENTIDAD-CONFLICTO_WEB.png"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>Este domingo un ataque ruso de ocho misiles destruyó el aeropuerto de Vínnytsia, al este de Kiev, en Ucrania, denunció el presidente Volodímir Zelenski. </p><p>Te podría interesar: <b><a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/mundo/ejercito-ruso-reanuda-ofensiva-contra-ciudad-ucraniana-7949530.html">Ejército ruso reanuda ofensiva contra ciudad ucraniana</a></b></p><p>Así lo anunció el mandatario a través de un mensaje en la red Telegram, donde confirmó que la terminal aérea fue completamente destruida. </p><p>“Acaban de informarme de ataques con misiles contra Vinnytsia. El aeropuerto fue completamente destruido”, declaró sobre la ciudad donde habitan cerca de 370 mil personas.</p><p>“Ellos (los rusos) continúan destruyendo nuestra infraestructura, nuestra vida, que construimos nosotros, nuestros padres, nuestros abuelos, generaciones de ucranianos”, expresó. </p><p>El presidente de Ucrania reiteró su llamado a la OTAN a crear un espacio de exclusión aérea en su nación. </p><p> <section>
<article class="mundo
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/neWTOomL41c"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p><p>“Cierren el cielo sobre Ucrania. Ciérrelo para todos los misiles rusos, para los aviones, para todos los terroristas. Hagan una zona aérea humanitaria sin misiles, sin bombas”, enfatizó Zelenski. </p><p>➡️ <b><a rel="Follow" target="_blank" href="https://bityl.co/7JAa">Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><p>Finalmente puntualizó al solicitar aviones para defender a su población pues “somos personas y es su deber humanitario proteger a las personas y pueden hacerlo”.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="it" dir="ltr">Videomessaggio dove Zelensky dice di avere appena avuto conferma di bombardamenti con 8 missili su Vinnitsya e lancia l&#39;ennesimo appello ai leader occidentali per difendere l&#39;Ucraina e chiudere lo spazio aereo o saranno complici del massacro di innocenti<a href="https://t.co/sPQqXqETrS">https://t.co/sPQqXqETrS</a></p>&mdash; Borghi Tv ( &#x1f1f8;&#x1f1ea;fan ) (@Borghi_Tv) <a href="https://twitter.com/Borghi_Tv/status/1500478646364131329?ref_src=twsrc%5Etfw">March 6, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7952451 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7952451").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7952451").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7952451").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/bombardeo" class ="item-tags" >
Bombardeo
</a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/aeropuerto" class ="item-tags" >
Aeropuerto
</a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/ucrania" class ="item-tags" >
Ucrania
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/mundo/misiles-rusos-destruyen-aeropuerto-de-vinnytsia-ucrania-7952451.html/default/wf.fragment/b5ff469b-eadf-4233-8924-748c5298fb74"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodexalapa.com.mx/mundo/medicos-sin-fronteras-advierte-sobre-situacion-catastrofica-en-mariupol-ucrania-7951460.html">
<img src="https://www.elsoldemexico.com.mx/mundo/kdxo8-medicos-sin-fronteras-advierte-sobre-situacion-catatrofica-en-mariupol-ucrania.jpg/ALTERNATES/LANDSCAPE_160/Me%CC%81dicos%20Sin%20Fronteras%20advierte%20sobre%20situacio%CC%81n%20catatro%CC%81fica%20en%20Mariu%CC%81pol,%20Ucrania.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/kdxo8-medicos-sin-fronteras-advierte-sobre-situacion-catatrofica-en-mariupol-ucrania.jpg/BINARY/thumbnail/Me%CC%81dicos%20Sin%20Fronteras%20advierte%20sobre%20situacio%CC%81n%20catatro%CC%81fica%20en%20Mariu%CC%81pol,%20Ucrania.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Médicos Sin Fronteras advierte sobre situación catatrófica en Mariúpol, Ucrania.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodexalapa.com.mx/mundo/medicos-sin-fronteras-advierte-sobre-situacion-catastrofica-en-mariupol-ucrania-7951460.html">
Médicos Sin Fronteras advierte sobre situación catastrófica en Mariúpol, Ucrania
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodexalapa.com.mx/mundo/indecision-de-la-otan-cuesta-mucho-a-ucrania-asegura-ministro-kuleba-7950513.html">
<img src="https://www.elsoldemexico.com.mx/mundo/5by11c-indecision-de-la-otan-cuesta-mucho-a-ucrania-asegura-ministro-dmytro-kuleba.jpg/ALTERNATES/LANDSCAPE_160/Indecisi%C3%B3n%20de%20la%20OTAN%20cuesta%20mucho%20a%20Ucrania,%20asegura%20ministro%20Dmytro%20Kuleba.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/5by11c-indecision-de-la-otan-cuesta-mucho-a-ucrania-asegura-ministro-dmytro-kuleba.jpg/BINARY/thumbnail/Indecisi%C3%B3n%20de%20la%20OTAN%20cuesta%20mucho%20a%20Ucrania,%20asegura%20ministro%20Dmytro%20Kuleba.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Indecisión de la OTAN cuesta mucho a Ucrania, asegura ministro Dmytro Kuleba.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodexalapa.com.mx/mundo/indecision-de-la-otan-cuesta-mucho-a-ucrania-asegura-ministro-kuleba-7950513.html">
Indecisión de la OTAN cuesta mucho a Ucrania, asegura ministro Kuleba
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/visa-y-mastercard-suspenden-operaciones-en-rusia-por-invasion-a-ucrania-7950982.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/ok76d8-visa-y-mastercard-suspenden-operaciones-en-rusia-por-invasion-a-ucrania.jpg/ALTERNATES/LANDSCAPE_160/Visa%20y%20Mastercard%20suspenden%20operaciones%20en%20Rusia%20por%20invasio%CC%81n%20a%20Ucrania.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/ok76d8-visa-y-mastercard-suspenden-operaciones-en-rusia-por-invasion-a-ucrania.jpg/BINARY/thumbnail/Visa%20y%20Mastercard%20suspenden%20operaciones%20en%20Rusia%20por%20invasio%CC%81n%20a%20Ucrania.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Visa y Mastercard suspenden operaciones en Rusia por invasión a Ucrania.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/finanzas/visa-y-mastercard-suspenden-operaciones-en-rusia-por-invasion-a-ucrania-7950982.html">
Visa y Mastercard suspenden operaciones en Rusia por invasión a Ucrania
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.diariodexalapa.com.mx/mundo/misiles-rusos-destruyen-aeropuerto-de-vinnytsia-ucrania-7952451.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.diariodexalapa.com.mx/local/blanca-aquino-titular-del-instituto-municipal-de-la-mujer-en-veracruz-no-ve-un-futuro-o-perspectiva-de-genero-7952059.html">
<img src="https://www.elsoldeorizaba.com.mx/local/ci3s72-mujeres/ALTERNATES/LANDSCAPE_160/Mujeres"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeorizaba.com.mx/local/ci3s72-mujeres/BINARY/thumbnail/Mujeres"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Mujeres"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/blanca-aquino-titular-del-instituto-municipal-de-la-mujer-en-veracruz-no-ve-un-futuro-o-perspectiva-de-genero-7952059.html">
El feminismo solo ha avanzado en las leyes
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/comunicacion-y-respeto-bases-de-la-relacion-entre-rodolfo-y-alejandro-que-va-mas-alla-de-la-orientacion-sexual-7810893.html"> Comunicación y respeto, bases de una relación más allá de la orientación sexual</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/patricia-lobeira-afirma-que-habra-mas-espacios-para-mujeres-en-la-direccion-de-transito-de-veracruz-7783655.html"> Habrá más espacios para mujeres en dirección de Tránsito de Veracruz: Lobeira </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/proponen-que-violentadores-no-ocupen-cargos-publicos-anilu-ingram-presento-una-iniciativa-en-el-congreso-7750124.html"> Proponen que violentadores no ocupen cargos públicos</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/estan-documentadas-cientos-de-agresiones-contra-mujeres-en-veracruz-7952172.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/estan-documentadas-cientos-de-agresiones-contra-mujeres-en-veracruz-7952172.html">
<img src="https://www.diariodexalapa.com.mx/local/y6zlqt-agresion-a-mujeres-veracruzanas/ALTERNATES/LANDSCAPE_160/Agresio%CC%81n%20a%20mujeres%20veracruzanas"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/y6zlqt-agresion-a-mujeres-veracruzanas/BINARY/thumbnail/Agresio%CC%81n%20a%20mujeres%20veracruzanas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Agresión a mujeres veracruzanas"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/estan-documentadas-cientos-de-agresiones-contra-mujeres-en-veracruz-7952172.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/estan-documentadas-cientos-de-agresiones-contra-mujeres-en-veracruz-7952172.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/estan-documentadas-cientos-de-agresiones-contra-mujeres-en-veracruz-7952172.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/estan-documentadas-cientos-de-agresiones-contra-mujeres-en-veracruz-7952172.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/estan-documentadas-cientos-de-agresiones-contra-mujeres-en-veracruz-7952172.html">
Están documentadas cientos de agresiones contra mujeres
</a>
</h4>
<p class="summary ">
El Banco Nacional registra que en los casos de violencia contra mujeres ocurridos en el estado de Veracruz, se identificó un total de 917 agresores
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/el-gas-sube-otra-vez-y-este-es-su-precio-en-esta-semana-7952197.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/el-gas-sube-otra-vez-y-este-es-su-precio-en-esta-semana-7952197.html">
<img src="https://www.diariodexalapa.com.mx/local/ppp93y-gas/ALTERNATES/LANDSCAPE_160/Gas"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/ppp93y-gas/BINARY/thumbnail/Gas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Gas"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/el-gas-sube-otra-vez-y-este-es-su-precio-en-esta-semana-7952197.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/el-gas-sube-otra-vez-y-este-es-su-precio-en-esta-semana-7952197.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/el-gas-sube-otra-vez-y-este-es-su-precio-en-esta-semana-7952197.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/el-gas-sube-otra-vez-y-este-es-su-precio-en-esta-semana-7952197.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/el-gas-sube-otra-vez-y-este-es-su-precio-en-esta-semana-7952197.html">
El gas sube otra vez y este es su precio en esta semana
</a>
</h4>
<p class="summary ">
A partir de este domingo, el kilo del gas LP tendrá un aumento de 87 centavos y el litro 47 centavos
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/quieren-un-carnaval-como-ningun-otro-sin-licor-7952173.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/quieren-un-carnaval-como-ningun-otro-sin-licor-7952173.html">
<img src="https://www.diariodexalapa.com.mx/local/p838ts-carnaval-de-veracruz/ALTERNATES/LANDSCAPE_160/Carnaval%20de%20Veracruz"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/p838ts-carnaval-de-veracruz/BINARY/thumbnail/Carnaval%20de%20Veracruz"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Carnaval de Veracruz"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/quieren-un-carnaval-como-ningun-otro-sin-licor-7952173.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/quieren-un-carnaval-como-ningun-otro-sin-licor-7952173.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/quieren-un-carnaval-como-ningun-otro-sin-licor-7952173.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/quieren-un-carnaval-como-ningun-otro-sin-licor-7952173.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/quieren-un-carnaval-como-ningun-otro-sin-licor-7952173.html">
Quieren un carnaval como ningún otro: sin licor
</a>
</h4>
<p class="summary ">
Presidente del Cómite, asegura que este Carnaval, será el mejor de la historia luego de su experiencia al frente del comité por seis años
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="deportes_futbol
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/deportes/futbol/familiares-de-lesionados-esperan-informes-a-fuera-del-hospital-general-de-queretaro-7952620.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/deportes/futbol/familiares-de-lesionados-esperan-informes-a-fuera-del-hospital-general-de-queretaro-7952620.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/vl2xdt-gustavo-gomez-padre-de-una-victima/ALTERNATES/LANDSCAPE_160/Gustavo%20G%C3%B3mez,%20padre%20de%20una%20v%C3%ADctima"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/vl2xdt-gustavo-gomez-padre-de-una-victima/BINARY/thumbnail/Gustavo%20G%C3%B3mez,%20padre%20de%20una%20v%C3%ADctima"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Gustavo Gómez, padre de una víctima"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/deportes/futbol/"> Futbol </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/deportes/futbol/familiares-de-lesionados-esperan-informes-a-fuera-del-hospital-general-de-queretaro-7952620.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/deportes/futbol/familiares-de-lesionados-esperan-informes-a-fuera-del-hospital-general-de-queretaro-7952620.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/deportes/futbol/familiares-de-lesionados-esperan-informes-a-fuera-del-hospital-general-de-queretaro-7952620.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/deportes/futbol/familiares-de-lesionados-esperan-informes-a-fuera-del-hospital-general-de-queretaro-7952620.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/deportes/futbol/familiares-de-lesionados-esperan-informes-a-fuera-del-hospital-general-de-queretaro-7952620.html">
Familiares de lesionados esperan informes a fuera del Hospital general de Querétaro
</a>
</h4>
<p class="summary ">
Gustavo cuenta que fue complicado ingresar al hospital por lo que decidió "armar un relajo" y fue cerca de las 4:00 horas cuando logró entrar
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_futbol
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/deportes/futbol/queretaro-vs-atlas-reportan-donde-se-encuentran-algunos-de-los-lesionados-7952595.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/deportes/futbol/queretaro-vs-atlas-reportan-donde-se-encuentran-algunos-de-los-lesionados-7952595.html">
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/zalsit-lista-personas-lesionadas-queretaro-vs.-atlas-.jpg/ALTERNATES/LANDSCAPE_160/Lista%20personas%20lesionadas%20Quere%CC%81taro%20Vs.%20Atlas%20.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/zalsit-lista-personas-lesionadas-queretaro-vs.-atlas-.jpg/BINARY/thumbnail/Lista%20personas%20lesionadas%20Quere%CC%81taro%20Vs.%20Atlas%20.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Lista personas lesionadas Querétaro Vs. Atlas .jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/deportes/futbol/"> Futbol </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/deportes/futbol/queretaro-vs-atlas-reportan-donde-se-encuentran-algunos-de-los-lesionados-7952595.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/deportes/futbol/queretaro-vs-atlas-reportan-donde-se-encuentran-algunos-de-los-lesionados-7952595.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/deportes/futbol/queretaro-vs-atlas-reportan-donde-se-encuentran-algunos-de-los-lesionados-7952595.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/deportes/futbol/queretaro-vs-atlas-reportan-donde-se-encuentran-algunos-de-los-lesionados-7952595.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/deportes/futbol/queretaro-vs-atlas-reportan-donde-se-encuentran-algunos-de-los-lesionados-7952595.html">
Querétaro vs Atlas: Reportan dónde se encuentran algunos de los lesionados
</a>
</h4>
<p class="summary ">
Personas agenas a alguna institución han tratado de ayudar con la localización de los lesionados
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/disfrute-de-los-dias-asoleados-el-miercoles-podria-llegar-otro-frente-frio-7952575.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/disfrute-de-los-dias-asoleados-el-miercoles-podria-llegar-otro-frente-frio-7952575.html">
<img src="https://www.diariodexalapa.com.mx/local/y5wq8t-disfrute-de-los-dias-asoleados-el-miercoles-podria-llegar-otro-frente-frio/ALTERNATES/LANDSCAPE_160/Disfrute%20de%20los%20d%C3%ADas%20asoleados,%20el%20mi%C3%A9rcoles%20podr%C3%ADa%20llegar%20otro%20Frente%20Fr%C3%ADo"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/y5wq8t-disfrute-de-los-dias-asoleados-el-miercoles-podria-llegar-otro-frente-frio/BINARY/thumbnail/Disfrute%20de%20los%20d%C3%ADas%20asoleados,%20el%20mi%C3%A9rcoles%20podr%C3%ADa%20llegar%20otro%20Frente%20Fr%C3%ADo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Disfrute de los días asoleados, el miércoles podría llegar otro Frente Frío"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/disfrute-de-los-dias-asoleados-el-miercoles-podria-llegar-otro-frente-frio-7952575.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/disfrute-de-los-dias-asoleados-el-miercoles-podria-llegar-otro-frente-frio-7952575.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/disfrute-de-los-dias-asoleados-el-miercoles-podria-llegar-otro-frente-frio-7952575.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/disfrute-de-los-dias-asoleados-el-miercoles-podria-llegar-otro-frente-frio-7952575.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/disfrute-de-los-dias-asoleados-el-miercoles-podria-llegar-otro-frente-frio-7952575.html">
Disfrute de los días asoleados, el miércoles podría llegar otro Frente Frío
</a>
</h4>
<p class="summary ">
Además otro Frente Frío está pronosticado para el fin de semana de acuerdo a un reporte del Centro de Estudios y Pronósticos Meteorológicos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/mundo/desaparece-mexicana-en-yemen-que-trabajaba-para-medicos-sin-fronteras-7952532.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/mundo/desaparece-mexicana-en-yemen-que-trabajaba-para-medicos-sin-fronteras-7952532.html">
<img src="https://www.elsoldemexico.com.mx/mundo/incdyw-medicos-sin-fronteras-desaparece-mexicana.jpg/ALTERNATES/LANDSCAPE_160/Medicos%20SIn%20fronteras,%20desaparece%20mexicana.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/incdyw-medicos-sin-fronteras-desaparece-mexicana.jpg/BINARY/thumbnail/Medicos%20SIn%20fronteras,%20desaparece%20mexicana.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Medicos SIn fronteras, desaparece mexicana.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/mundo/desaparece-mexicana-en-yemen-que-trabajaba-para-medicos-sin-fronteras-7952532.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/mundo/desaparece-mexicana-en-yemen-que-trabajaba-para-medicos-sin-fronteras-7952532.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/mundo/desaparece-mexicana-en-yemen-que-trabajaba-para-medicos-sin-fronteras-7952532.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/mundo/desaparece-mexicana-en-yemen-que-trabajaba-para-medicos-sin-fronteras-7952532.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/mundo/desaparece-mexicana-en-yemen-que-trabajaba-para-medicos-sin-fronteras-7952532.html">
Desaparece mexicana en Yemen que trabajaba para Médicos Sin Fronteras
</a>
</h4>
<p class="summary ">
La organización informó que había extraviado el contacto con algunos de sus miembros que se encontraban en Yemen
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/mundo/misiles-rusos-destruyen-aeropuerto-de-vinnytsia-ucrania-7952451.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/mundo/misiles-rusos-destruyen-aeropuerto-de-vinnytsia-ucrania-7952451.html">
<img src="https://www.elsoldemexico.com.mx/mundo/7osv3x-bombardeo-aeropuerto-ucrania.jpg/ALTERNATES/LANDSCAPE_160/Bombardeo%20aeropuerto%20Ucrania.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/7osv3x-bombardeo-aeropuerto-ucrania.jpg/BINARY/thumbnail/Bombardeo%20aeropuerto%20Ucrania.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Bombardeo aeropuerto Ucrania.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/mundo/misiles-rusos-destruyen-aeropuerto-de-vinnytsia-ucrania-7952451.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/mundo/misiles-rusos-destruyen-aeropuerto-de-vinnytsia-ucrania-7952451.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/mundo/misiles-rusos-destruyen-aeropuerto-de-vinnytsia-ucrania-7952451.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/mundo/misiles-rusos-destruyen-aeropuerto-de-vinnytsia-ucrania-7952451.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/mundo/misiles-rusos-destruyen-aeropuerto-de-vinnytsia-ucrania-7952451.html">
Misiles rusos destruyen aeropuerto de Vínnytsia, Ucrania
</a>
</h4>
<p class="summary ">
El presidente de Ucrania urgió a la OTAN a cerrar el espacio aéreo del territorio
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/quieren-un-carnaval-como-ningun-otro-sin-licor-7952173.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/quieren-un-carnaval-como-ningun-otro-sin-licor-7952173.html">
<img src="https://www.diariodexalapa.com.mx/local/p838ts-carnaval-de-veracruz/ALTERNATES/LANDSCAPE_160/Carnaval%20de%20Veracruz"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/p838ts-carnaval-de-veracruz/BINARY/thumbnail/Carnaval%20de%20Veracruz"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Carnaval de Veracruz"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/quieren-un-carnaval-como-ningun-otro-sin-licor-7952173.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/quieren-un-carnaval-como-ningun-otro-sin-licor-7952173.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/quieren-un-carnaval-como-ningun-otro-sin-licor-7952173.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/quieren-un-carnaval-como-ningun-otro-sin-licor-7952173.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/quieren-un-carnaval-como-ningun-otro-sin-licor-7952173.html">
Quieren un carnaval como ningún otro: sin licor
</a>
</h4>
<p class="summary ">
Presidente del Cómite, asegura que este Carnaval, será el mejor de la historia luego de su experiencia al frente del comité por seis años
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=745&contextPath=678-745-&pubId=13&cat=&meta=read-story&objId=7952451&type=article&title=Misiles+rusos+destruyen+aeropuerto+de+V%c3%adnnytsia%2c+Ucrania&url=https%3a%2f%2fwww.diariodexalapa.com.mx%2fmundo%2fmisiles-rusos-destruyen-aeropuerto-de-vinnytsia-ucrania-7952451.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=745&amp;contextPath=678-745-&amp;pubId=13&amp;cat=&amp;meta=read-story&amp;objId=7952451&amp;type=article&amp;title=Misiles+rusos+destruyen+aeropuerto+de+V%c3%adnnytsia%2c+Ucrania&amp;url=https%3a%2f%2fwww.diariodexalapa.com.mx%2fmundo%2fmisiles-rusos-destruyen-aeropuerto-de-vinnytsia-ucrania-7952451.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-745-&cat=main.ewf%2c2014&objId=469722568&title=Ucrania&url=tag%3amain.ewf%2c2014%3aucrania&rt=1&ctxId=745&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-745-&amp;cat=main.ewf%2c2014&amp;objId=469722568&amp;title=Ucrania&amp;url=tag%3amain.ewf%2c2014%3aucrania&amp;rt=1&amp;ctxId=745&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-745-&cat=main.ewf%2c2014&objId=321181515&title=Aeropuerto&url=tag%3amain.ewf%2c2014%3aaeropuerto&rt=1&ctxId=745&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-745-&amp;cat=main.ewf%2c2014&amp;objId=321181515&amp;title=Aeropuerto&amp;url=tag%3amain.ewf%2c2014%3aaeropuerto&amp;rt=1&amp;ctxId=745&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-745-&cat=main.ewf%2c2014&objId=2072248938&title=Bombardeo&url=tag%3amain.ewf%2c2014%3abombardeo&rt=1&ctxId=745&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-745-&amp;cat=main.ewf%2c2014&amp;objId=2072248938&amp;title=Bombardeo&amp;url=tag%3amain.ewf%2c2014%3abombardeo&amp;rt=1&amp;ctxId=745&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.diariodexalapa.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.diariodexalapa.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mundo';
_sf_async_config.authors = 'AFP/EFE';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
