<!DOCTYPE html>
<html lang="es">
<head>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'diariodexalapa.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "AFP "});
dataLayer.push({"seccion" : "mundo"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Tiroteo, Washington, Muertos]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KK3F7SM');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Tiroteo durante concierto en Washington deja un adolescente muerto y tres heridos - Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="439522693792548"/>
<meta name="keywords" content="Tiroteo,Washington,Muertos, "/>
<meta name="description" content="El tiroteo se produjo después de dos incidentes violentos durante un concierto no autorizado que obligó a la policía a clausurar el evento,"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mundo/8fqtn2-cinta-police2.jpg/ALTERNATES/LANDSCAPE_1140/Cinta%20police2.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo"/>
<meta property="og:title" content="Tiroteo durante concierto en Washington deja un adolescente muerto y tres heridos "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.diariodexalapa.com.mx/mundo/tiroteo-durante-concierto-en-washington-deja-un-adolescente-muerto-y-tres-heridos-8465719.html"/>
<meta property="og:description" content="El tiroteo se produjo después de dos incidentes violentos durante un concierto no autorizado que obligó a la policía a clausurar el evento,"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Tiroteo durante concierto en Washington deja un adolescente muerto y tres heridos "/>
<meta name="twitter:site" content="@DIARIODE_XALAPA"/>
<meta name="twitter:url" content="https://www.diariodexalapa.com.mx/mundo/tiroteo-durante-concierto-en-washington-deja-un-adolescente-muerto-y-tres-heridos-8465719.html"/>
<meta name="twitter:description" content="El tiroteo se produjo después de dos incidentes violentos durante un concierto no autorizado que obligó a la policía a clausurar el evento,"/>
<meta name="twitter:creator" content="@DIARIODE_XALAPA"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mundo/8fqtn2-cinta-police2.jpg/ALTERNATES/LANDSCAPE_400/Cinta%20police2.jpg"/>
<meta name="msapplication-TileImage" content="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/diariodexalapa/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/mundo/tiroteo-durante-concierto-en-washington-deja-un-adolescente-muerto-y-tres-heridos-8465719.html"/>
<link rel="amphtml" href="https://www.diariodexalapa.com.mx/mundo/tiroteo-durante-concierto-en-washington-deja-un-adolescente-muerto-y-tres-heridos-8465719.html/amp">
<link href="https://www.diariodexalapa.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/css/solmx-base.min.2ce75a1fd7505ecbbf56af12bfd385e5.css" rel="stylesheet">
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/diariodexalapa/css/solmx-diariodexalapa.min.4c09c866364d8d0711727886a87f0c59.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.diariodexalapa.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.diariodexalapa.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-KK3F7SM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90])
.addSize([[320, 100]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/diariodexalapa/mundo_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/diariodexalapa/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/diariodexalapa/mundo_nota_top2', [[320, 100], [728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/diariodexalapa/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/diariodexalapa/mundo_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/diariodexalapa/mundo_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/diariodexalapa/mundo_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/diariodexalapa/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'diariodexalapa');
googletag.pubads().setTargeting("articleid", '8465719');
googletag.pubads().setTargeting("topic", [
"Tiroteo",
"Washington",
"Muertos",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=439522693792548&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.diariodexalapa.com.mx/mundo/tiroteo-durante-concierto-en-washington-deja-un-adolescente-muerto-y-tres-heridos-8465719.html"
},
"headline" : "Tiroteo durante concierto en Washington deja un adolescente muerto y tres heridos ",
"datePublished": "2022-06-20T06:15:44CDT",
"dateModified": "2022-06-20T07:40:26CDT",
"publisher": {
"@type": "Organization",
"name": "Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.diariodexalapa.com.mx/static/theme/solmx/diariodexalapa/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "AFP "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mundo/8fqtn2-cinta-police2.jpg/ALTERNATES/LANDSCAPE_960/Cinta%20police2.jpg",
"height": "599",
"width": "960"
},
"description" : "El tiroteo se produjo después de dos incidentes violentos durante un concierto no autorizado que obligó a la policía a clausurar el evento,",
"articleSection": "mundo",
"keywords": "[Tiroteo, Washington, Muertos]"
}
</script>
<script async src="https://t.seedtag.com/t/4337-4195-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.diariodexalapa.com.mx/mundo/">
Mundo
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 20 de junio de 2022
</p>
</div>
<div>
<h1
class="title">
Tiroteo durante concierto en Washington deja un adolescente muerto y tres heridos </h1>
</div>
<h3
class="subtitle">
El tiroteo se produjo después de dos incidentes violentos durante un concierto no autorizado que obligó a la policía a clausurar el evento,
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/8fqtn2-cinta-police2.jpg/ALTERNATES/LANDSCAPE_160/Cinta%20police2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/8fqtn2-cinta-police2.jpg/BINARY/thumbnail/Cinta%20police2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cinta police2.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Desde principios de año más de 20 mil personas han muerto por heridas a bala. | Foto: Pixabay
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.diariodexalapa.com.mx/mundo/tiroteo-durante-concierto-en-washington-deja-un-adolescente-muerto-y-tres-heridos-8465719.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/mundo/tiroteo-durante-concierto-en-washington-deja-un-adolescente-muerto-y-tres-heridos-8465719.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/mundo/tiroteo-durante-concierto-en-washington-deja-un-adolescente-muerto-y-tres-heridos-8465719.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/mundo/tiroteo-durante-concierto-en-washington-deja-un-adolescente-muerto-y-tres-heridos-8465719.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
AFP </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8465719"
>
<p><b>Un joven de 15 años murió y tres personas resultaron heridas</b> - incluyendo un policía - en un tiroteo tras <b>un concierto no autorizado en Washington </b>ayer por la noche, informó el jefe de la policía local de la capital estadounidense. </p><p>Te puede interesar:<b> <a href="https://www.elsoldemexico.com.mx/mundo/quienes-son-las-maestras-asesinadas-en-escuela-de-uvalde-texas-ellas-son-irma-garcia-y-eva-mireles-8338076.html" target="_blank" rel="Follow">Irma García y Eva Mireles, las maestras que dieron su vida para proteger a niños de la primaria en Uvalde</a></b></p><p>El tiroteo se produjo después de dos incidentes violentos durante un concierto que<b> obligó a la policía a clausurar el evento, </b>informó <b>el comandante del Distrito de Columbia, Robert Contee</b>, a la prensa. </p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="en" dir="ltr">Developing: Multiple people have been shot including an officer, at 14th and U St in Washington, DC, according to authorities <a href="https://t.co/ls1oQCCqSz">pic.twitter.com/ls1oQCCqSz</a></p>&mdash; philip lewis (@Phil_Lewis_) <a href="https://twitter.com/Phil_Lewis_/status/1538699228108709888?ref_src=twsrc%5Etfw">June 20, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Pese a la abundante presencia policial para dispersar a la multitud,<b> </b>un joven murió por una herida de bala en las cercanías. </p><p>Contee informó qu<b>e no hubo un intercambio de balas y que todavía no se recupera el arma. </b></p><p><b>Todavía no se sabe por qué el joven fue alcanzado por una bala, </b>pero antes del incidente la policía requisó dos armas cerca del lugar y estaban persiguiendo a un hombre con una pistola sin licencia, indicó la policía. </p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="en" dir="ltr">Large crowds react to situation at 14th &amp; U streets in Washington, DC at 6:47pm. This was an incident prior to the evening shooting at the same location. <a href="https://twitter.com/DCPoliceDept?ref_src=twsrc%5Etfw">@DCPoliceDept</a> <a href="https://twitter.com/nbcwashington?ref_src=twsrc%5Etfw">@nbcwashington</a> <a href="https://twitter.com/fox5dc?ref_src=twsrc%5Etfw">@fox5dc</a> <a href="https://t.co/ZWhbo4dAHN">pic.twitter.com/ZWhbo4dAHN</a></p>&mdash; Christian Mullins (@CMullins893) <a href="https://twitter.com/CMullins893/status/1538714278185906176?ref_src=twsrc%5Etfw">June 20, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p><b>➡️ <a rel="Follow" target="_blank" href="https://elsoldemexico.us16.list-manage.com/subscribeu=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0">Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><p>Estados Unidos enfrenta un profundo debate en medio de una epidemia de violencia por armas de fuego. <b>Desde principios de año más de 20 mil personas han muerto por heridas a bala, </b>según el recuento de la oenegé Gun Violence Archive, un balance que incluye los suicidios.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8465719 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8465719").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8465719").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8465719").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106416/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8465719"
>
<p><b>Un joven de 15 años murió y tres personas resultaron heridas</b> - incluyendo un policía - en un tiroteo tras <b>un concierto no autorizado en Washington </b>ayer por la noche, informó el jefe de la policía local de la capital estadounidense. </p><p>Te puede interesar:<b> <a href="https://www.elsoldemexico.com.mx/mundo/quienes-son-las-maestras-asesinadas-en-escuela-de-uvalde-texas-ellas-son-irma-garcia-y-eva-mireles-8338076.html" target="_blank" rel="Follow">Irma García y Eva Mireles, las maestras que dieron su vida para proteger a niños de la primaria en Uvalde</a></b></p><p>El tiroteo se produjo después de dos incidentes violentos durante un concierto que<b> obligó a la policía a clausurar el evento, </b>informó <b>el comandante del Distrito de Columbia, Robert Contee</b>, a la prensa. </p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="en" dir="ltr">Developing: Multiple people have been shot including an officer, at 14th and U St in Washington, DC, according to authorities <a href="https://t.co/ls1oQCCqSz">pic.twitter.com/ls1oQCCqSz</a></p>&mdash; philip lewis (@Phil_Lewis_) <a href="https://twitter.com/Phil_Lewis_/status/1538699228108709888?ref_src=twsrc%5Etfw">June 20, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Pese a la abundante presencia policial para dispersar a la multitud,<b> </b>un joven murió por una herida de bala en las cercanías. </p><p>Contee informó qu<b>e no hubo un intercambio de balas y que todavía no se recupera el arma. </b></p><p><b>Todavía no se sabe por qué el joven fue alcanzado por una bala, </b>pero antes del incidente la policía requisó dos armas cerca del lugar y estaban persiguiendo a un hombre con una pistola sin licencia, indicó la policía. </p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="en" dir="ltr">Large crowds react to situation at 14th &amp; U streets in Washington, DC at 6:47pm. This was an incident prior to the evening shooting at the same location. <a href="https://twitter.com/DCPoliceDept?ref_src=twsrc%5Etfw">@DCPoliceDept</a> <a href="https://twitter.com/nbcwashington?ref_src=twsrc%5Etfw">@nbcwashington</a> <a href="https://twitter.com/fox5dc?ref_src=twsrc%5Etfw">@fox5dc</a> <a href="https://t.co/ZWhbo4dAHN">pic.twitter.com/ZWhbo4dAHN</a></p>&mdash; Christian Mullins (@CMullins893) <a href="https://twitter.com/CMullins893/status/1538714278185906176?ref_src=twsrc%5Etfw">June 20, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p><b>➡️ <a rel="Follow" target="_blank" href="https://elsoldemexico.us16.list-manage.com/subscribeu=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0">Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><p>Estados Unidos enfrenta un profundo debate en medio de una epidemia de violencia por armas de fuego. <b>Desde principios de año más de 20 mil personas han muerto por heridas a bala, </b>según el recuento de la oenegé Gun Violence Archive, un balance que incluye los suicidios.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8465719 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8465719").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8465719").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8465719").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/muertos" class ="item-tags" >
Muertos
</a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/washington" class ="item-tags" >
Washington
</a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/tiroteo" class ="item-tags" >
Tiroteo
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/mundo/tiroteo-durante-concierto-en-washington-deja-un-adolescente-muerto-y-tres-heridos-8465719.html/default/wf.fragment/14600ae8-1df1-4153-ad3d-c028e6a4ce30"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodexalapa.com.mx/mundo/tiroteo-en-alabama-reportan-un-tiroteo-en-iglesia-hay-multiples-victimas-8446196.html">
<img src="https://www.eloccidental.com.mx/incoming/8sq50v-tiroteo-uvalde.jpg/ALTERNATES/LANDSCAPE_160/tiroteo%20uvalde.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.eloccidental.com.mx/incoming/8sq50v-tiroteo-uvalde.jpg/BINARY/thumbnail/tiroteo%20uvalde.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tiroteo uvalde.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodexalapa.com.mx/mundo/tiroteo-en-alabama-reportan-un-tiroteo-en-iglesia-hay-multiples-victimas-8446196.html">
Tiroteo en iglesia de Alabama deja dos muertos; hay un detenido, dice la policía
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodexalapa.com.mx/mundo/senadores-de-eu-presentan-acuerdo-bipartidista-para-contener-la-violencia-con-armas-de-fuego-8422645.html">
<img src="https://www.elsoldemexico.com.mx/mundo/exn4ns-senadores-de-eu-presentan-acuerdo-bipartidista-para-limitar-la-violencia-con-armas.png/ALTERNATES/LANDSCAPE_160/Senadores%20de%20EU%20presentan%20acuerdo%20bipartidista%20para%20limitar%20la%20violencia%20con%20armas.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/exn4ns-senadores-de-eu-presentan-acuerdo-bipartidista-para-limitar-la-violencia-con-armas.png/BINARY/thumbnail/Senadores%20de%20EU%20presentan%20acuerdo%20bipartidista%20para%20limitar%20la%20violencia%20con%20armas.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Senadores de EU presentan acuerdo bipartidista para limitar la violencia con armas.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodexalapa.com.mx/mundo/senadores-de-eu-presentan-acuerdo-bipartidista-para-contener-la-violencia-con-armas-de-fuego-8422645.html">
Senadores de EU presentan acuerdo bipartidista para contener la violencia con armas de fuego
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodexalapa.com.mx/mundo/tiroteo-en-maryland-deja-varios-muertos-8411212.html">
<img src="https://www.elsoldemexico.com.mx/mundo/5ebfro-tiroteo-en-maryland.jpg/ALTERNATES/LANDSCAPE_160/Tiroteo%20en%20Maryland.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/5ebfro-tiroteo-en-maryland.jpg/BINARY/thumbnail/Tiroteo%20en%20Maryland.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tiroteo en Maryland.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodexalapa.com.mx/mundo/tiroteo-en-maryland-deja-varios-muertos-8411212.html">
Tiroteo en Maryland deja al menos tres muertos </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.diariodexalapa.com.mx/mundo/tiroteo-durante-concierto-en-washington-deja-un-adolescente-muerto-y-tres-heridos-8465719.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.diariodexalapa.com.mx/local/donde-esta-la-mejor-cosecha-de-tabaco-veracruz-produce-los-mejores-puros-8464428.html">
<img src="https://www.diariodexalapa.com.mx/local/inwthu-asi-luce-el-tabaco-seco-y-procesado-listo-para-consumir.jpg/ALTERNATES/LANDSCAPE_160/As%C3%AD%20luce%20el%20tabaco%20seco%20y%20procesado,%20listo%20para%20consumir.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/inwthu-asi-luce-el-tabaco-seco-y-procesado-listo-para-consumir.jpg/BINARY/thumbnail/As%C3%AD%20luce%20el%20tabaco%20seco%20y%20procesado,%20listo%20para%20consumir.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Así luce el tabaco seco y procesado, listo para consumir.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/donde-esta-la-mejor-cosecha-de-tabaco-veracruz-produce-los-mejores-puros-8464428.html">
Se hacen humo ganancias del tabaco, ¿sabes qué afecta la producción? </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/cuanto-cuesta-el-aguacate-en-veracruz-y-xalapa-8229867.html"> ¿Aguacate, más caro que la carne?; te decimos los precios</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/lopez-obrador-ni-nos-ve-ni-nos-oye-porque-lo-dicen-los-cafetaleros-8343573.html"> "López Obrador ni nos ve ni nos oye", ¿porqué lo dicen los cafetaleros?</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/bajara-el-precio-del-limon-conoce-opinion-de-la-fosec-8090836.html"> ¿Se te hace ya muy caro el limón?, esto dicen de su precio</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/donde-esta-el-ecoloco-de-xalapa-contamina-el-macuiltepetl-8464747.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/donde-esta-el-ecoloco-de-xalapa-contamina-el-macuiltepetl-8464747.html">
<img src="https://www.diariodexalapa.com.mx/local/otp38r-vecinos-de-la-colonia-progreso-macuiltepetl-denuncian-contaminacion-por-mas-de-dos-decadas.jpg/ALTERNATES/LANDSCAPE_160/Vecinos%20de%20la%20colonia%20Progreso%20Macuilt%C3%A9petl%20denuncian%20contaminaci%C3%B3n%20por%20m%C3%A1s%20de%20dos%20d%C3%A9cadas.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/otp38r-vecinos-de-la-colonia-progreso-macuiltepetl-denuncian-contaminacion-por-mas-de-dos-decadas.jpg/BINARY/thumbnail/Vecinos%20de%20la%20colonia%20Progreso%20Macuilt%C3%A9petl%20denuncian%20contaminaci%C3%B3n%20por%20m%C3%A1s%20de%20dos%20d%C3%A9cadas.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vecinos de la colonia Progreso Macuiltépetl denuncian contaminación por más de dos décadas.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/donde-esta-el-ecoloco-de-xalapa-contamina-el-macuiltepetl-8464747.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/donde-esta-el-ecoloco-de-xalapa-contamina-el-macuiltepetl-8464747.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/donde-esta-el-ecoloco-de-xalapa-contamina-el-macuiltepetl-8464747.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/donde-esta-el-ecoloco-de-xalapa-contamina-el-macuiltepetl-8464747.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/donde-esta-el-ecoloco-de-xalapa-contamina-el-macuiltepetl-8464747.html">
Veinte años de contaminar colonia de Xalapa y ... no pasa nada
</a>
</h4>
<p class="summary ">
Durante dos décadas, vecinos de la calle Jalisco de la colonia Progreso Macuiltépetl han solicitado a las autoridades municipales su intervención
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/policiaca/donde-operaba-el-presunto-lider-de-la-celula-criminal-conocida-como-los-pina-8464891.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/donde-operaba-el-presunto-lider-de-la-celula-criminal-conocida-como-los-pina-8464891.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/th2mjh-beto-pina-presunto-lider-de-la-celula-criminal-conocida-como-los-pina-es-detenido-en-chacaltianguis.jpg/ALTERNATES/LANDSCAPE_160/%E2%80%9CBeto%20Pi%C3%B1a%E2%80%9D%20presunto%20l%C3%ADder%20de%20la%20c%C3%A9lula%20criminal%20conocida%20como%20%E2%80%9CLos%20Pi%C3%B1a%E2%80%9D%20es%20detenido%20en%20Chacaltianguis.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/th2mjh-beto-pina-presunto-lider-de-la-celula-criminal-conocida-como-los-pina-es-detenido-en-chacaltianguis.jpg/BINARY/thumbnail/%E2%80%9CBeto%20Pi%C3%B1a%E2%80%9D%20presunto%20l%C3%ADder%20de%20la%20c%C3%A9lula%20criminal%20conocida%20como%20%E2%80%9CLos%20Pi%C3%B1a%E2%80%9D%20es%20detenido%20en%20Chacaltianguis.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="“Beto Piña” presunto líder de la célula criminal conocida como “Los Piña” es detenido en Chacaltianguis.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/policiaca/donde-operaba-el-presunto-lider-de-la-celula-criminal-conocida-como-los-pina-8464891.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/policiaca/donde-operaba-el-presunto-lider-de-la-celula-criminal-conocida-como-los-pina-8464891.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/policiaca/donde-operaba-el-presunto-lider-de-la-celula-criminal-conocida-como-los-pina-8464891.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/policiaca/donde-operaba-el-presunto-lider-de-la-celula-criminal-conocida-como-los-pina-8464891.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/donde-operaba-el-presunto-lider-de-la-celula-criminal-conocida-como-los-pina-8464891.html">
Cae líder de banda que mata y secuestra en esta zona de Veracruz
</a>
</h4>
<p class="summary ">
Con los arrestos queda desarticulada una importante célula de distribución de droga el menudeo que operaba en municipios de la región
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/que-hacer-si-detecto-que-soy-positivo-a-vih-8465392.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/que-hacer-si-detecto-que-soy-positivo-a-vih-8465392.html">
<img src="https://www.elsoldeorizaba.com.mx/local/x5if0d-la-primera-reaccion-entre-los-pacientes-positivos-de-vih-es-el-miedo-y-la-duda-de-morir.jpg/ALTERNATES/LANDSCAPE_160/La%20primera%20reacci%C3%B3n%20entre%20los%20pacientes%20positivos%20de%20VIH%20es%20el%20miedo%20y%20la%20duda%20de%20morir.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeorizaba.com.mx/local/x5if0d-la-primera-reaccion-entre-los-pacientes-positivos-de-vih-es-el-miedo-y-la-duda-de-morir.jpg/BINARY/thumbnail/La%20primera%20reacci%C3%B3n%20entre%20los%20pacientes%20positivos%20de%20VIH%20es%20el%20miedo%20y%20la%20duda%20de%20morir.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La primera reacción entre los pacientes positivos de VIH es el miedo y la duda de morir.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/que-hacer-si-detecto-que-soy-positivo-a-vih-8465392.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/que-hacer-si-detecto-que-soy-positivo-a-vih-8465392.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/que-hacer-si-detecto-que-soy-positivo-a-vih-8465392.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/que-hacer-si-detecto-que-soy-positivo-a-vih-8465392.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/que-hacer-si-detecto-que-soy-positivo-a-vih-8465392.html">
¿Te has aplicado la prueba de VIH?, hay temor
</a>
</h4>
<p class="summary ">
Con los cambios médicos, los pacientes ahora pueden tomar una pastilla diaria y recibir apoyo psicológico
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/mundo/podcast-las-claves-del-mundo-los-complotistas-10-el-misterio-del-avion-venezolano-irani-y-queretaro-8464431.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/mundo/podcast-las-claves-del-mundo-los-complotistas-10-el-misterio-del-avion-venezolano-irani-y-queretaro-8464431.html">
<img src="https://www.elsoldemexico.com.mx/mundo/4iyrou-avion-retenido-en-argentina.jpg/ALTERNATES/LANDSCAPE_160/Avio%CC%81n%20retenido%20en%20Argentina.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/4iyrou-avion-retenido-en-argentina.jpg/BINARY/thumbnail/Avio%CC%81n%20retenido%20en%20Argentina.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Avión retenido en Argentina.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/mundo/podcast-las-claves-del-mundo-los-complotistas-10-el-misterio-del-avion-venezolano-irani-y-queretaro-8464431.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/mundo/podcast-las-claves-del-mundo-los-complotistas-10-el-misterio-del-avion-venezolano-irani-y-queretaro-8464431.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/mundo/podcast-las-claves-del-mundo-los-complotistas-10-el-misterio-del-avion-venezolano-irani-y-queretaro-8464431.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/mundo/podcast-las-claves-del-mundo-los-complotistas-10-el-misterio-del-avion-venezolano-irani-y-queretaro-8464431.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/mundo/podcast-las-claves-del-mundo-los-complotistas-10-el-misterio-del-avion-venezolano-irani-y-queretaro-8464431.html">
[Podcast] Las claves del mundo | Los complotistas 10: El misterio del avión venezolano-iraní… y Querétaro
</a>
</h4>
<p class="summary ">
El largo y extraño itinerario de la aeronave salpicaría a varios países de la región y provoca preguntas sobre los nexos de gobiernos con regímenes cuestionados
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/mundo/asesinan-a-joven-de-la-laguna-torreon-en-tiroteo-de-los-angeles-california-8465768.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/mundo/asesinan-a-joven-de-la-laguna-torreon-en-tiroteo-de-los-angeles-california-8465768.html">
<img src="https://www.elsoldemexico.com.mx/mundo/ll9q7n-tiroteo-los-angeles.jpg/ALTERNATES/LANDSCAPE_160/Tiroteo%20Los%20A%CC%81ngeles.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/ll9q7n-tiroteo-los-angeles.jpg/BINARY/thumbnail/Tiroteo%20Los%20A%CC%81ngeles.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tiroteo Los Ángeles.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/mundo/asesinan-a-joven-de-la-laguna-torreon-en-tiroteo-de-los-angeles-california-8465768.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/mundo/asesinan-a-joven-de-la-laguna-torreon-en-tiroteo-de-los-angeles-california-8465768.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/mundo/asesinan-a-joven-de-la-laguna-torreon-en-tiroteo-de-los-angeles-california-8465768.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/mundo/asesinan-a-joven-de-la-laguna-torreon-en-tiroteo-de-los-angeles-california-8465768.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/mundo/asesinan-a-joven-de-la-laguna-torreon-en-tiroteo-de-los-angeles-california-8465768.html">
Asesinan a joven de Torreón en tiroteo de Los Ángeles, California
</a>
</h4>
<p class="summary ">
La familia inició una campaña para recaudar fondos y traer de vuelta a La Laguna el cuerpo de Ángel David Flores
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/mundo/mario-vargas-llosa-se-pronuncia-sobre-victoria-de-gustavo-petro-nuevo-presidente-de-colombia-8465780.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/mundo/mario-vargas-llosa-se-pronuncia-sobre-victoria-de-gustavo-petro-nuevo-presidente-de-colombia-8465780.html">
<img src="https://www.elsoldemexico.com.mx/cultura/literatura/joenwh-mario-vargas-llosa.jfif/ALTERNATES/LANDSCAPE_160/Mario%20Vargas%20Llosa.jfif"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/literatura/joenwh-mario-vargas-llosa.jfif/BINARY/thumbnail/Mario%20Vargas%20Llosa.jfif"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Mario Vargas Llosa.jfif"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/mundo/mario-vargas-llosa-se-pronuncia-sobre-victoria-de-gustavo-petro-nuevo-presidente-de-colombia-8465780.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/mundo/mario-vargas-llosa-se-pronuncia-sobre-victoria-de-gustavo-petro-nuevo-presidente-de-colombia-8465780.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/mundo/mario-vargas-llosa-se-pronuncia-sobre-victoria-de-gustavo-petro-nuevo-presidente-de-colombia-8465780.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/mundo/mario-vargas-llosa-se-pronuncia-sobre-victoria-de-gustavo-petro-nuevo-presidente-de-colombia-8465780.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/mundo/mario-vargas-llosa-se-pronuncia-sobre-victoria-de-gustavo-petro-nuevo-presidente-de-colombia-8465780.html">
Ojalá sea un accidente corregible: Vargas Llosa sobre victoria de Petro en Colombia
</a>
</h4>
<p class="summary ">
El escritor se pronunció sobre la victoria de Gustavo Petro, primer presidente de izquierdas de Colombia
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/mundo/tiroteo-durante-concierto-en-washington-deja-un-adolescente-muerto-y-tres-heridos-8465719.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/mundo/tiroteo-durante-concierto-en-washington-deja-un-adolescente-muerto-y-tres-heridos-8465719.html">
<img src="https://www.elsoldemexico.com.mx/mundo/8fqtn2-cinta-police2.jpg/ALTERNATES/LANDSCAPE_160/Cinta%20police2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/8fqtn2-cinta-police2.jpg/BINARY/thumbnail/Cinta%20police2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cinta police2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/mundo/tiroteo-durante-concierto-en-washington-deja-un-adolescente-muerto-y-tres-heridos-8465719.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/mundo/tiroteo-durante-concierto-en-washington-deja-un-adolescente-muerto-y-tres-heridos-8465719.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/mundo/tiroteo-durante-concierto-en-washington-deja-un-adolescente-muerto-y-tres-heridos-8465719.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/mundo/tiroteo-durante-concierto-en-washington-deja-un-adolescente-muerto-y-tres-heridos-8465719.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/mundo/tiroteo-durante-concierto-en-washington-deja-un-adolescente-muerto-y-tres-heridos-8465719.html">
Tiroteo durante concierto en Washington deja un adolescente muerto y tres heridos </a>
</h4>
<p class="summary ">
El tiroteo se produjo después de dos incidentes violentos durante un concierto no autorizado que obligó a la policía a clausurar el evento,
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/mundo/fbi-vincula-a-piloto-de-avion-retenido-en-argentina-con-terroristas-8465666.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/mundo/fbi-vincula-a-piloto-de-avion-retenido-en-argentina-con-terroristas-8465666.html">
<img src="https://www.elsoldemexico.com.mx/mundo/j7znks-argentina/ALTERNATES/LANDSCAPE_160/Argentina"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/j7znks-argentina/BINARY/thumbnail/Argentina"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Argentina"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/mundo/fbi-vincula-a-piloto-de-avion-retenido-en-argentina-con-terroristas-8465666.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/mundo/fbi-vincula-a-piloto-de-avion-retenido-en-argentina-con-terroristas-8465666.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/mundo/fbi-vincula-a-piloto-de-avion-retenido-en-argentina-con-terroristas-8465666.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/mundo/fbi-vincula-a-piloto-de-avion-retenido-en-argentina-con-terroristas-8465666.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/mundo/fbi-vincula-a-piloto-de-avion-retenido-en-argentina-con-terroristas-8465666.html">
FBI vincula a piloto de avión retenido en Argentina con terroristas
</a>
</h4>
<p class="summary ">
Autoridades mexicanas no investigaron el historial de la tripulación durante su estancia en Querétaro
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/donde-encuentro-sellos-de-goma-bonitos-y-baratos-el-tipografo-manuel-hernandez-8464212.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/donde-encuentro-sellos-de-goma-bonitos-y-baratos-el-tipografo-manuel-hernandez-8464212.html">
<img src="https://www.diariodexalapa.com.mx/local/xixj5r-en-los-ultimos-anos-la-computadora-ha-sido-aliada-pero-tambien-enemiga-de-los-sellos-de-goma.jpg/ALTERNATES/LANDSCAPE_160/En%20los%20%C3%BAltimos%20a%C3%B1os,%20la%20computadora%20ha%20sido%20aliada%20pero%20tambi%C3%A9n%20enemiga%20de%20los%20sellos%20de%20goma.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/xixj5r-en-los-ultimos-anos-la-computadora-ha-sido-aliada-pero-tambien-enemiga-de-los-sellos-de-goma.jpg/BINARY/thumbnail/En%20los%20%C3%BAltimos%20a%C3%B1os,%20la%20computadora%20ha%20sido%20aliada%20pero%20tambi%C3%A9n%20enemiga%20de%20los%20sellos%20de%20goma.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="En los últimos años, la computadora ha sido aliada pero también enemiga de los sellos de goma.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/donde-encuentro-sellos-de-goma-bonitos-y-baratos-el-tipografo-manuel-hernandez-8464212.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/donde-encuentro-sellos-de-goma-bonitos-y-baratos-el-tipografo-manuel-hernandez-8464212.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/donde-encuentro-sellos-de-goma-bonitos-y-baratos-el-tipografo-manuel-hernandez-8464212.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/donde-encuentro-sellos-de-goma-bonitos-y-baratos-el-tipografo-manuel-hernandez-8464212.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/donde-encuentro-sellos-de-goma-bonitos-y-baratos-el-tipografo-manuel-hernandez-8464212.html">
Los sellos de goma evolucionan para seguir vigentes, en Xalapa los elaboran
</a>
</h4>
<p class="summary ">
Don Manuel se ha adaptado pero extraña cuando lo común era la plancha y una pasta especial para manufacturar los sellos de goma
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=745&contextPath=678-745-&pubId=13&cat=&meta=read-story&objId=8465719&type=article&title=Tiroteo+durante+concierto+en+Washington+deja+un+adolescente+muerto+y+tres+heridos&url=https%3a%2f%2fwww.diariodexalapa.com.mx%2fmundo%2ftiroteo-durante-concierto-en-washington-deja-un-adolescente-muerto-y-tres-heridos-8465719.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=745&amp;contextPath=678-745-&amp;pubId=13&amp;cat=&amp;meta=read-story&amp;objId=8465719&amp;type=article&amp;title=Tiroteo+durante+concierto+en+Washington+deja+un+adolescente+muerto+y+tres+heridos&amp;url=https%3a%2f%2fwww.diariodexalapa.com.mx%2fmundo%2ftiroteo-durante-concierto-en-washington-deja-un-adolescente-muerto-y-tres-heridos-8465719.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-745-&cat=main.ewf%2c2014&objId=1185028613&title=Tiroteo&url=tag%3amain.ewf%2c2014%3atiroteo&rt=1&ctxId=745&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-745-&amp;cat=main.ewf%2c2014&amp;objId=1185028613&amp;title=Tiroteo&amp;url=tag%3amain.ewf%2c2014%3atiroteo&amp;rt=1&amp;ctxId=745&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-745-&cat=main.ewf%2c2014&objId=2091183561&title=Washington&url=tag%3amain.ewf%2c2014%3awashington&rt=1&ctxId=745&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-745-&amp;cat=main.ewf%2c2014&amp;objId=2091183561&amp;title=Washington&amp;url=tag%3amain.ewf%2c2014%3awashington&amp;rt=1&amp;ctxId=745&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-745-&cat=main.ewf%2c2014&objId=1524013938&title=Muertos&url=tag%3amain.ewf%2c2014%3amuertos&rt=1&ctxId=745&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-745-&amp;cat=main.ewf%2c2014&amp;objId=1524013938&amp;title=Muertos&amp;url=tag%3amain.ewf%2c2014%3amuertos&amp;rt=1&amp;ctxId=745&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.diariodexalapa.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.diariodexalapa.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mundo';
_sf_async_config.authors = 'AFP ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
