<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'diariodexalapa.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Miguel Salazar | Diario de Xalapa"});
dataLayer.push({"seccion" : "policiaca"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KK3F7SM');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Intentó escapar de la policía; llevaba presunta droga - Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="439522693792548"/>
<meta name="keywords" content=", "/>
<meta name="description" content="Lo detuvieron en colonia de Veracruz"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.diariodexalapa.com.mx/policiaca/d16srt-intento-escapar-de-la-policia-llevaba-presunta-droga/ALTERNATES/LANDSCAPE_1140/Intent%C3%B3%20escapar%20de%20la%20polic%C3%ADa;%20llevaba%20presunta%20droga"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo"/>
<meta property="og:title" content="Intentó escapar de la policía; llevaba presunta droga"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.diariodexalapa.com.mx/policiaca/intento-escapar-de-la-policia-llevaba-presunta-droga-7539233.html"/>
<meta property="og:description" content="Lo detuvieron en colonia de Veracruz"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Intentó escapar de la policía; llevaba presunta droga"/>
<meta name="twitter:site" content="@DIARIODE_XALAPA"/>
<meta name="twitter:url" content="https://www.diariodexalapa.com.mx/policiaca/intento-escapar-de-la-policia-llevaba-presunta-droga-7539233.html"/>
<meta name="twitter:description" content="Lo detuvieron en colonia de Veracruz"/>
<meta name="twitter:creator" content="@DIARIODE_XALAPA"/>
<meta name="twitter:image:src" content="https://www.diariodexalapa.com.mx/policiaca/d16srt-intento-escapar-de-la-policia-llevaba-presunta-droga/ALTERNATES/LANDSCAPE_400/Intent%C3%B3%20escapar%20de%20la%20polic%C3%ADa;%20llevaba%20presunta%20droga"/>
<meta name="msapplication-TileImage" content="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/diariodexalapa/ico/favicon.ico">
<link rel="canonical" href="https://www.diariodexalapa.com.mx/policiaca/intento-escapar-de-la-policia-llevaba-presunta-droga-7539233.html"/>
<link rel="amphtml" href="https://www.diariodexalapa.com.mx/policiaca/intento-escapar-de-la-policia-llevaba-presunta-droga-7539233.html/amp">
<link href="https://www.diariodexalapa.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/diariodexalapa/css/solmx-diariodexalapa.min.4c09c866364d8d0711727886a87f0c59.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.diariodexalapa.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.diariodexalapa.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-KK3F7SM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/diariodexalapa/policiaca_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/diariodexalapa/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/diariodexalapa/policiaca_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/diariodexalapa/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/diariodexalapa/policiaca_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/diariodexalapa/policiaca_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/diariodexalapa/policiaca_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/diariodexalapa/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'diariodexalapa');
googletag.pubads().setTargeting("articleid", '7539233');
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=439522693792548&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.diariodexalapa.com.mx/policiaca/intento-escapar-de-la-policia-llevaba-presunta-droga-7539233.html"
},
"headline" : "Intentó escapar de la policía; llevaba presunta droga",
"datePublished": "2021-11-29T12:53:49CST",
"dateModified": "2021-11-29T12:53:49CST",
"publisher": {
"@type": "Organization",
"name": "Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.diariodexalapa.com.mx/static/theme/solmx/diariodexalapa/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Miguel Salazar | Diario de Xalapa"
},
"image": {
"@type": "ImageObject",
"url": "https://www.diariodexalapa.com.mx/policiaca/d16srt-intento-escapar-de-la-policia-llevaba-presunta-droga/ALTERNATES/LANDSCAPE_960/Intent%C3%B3%20escapar%20de%20la%20polic%C3%ADa;%20llevaba%20presunta%20droga",
"height": "599",
"width": "960"
},
"description" : "Lo detuvieron en colonia de Veracruz"
}
</script>
<div class="container ad-lightbox ">
<style>
#myBtn {
width: 300px;
padding: 10px;
font-size:20px;
position: absolute;
margin: 0 auto;
right: 0;
left: 0;
bottom: 50px;
z-index: 9999;
}
.btn {
display: inline-block;
padding: 10px 20px !important;
margin-bottom: 0;
font-size: 16px !important;
font-weight: normal;
line-height: 1.428571429;
text-align: center;
white-space: nowrap;
vertical-align: middle;
cursor: pointer;
background-image: none;
border: 1px solid transparent;
border-radius: 4px;
}
</style>
<!-- Modal -->
<div class="modal fade" id="myModal" role="dialog">
<div class="modal-dialog">
<!-- Modal content-->
<div class="modal-header">
<button type="button" class="btn btn-default" data-dismiss="modal">Cerrar</button>
</div>
<p> <div class="modal-body-takeover">
<div class="advertisment ">
<div id="dfp-takeover" class="banner-interstitial">
<script>googletag.cmd.push(function() { googletag.display('dfp-takeover'); });</script>
</div>
</div></p>
</div>
</div>
</div>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldemexico.com.mx"){
$("#myModal").modal("show");
setTimeout(function() { $('#myModal').modal('hide'); }, 8000);
$("#myBtn").click(function(){
$("#myModal").modal("hide");
});}
});
</script>
</div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '4337-4195-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/policiaca/intento-escapar-de-la-policia-llevaba-presunta-droga-7539233.html/default/wf.fragment/5731e605-388e-4a74-87bf-946ef99c5fac"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.diariodexalapa.com.mx/policiaca/">
Policiaca
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 29 de noviembre de 2021
</p>
</div>
<div>
<h1
class="title">
Intentó escapar de la policía; llevaba presunta droga
</h1>
</div>
<h3
class="subtitle">
Lo detuvieron en colonia de Veracruz
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.diariodexalapa.com.mx/policiaca/d16srt-intento-escapar-de-la-policia-llevaba-presunta-droga/ALTERNATES/LANDSCAPE_160/Intent%C3%B3%20escapar%20de%20la%20polic%C3%ADa;%20llevaba%20presunta%20droga"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/d16srt-intento-escapar-de-la-policia-llevaba-presunta-droga/BINARY/thumbnail/Intent%C3%B3%20escapar%20de%20la%20polic%C3%ADa;%20llevaba%20presunta%20droga"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Intentó escapar de la policía; llevaba presunta droga"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Cortesía | SSP
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.diariodexalapa.com.mx/policiaca/intento-escapar-de-la-policia-llevaba-presunta-droga-7539233.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/policiaca/intento-escapar-de-la-policia-llevaba-presunta-droga-7539233.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/policiaca/intento-escapar-de-la-policia-llevaba-presunta-droga-7539233.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/policiaca/intento-escapar-de-la-policia-llevaba-presunta-droga-7539233.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Miguel Salazar | Diario de Xalapa
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7539233"
>
<p>VERACRUZ, Ver.– Un presunto narcomenudista fue detenido por elementos de Seguridad Pública en esta ciudad.</p><p>De acuerdo con la Policía Estatal, el sospechoso está identificado como Édgar Tomás “N”, a quien presuntamente le fueron decomisadas 5 dosis de aparente marihuana, 10 de probable cristal y dinero en efectivo.</p><p> <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/recuperan-5-vehiculos-con-reporte-de-robo-tres-ya-estan-a-disposicion-de-autoridades-correspondientes-7536980.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/108dwn-combi-recuperada/ALTERNATES/LANDSCAPE_160/Combi%20recuperada"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/108dwn-combi-recuperada/BINARY/thumbnail/Combi%20recuperada"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Combi recuperada"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/recuperan-5-vehiculos-con-reporte-de-robo-tres-ya-estan-a-disposicion-de-autoridades-correspondientes-7536980.html">
Recuperan 5 vehículos con reporte de robo; tres hombres detenidos
</a>
</h4>
</div>
</article>
</p><p>La captura del presunto narcomenudista se registró cuando policías realizaban recorridos en la colonia El Coyol.</p><p>Uniformados observaron Édgar Tomás, quien supuestamente al notar la presencia policiaca intentó escapar.</p><p>Los preventivos lograron alcanzarlo y durante una inspección entre sus pertenencias supuestamente le encontraron las dosis antes citadas.</p><p>El detenido y la presunta droga quedaron a disposición de la Fiscalía General de la República (FGR) para el desarrollo de las investigaciones correspondientes.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7539233 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7539233").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7539233").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7539233").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106416/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7539233"
>
<p>VERACRUZ, Ver.– Un presunto narcomenudista fue detenido por elementos de Seguridad Pública en esta ciudad.</p><p>De acuerdo con la Policía Estatal, el sospechoso está identificado como Édgar Tomás “N”, a quien presuntamente le fueron decomisadas 5 dosis de aparente marihuana, 10 de probable cristal y dinero en efectivo.</p><p> <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/recuperan-5-vehiculos-con-reporte-de-robo-tres-ya-estan-a-disposicion-de-autoridades-correspondientes-7536980.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/108dwn-combi-recuperada/ALTERNATES/LANDSCAPE_160/Combi%20recuperada"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/108dwn-combi-recuperada/BINARY/thumbnail/Combi%20recuperada"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Combi recuperada"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/recuperan-5-vehiculos-con-reporte-de-robo-tres-ya-estan-a-disposicion-de-autoridades-correspondientes-7536980.html">
Recuperan 5 vehículos con reporte de robo; tres hombres detenidos
</a>
</h4>
</div>
</article>
</p><p>La captura del presunto narcomenudista se registró cuando policías realizaban recorridos en la colonia El Coyol.</p><p>Uniformados observaron Édgar Tomás, quien supuestamente al notar la presencia policiaca intentó escapar.</p><p>Los preventivos lograron alcanzarlo y durante una inspección entre sus pertenencias supuestamente le encontraron las dosis antes citadas.</p><p>El detenido y la presunta droga quedaron a disposición de la Fiscalía General de la República (FGR) para el desarrollo de las investigaciones correspondientes.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7539233 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7539233").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7539233").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7539233").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/policiaca/intento-escapar-de-la-policia-llevaba-presunta-droga-7539233.html/default/wf.fragment/8d95d437-a1e0-4830-8093-ec9705600f2f"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/capturan-a-presunto-lider-de-celula-delictiva-en-veracruz-opera-en-diferentes-municipios-de-la-entidad-veracruzana-7536816.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/idhdwu-detenido/ALTERNATES/LANDSCAPE_160/Detenido"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/idhdwu-detenido/BINARY/thumbnail/Detenido"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Detenido"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodexalapa.com.mx/policiaca/capturan-a-presunto-lider-de-celula-delictiva-en-veracruz-opera-en-diferentes-municipios-de-la-entidad-veracruzana-7536816.html">
Capturan a presunto líder de célula delictiva, en Veracruz
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/voraz-incendio-causa-zozobra-en-amplio-sector-de-poza-rica-7536014.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/fxksbk-voraz-incendio-causa-zozobra-en-amplio-sector-de-poza-rica/ALTERNATES/LANDSCAPE_160/Voraz%20incendio%20causa%20zozobra%20en%20amplio%20sector%20de%20Poza%20Rica"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/fxksbk-voraz-incendio-causa-zozobra-en-amplio-sector-de-poza-rica/BINARY/thumbnail/Voraz%20incendio%20causa%20zozobra%20en%20amplio%20sector%20de%20Poza%20Rica"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Voraz incendio causa zozobra en amplio sector de Poza Rica"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodexalapa.com.mx/policiaca/voraz-incendio-causa-zozobra-en-amplio-sector-de-poza-rica-7536014.html">
Voraz incendio causa zozobra en amplio sector de Poza Rica
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/viajaban-y-se-salen-de-la-carretera-que-conecta-los-municipios-de-xico-y-teocelo-hay-dos-lesionados-7536629.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/ajpodq-volcadura/ALTERNATES/LANDSCAPE_160/Volcadura"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/ajpodq-volcadura/BINARY/thumbnail/Volcadura"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Volcadura"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodexalapa.com.mx/policiaca/viajaban-y-se-salen-de-la-carretera-que-conecta-los-municipios-de-xico-y-teocelo-hay-dos-lesionados-7536629.html">
Viajaban rumbo a Xico y se salen de la carretera; hay dos lesionados
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.diariodexalapa.com.mx/policiaca/intento-escapar-de-la-policia-llevaba-presunta-droga-7539233.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.diariodexalapa.com.mx/local/se-vacunara-a-25-mil-jovenes-de-480-colonias-y-6-comunidades-de-xalapa-7539148.html">
<img src="https://www.diariodexalapa.com.mx/local/y4f8d1-se-vacunara-a-25-mil-jovenes-de-480-colonias-y-6-comunidades-de-xalapa/ALTERNATES/LANDSCAPE_160/Se%20vacunar%C3%A1%20a%2025%20mil%20j%C3%B3venes%20de%20480%20colonias%20y%206%20comunidades%20de%20Xalapa"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/y4f8d1-se-vacunara-a-25-mil-jovenes-de-480-colonias-y-6-comunidades-de-xalapa/BINARY/thumbnail/Se%20vacunar%C3%A1%20a%2025%20mil%20j%C3%B3venes%20de%20480%20colonias%20y%206%20comunidades%20de%20Xalapa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Se vacunará a 25 mil jóvenes de 480 colonias y 6 comunidades de Xalapa"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/se-vacunara-a-25-mil-jovenes-de-480-colonias-y-6-comunidades-de-xalapa-7539148.html">
Se vacunará a 25 mil jóvenes de 480 colonias y 6 comunidades de Xalapa
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/jovenes-de-15-a-17-anos-llego-la-hora-de-vacunarse-en-xalapa-7535701.html"> Jóvenes de 15 a 17 años, llegó la hora de vacunarse en Xalapa</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/179-municipios-veracruzanos-estaran-en-semaforo-verde-desde-este-lunes-7534692.html"> 179 municipios veracruzanos estarán en Semáforo Verde desde este lunes</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/iglesia-no-preve-cierre-de-templos-ni-suspension-de-actividades-por-nueva-cepa-de-covid-19-7536037.html"> Iglesia no prevé cierre de templos ni suspensión de actividades por nueva cepa de Covid-19</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/como-anda-la-venta-de-autos-nuevos-te-lo-decimos-asociacion-mexicana-de-distribuidores-de-automotores-7538001.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/como-anda-la-venta-de-autos-nuevos-te-lo-decimos-asociacion-mexicana-de-distribuidores-de-automotores-7538001.html">
<img src="https://www.elsoldeorizaba.com.mx/local/8r4min-agencia-de-autos-en-veracruz/ALTERNATES/LANDSCAPE_160/Agencia%20de%20autos%20en%20Veracruz"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeorizaba.com.mx/local/8r4min-agencia-de-autos-en-veracruz/BINARY/thumbnail/Agencia%20de%20autos%20en%20Veracruz"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Agencia de autos en Veracruz"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/como-anda-la-venta-de-autos-nuevos-te-lo-decimos-asociacion-mexicana-de-distribuidores-de-automotores-7538001.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/como-anda-la-venta-de-autos-nuevos-te-lo-decimos-asociacion-mexicana-de-distribuidores-de-automotores-7538001.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/como-anda-la-venta-de-autos-nuevos-te-lo-decimos-asociacion-mexicana-de-distribuidores-de-automotores-7538001.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/como-anda-la-venta-de-autos-nuevos-te-lo-decimos-asociacion-mexicana-de-distribuidores-de-automotores-7538001.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/como-anda-la-venta-de-autos-nuevos-te-lo-decimos-asociacion-mexicana-de-distribuidores-de-automotores-7538001.html">
¿Cómo anda la venta de autos nuevos?, te lo decimos
</a>
</h4>
<p class="summary ">
Guillermo Rosales Zárate indica que están muy lejos de revertir los impactos que padecieron con la pandemia del Covid-19
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/en-un-mes-se-identificaron-cinco-cuerpos-en-el-semefo-de-nogales-gobernador-7539154.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/en-un-mes-se-identificaron-cinco-cuerpos-en-el-semefo-de-nogales-gobernador-7539154.html">
<img src="https://www.diariodexalapa.com.mx/local/41zvdd-en-un-mes-se-identificaron-cinco-cuerpos-en-el-semefo-de-nogales-gobernador/ALTERNATES/LANDSCAPE_160/En%20un%20mes,%20se%20identificaron%20cinco%20cuerpos%20en%20el%20Semefo%20de%20Nogales:%20Gobernador"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/41zvdd-en-un-mes-se-identificaron-cinco-cuerpos-en-el-semefo-de-nogales-gobernador/BINARY/thumbnail/En%20un%20mes,%20se%20identificaron%20cinco%20cuerpos%20en%20el%20Semefo%20de%20Nogales:%20Gobernador"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="En un mes, se identificaron cinco cuerpos en el Semefo de Nogales: Gobernador"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/en-un-mes-se-identificaron-cinco-cuerpos-en-el-semefo-de-nogales-gobernador-7539154.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/en-un-mes-se-identificaron-cinco-cuerpos-en-el-semefo-de-nogales-gobernador-7539154.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/en-un-mes-se-identificaron-cinco-cuerpos-en-el-semefo-de-nogales-gobernador-7539154.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/en-un-mes-se-identificaron-cinco-cuerpos-en-el-semefo-de-nogales-gobernador-7539154.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/en-un-mes-se-identificaron-cinco-cuerpos-en-el-semefo-de-nogales-gobernador-7539154.html">
En un mes, se identificaron cinco cuerpos en el Semefo de Nogales: Gobernador
</a>
</h4>
<p class="summary ">
El mandatario estatal aseguró que se continúa realizando el análisis genético de los cuerpos encontrados
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/hallan-una-cria-de-kogia-muerta-en-playas-de-boca-del-rio-7539175.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/hallan-una-cria-de-kogia-muerta-en-playas-de-boca-del-rio-7539175.html">
<img src="https://www.diariodexalapa.com.mx/local/3ci8qc-hallan-una-cria-de-kogia-muerta-en-playas-de-boca-del-rio/ALTERNATES/LANDSCAPE_160/Hallan%20una%20cr%C3%ADa%20de%20Kogia%20muerta%20en%20playas%20de%20Boca%20del%20R%C3%ADo"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/3ci8qc-hallan-una-cria-de-kogia-muerta-en-playas-de-boca-del-rio/BINARY/thumbnail/Hallan%20una%20cr%C3%ADa%20de%20Kogia%20muerta%20en%20playas%20de%20Boca%20del%20R%C3%ADo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hallan una cría de Kogia muerta en playas de Boca del Río"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/hallan-una-cria-de-kogia-muerta-en-playas-de-boca-del-rio-7539175.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/hallan-una-cria-de-kogia-muerta-en-playas-de-boca-del-rio-7539175.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/hallan-una-cria-de-kogia-muerta-en-playas-de-boca-del-rio-7539175.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/hallan-una-cria-de-kogia-muerta-en-playas-de-boca-del-rio-7539175.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/hallan-una-cria-de-kogia-muerta-en-playas-de-boca-del-rio-7539175.html">
Hallan una cría de Kogia muerta en playas de Boca del Río
</a>
</h4>
<p class="summary ">
Se trata de un mamífero marino del género de ballenas dentadas
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="gossip_celebridades
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/gossip/celebridades/auch-estos-famosos-han-sufrido-las-caidas-mas-aparatosas-en-el-escenario-dando-conciertos-desde-karol-g-juan-gabriel-hasta-jose-jose-7539297.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/gossip/celebridades/auch-estos-famosos-han-sufrido-las-caidas-mas-aparatosas-en-el-escenario-dando-conciertos-desde-karol-g-juan-gabriel-hasta-jose-jose-7539297.html">
<img src="https://www.diariodexalapa.com.mx/gossip/celebridades/av7mo1-auch-estos-famosos-han-sufrido-las-caidas-mas-aparatosas-en-el-escenario/ALTERNATES/LANDSCAPE_160/%C2%A1Auch!%20Estos%20famosos%20han%20sufrido%20las%20ca%C3%ADdas%20m%C3%A1s%20aparatosas%20en%20el%20escenario"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/gossip/celebridades/av7mo1-auch-estos-famosos-han-sufrido-las-caidas-mas-aparatosas-en-el-escenario/BINARY/thumbnail/%C2%A1Auch!%20Estos%20famosos%20han%20sufrido%20las%20ca%C3%ADdas%20m%C3%A1s%20aparatosas%20en%20el%20escenario"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="¡Auch! Estos famosos han sufrido las caídas más aparatosas en el escenario"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/gossip/celebridades/auch-estos-famosos-han-sufrido-las-caidas-mas-aparatosas-en-el-escenario-dando-conciertos-desde-karol-g-juan-gabriel-hasta-jose-jose-7539297.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/gossip/celebridades/auch-estos-famosos-han-sufrido-las-caidas-mas-aparatosas-en-el-escenario-dando-conciertos-desde-karol-g-juan-gabriel-hasta-jose-jose-7539297.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/gossip/celebridades/auch-estos-famosos-han-sufrido-las-caidas-mas-aparatosas-en-el-escenario-dando-conciertos-desde-karol-g-juan-gabriel-hasta-jose-jose-7539297.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/gossip/celebridades/auch-estos-famosos-han-sufrido-las-caidas-mas-aparatosas-en-el-escenario-dando-conciertos-desde-karol-g-juan-gabriel-hasta-jose-jose-7539297.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/gossip/celebridades/auch-estos-famosos-han-sufrido-las-caidas-mas-aparatosas-en-el-escenario-dando-conciertos-desde-karol-g-juan-gabriel-hasta-jose-jose-7539297.html">
¡Auch! Estos famosos han sufrido las caídas más aparatosas en el escenario
</a>
</h4>
<p class="summary ">
Desde la cantante Karol G hasta Juan Gabriel; ve las caídas más aparatosas de artistas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/policiaca/intento-escapar-de-la-policia-llevaba-presunta-droga-7539233.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/intento-escapar-de-la-policia-llevaba-presunta-droga-7539233.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/d16srt-intento-escapar-de-la-policia-llevaba-presunta-droga/ALTERNATES/LANDSCAPE_160/Intent%C3%B3%20escapar%20de%20la%20polic%C3%ADa;%20llevaba%20presunta%20droga"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/d16srt-intento-escapar-de-la-policia-llevaba-presunta-droga/BINARY/thumbnail/Intent%C3%B3%20escapar%20de%20la%20polic%C3%ADa;%20llevaba%20presunta%20droga"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Intentó escapar de la policía; llevaba presunta droga"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/policiaca/intento-escapar-de-la-policia-llevaba-presunta-droga-7539233.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/policiaca/intento-escapar-de-la-policia-llevaba-presunta-droga-7539233.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/policiaca/intento-escapar-de-la-policia-llevaba-presunta-droga-7539233.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/policiaca/intento-escapar-de-la-policia-llevaba-presunta-droga-7539233.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/intento-escapar-de-la-policia-llevaba-presunta-droga-7539233.html">
Intentó escapar de la policía; llevaba presunta droga
</a>
</h4>
<p class="summary ">
Lo detuvieron en colonia de Veracruz
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via_salud
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/doble-via/salud/creadores-de-sputnik-v-podrian-adaptar-vacuna-para-variante-omicron-en-45-dias-7538532.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/doble-via/salud/creadores-de-sputnik-v-podrian-adaptar-vacuna-para-variante-omicron-en-45-dias-7538532.html">
<img src="https://www.elsoldemexico.com.mx/mundo/wmn0w2-vacuna-sputnik-1.jpg/ALTERNATES/LANDSCAPE_160/Vacuna%20Sputnik%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/wmn0w2-vacuna-sputnik-1.jpg/BINARY/thumbnail/Vacuna%20Sputnik%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vacuna Sputnik (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/doble-via/salud/"> Salud </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/doble-via/salud/creadores-de-sputnik-v-podrian-adaptar-vacuna-para-variante-omicron-en-45-dias-7538532.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/doble-via/salud/creadores-de-sputnik-v-podrian-adaptar-vacuna-para-variante-omicron-en-45-dias-7538532.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/doble-via/salud/creadores-de-sputnik-v-podrian-adaptar-vacuna-para-variante-omicron-en-45-dias-7538532.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/doble-via/salud/creadores-de-sputnik-v-podrian-adaptar-vacuna-para-variante-omicron-en-45-dias-7538532.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/doble-via/salud/creadores-de-sputnik-v-podrian-adaptar-vacuna-para-variante-omicron-en-45-dias-7538532.html">
Creadores de Sputnik V podrían adaptar vacuna para variante Ómicron en 45 días
</a>
</h4>
<p class="summary ">
Sus creadores aseguran que tanto Sputnik V como su versión monodosis Sputnik Light son capaces de neutralizar a la nueva variante
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/hallan-una-cria-de-kogia-muerta-en-playas-de-boca-del-rio-7539175.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/hallan-una-cria-de-kogia-muerta-en-playas-de-boca-del-rio-7539175.html">
<img src="https://www.diariodexalapa.com.mx/local/3ci8qc-hallan-una-cria-de-kogia-muerta-en-playas-de-boca-del-rio/ALTERNATES/LANDSCAPE_160/Hallan%20una%20cr%C3%ADa%20de%20Kogia%20muerta%20en%20playas%20de%20Boca%20del%20R%C3%ADo"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/3ci8qc-hallan-una-cria-de-kogia-muerta-en-playas-de-boca-del-rio/BINARY/thumbnail/Hallan%20una%20cr%C3%ADa%20de%20Kogia%20muerta%20en%20playas%20de%20Boca%20del%20R%C3%ADo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hallan una cría de Kogia muerta en playas de Boca del Río"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/hallan-una-cria-de-kogia-muerta-en-playas-de-boca-del-rio-7539175.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/hallan-una-cria-de-kogia-muerta-en-playas-de-boca-del-rio-7539175.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/hallan-una-cria-de-kogia-muerta-en-playas-de-boca-del-rio-7539175.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/hallan-una-cria-de-kogia-muerta-en-playas-de-boca-del-rio-7539175.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/hallan-una-cria-de-kogia-muerta-en-playas-de-boca-del-rio-7539175.html">
Hallan una cría de Kogia muerta en playas de Boca del Río
</a>
</h4>
<p class="summary ">
Se trata de un mamífero marino del género de ballenas dentadas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/se-vacunara-a-25-mil-jovenes-de-480-colonias-y-6-comunidades-de-xalapa-7539148.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/se-vacunara-a-25-mil-jovenes-de-480-colonias-y-6-comunidades-de-xalapa-7539148.html">
<img src="https://www.diariodexalapa.com.mx/local/y4f8d1-se-vacunara-a-25-mil-jovenes-de-480-colonias-y-6-comunidades-de-xalapa/ALTERNATES/LANDSCAPE_160/Se%20vacunar%C3%A1%20a%2025%20mil%20j%C3%B3venes%20de%20480%20colonias%20y%206%20comunidades%20de%20Xalapa"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/y4f8d1-se-vacunara-a-25-mil-jovenes-de-480-colonias-y-6-comunidades-de-xalapa/BINARY/thumbnail/Se%20vacunar%C3%A1%20a%2025%20mil%20j%C3%B3venes%20de%20480%20colonias%20y%206%20comunidades%20de%20Xalapa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Se vacunará a 25 mil jóvenes de 480 colonias y 6 comunidades de Xalapa"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/se-vacunara-a-25-mil-jovenes-de-480-colonias-y-6-comunidades-de-xalapa-7539148.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/se-vacunara-a-25-mil-jovenes-de-480-colonias-y-6-comunidades-de-xalapa-7539148.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/se-vacunara-a-25-mil-jovenes-de-480-colonias-y-6-comunidades-de-xalapa-7539148.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/se-vacunara-a-25-mil-jovenes-de-480-colonias-y-6-comunidades-de-xalapa-7539148.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/se-vacunara-a-25-mil-jovenes-de-480-colonias-y-6-comunidades-de-xalapa-7539148.html">
Se vacunará a 25 mil jóvenes de 480 colonias y 6 comunidades de Xalapa
</a>
</h4>
<p class="summary ">
En las dos sedes se estará aplicando la vacuna Cancino para las personas de 18 años y más que por alguna razón no hayan sido vacunados
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/en-un-mes-se-identificaron-cinco-cuerpos-en-el-semefo-de-nogales-gobernador-7539154.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/en-un-mes-se-identificaron-cinco-cuerpos-en-el-semefo-de-nogales-gobernador-7539154.html">
<img src="https://www.diariodexalapa.com.mx/local/41zvdd-en-un-mes-se-identificaron-cinco-cuerpos-en-el-semefo-de-nogales-gobernador/ALTERNATES/LANDSCAPE_160/En%20un%20mes,%20se%20identificaron%20cinco%20cuerpos%20en%20el%20Semefo%20de%20Nogales:%20Gobernador"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/41zvdd-en-un-mes-se-identificaron-cinco-cuerpos-en-el-semefo-de-nogales-gobernador/BINARY/thumbnail/En%20un%20mes,%20se%20identificaron%20cinco%20cuerpos%20en%20el%20Semefo%20de%20Nogales:%20Gobernador"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="En un mes, se identificaron cinco cuerpos en el Semefo de Nogales: Gobernador"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/en-un-mes-se-identificaron-cinco-cuerpos-en-el-semefo-de-nogales-gobernador-7539154.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/en-un-mes-se-identificaron-cinco-cuerpos-en-el-semefo-de-nogales-gobernador-7539154.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/en-un-mes-se-identificaron-cinco-cuerpos-en-el-semefo-de-nogales-gobernador-7539154.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/en-un-mes-se-identificaron-cinco-cuerpos-en-el-semefo-de-nogales-gobernador-7539154.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/en-un-mes-se-identificaron-cinco-cuerpos-en-el-semefo-de-nogales-gobernador-7539154.html">
En un mes, se identificaron cinco cuerpos en el Semefo de Nogales: Gobernador
</a>
</h4>
<p class="summary ">
El mandatario estatal aseguró que se continúa realizando el análisis genético de los cuerpos encontrados
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=784&contextPath=678-784-&pubId=13&cat=&meta=read-story&objId=7539233&type=article&title=Intent%c3%b3+escapar+de+la+polic%c3%ada%3b+llevaba+presunta+droga&url=https%3a%2f%2fwww.diariodexalapa.com.mx%2fpoliciaca%2fintento-escapar-de-la-policia-llevaba-presunta-droga-7539233.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=784&amp;contextPath=678-784-&amp;pubId=13&amp;cat=&amp;meta=read-story&amp;objId=7539233&amp;type=article&amp;title=Intent%c3%b3+escapar+de+la+polic%c3%ada%3b+llevaba+presunta+droga&amp;url=https%3a%2f%2fwww.diariodexalapa.com.mx%2fpoliciaca%2fintento-escapar-de-la-policia-llevaba-presunta-droga-7539233.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.diariodexalapa.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.diariodexalapa.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'policiaca';
_sf_async_config.authors = 'Miguel Salazar | Diario de Xalapa';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
