<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'diariodexalapa.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Luis Hernández | Diario de Xalapa"});
dataLayer.push({"seccion" : "policiaca"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KK3F7SM');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta property="fb:app_id" content="439522693792548"/>
<meta name="keywords" content=", "/>
<meta name="description" content="El cuerpo de la niña se encontraba sobre unos escalones con una lesión en la cabeza; habría sido asaltada"/>
<meta property="og:image" content="https://www.diariodexalapa.com.mx/policiaca/osgb1l-servicios-periciales-y-policia-estatal/ALTERNATES/LANDSCAPE_1140/Servicios-periciales-y-policia-estatal"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo"/>
<meta property="og:title" content="Localizan a niña sin vida a orilla del río Bobos, en Martínez"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.diariodexalapa.com.mx/policiaca/localizan-a-nina-sin-vida-a-orilla-del-rio-bobos-en-martinez-7290097.html"/>
<meta property="og:description" content="El cuerpo de la niña se encontraba sobre unos escalones con una lesión en la cabeza; habría sido asaltada"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Localizan a niña sin vida a orilla del río Bobos, en Martínez"/>
<meta name="twitter:site" content="@DIARIODE_XALAPA"/>
<meta name="twitter:url" content="https://www.diariodexalapa.com.mx/policiaca/localizan-a-nina-sin-vida-a-orilla-del-rio-bobos-en-martinez-7290097.html"/>
<meta name="twitter:description" content="El cuerpo de la niña se encontraba sobre unos escalones con una lesión en la cabeza; habría sido asaltada"/>
<meta name="twitter:creator" content="@DIARIODE_XALAPA"/>
<meta name="twitter:image:src" content="https://www.diariodexalapa.com.mx/policiaca/osgb1l-servicios-periciales-y-policia-estatal/ALTERNATES/LANDSCAPE_400/Servicios-periciales-y-policia-estatal"/>
<meta name="msapplication-TileImage" content="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/diariodexalapa/ico/favicon.ico">
<title>Localizan a niña sin vida a orilla del río Bobos, en Martínez - Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo</title>
<link rel="amphtml" href="https://www.diariodexalapa.com.mx/policiaca/localizan-a-nina-sin-vida-a-orilla-del-rio-bobos-en-martinez-7290097.html/amp">
<link rel="canonical" href="https://www.diariodexalapa.com.mx/policiaca/localizan-a-nina-sin-vida-a-orilla-del-rio-bobos-en-martinez-7290097.html">
<link href="https://www.diariodexalapa.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/css/solmx-base.min.f4abe8e3ed1f18cb9e867b20bc4ccef2.css" rel="stylesheet">
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/diariodexalapa/css/solmx-diariodexalapa.min.4c09c866364d8d0711727886a87f0c59.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-KK3F7SM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/diariodexalapa/policiaca_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/diariodexalapa/policiaca_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/diariodexalapa/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/diariodexalapa/policiaca_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/diariodexalapa/policiaca_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/diariodexalapa/policiaca_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/diariodexalapa/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'diariodexalapa');
googletag.pubads().setTargeting("articleid", '7290097');
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=439522693792548&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript" src="https://code.jquery.com/jquery-3.6.0.min.js"></script>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.diariodexalapa.com.mx/policiaca/localizan-a-nina-sin-vida-a-orilla-del-rio-bobos-en-martinez-7290097.html"
},
"headline" : "Localizan a niña sin vida a orilla del río Bobos, en Martínez",
"datePublished": "2021-10-03T11:33:02CDT",
"dateModified": "2021-10-03T11:33:02CDT",
"publisher": {
"@type": "Organization",
"name": "Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.diariodexalapa.com.mx/static/theme/solmx/diariodexalapa/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Luis Hernández | Diario de Xalapa"
},
"image": {
"@type": "ImageObject",
"url": "https://www.diariodexalapa.com.mx/policiaca/osgb1l-servicios-periciales-y-policia-estatal/ALTERNATES/LANDSCAPE_960/Servicios-periciales-y-policia-estatal",
"height": "599",
"width": "960"
},
"description" : "El cuerpo de la niña se encontraba sobre unos escalones con una lesión en la cabeza; habría sido asaltada"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '4337-4195-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.diariodexalapa.com.mx/policiaca/">
Policiaca
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 3 de octubre de 2021
</p>
</div>
<div>
<h1
class="title">
Localizan a niña sin vida a orilla del río Bobos, en Martínez
</h1>
</div>
<h3
class="subtitle">
El cuerpo de la niña se encontraba sobre unos escalones con una lesión en la cabeza; habría sido asaltada
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.diariodexalapa.com.mx/policiaca/osgb1l-servicios-periciales-y-policia-estatal/ALTERNATES/LANDSCAPE_160/Servicios-periciales-y-policia-estatal"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/osgb1l-servicios-periciales-y-policia-estatal/BINARY/thumbnail/Servicios-periciales-y-policia-estatal"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Servicios-periciales-y-policia-estatal"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Archivo | Diario de Xalapa
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.diariodexalapa.com.mx/policiaca/localizan-a-nina-sin-vida-a-orilla-del-rio-bobos-en-martinez-7290097.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/policiaca/localizan-a-nina-sin-vida-a-orilla-del-rio-bobos-en-martinez-7290097.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/policiaca/localizan-a-nina-sin-vida-a-orilla-del-rio-bobos-en-martinez-7290097.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/policiaca/localizan-a-nina-sin-vida-a-orilla-del-rio-bobos-en-martinez-7290097.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Luis Hernández | Diario de Xalapa
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7290097"
>
<p>Una menor de edad fue localizada sin vida la noche de sábado en las inmediaciones del Río Bobos, a la altura de la colonia Villa Independencia del municipio de Martínez de la Torre; habría sido asaltada.</p><p>De acuerdo con un reporte, el cuerpo de la niña se encontraba sobre unos escalones con una lesión en la cabeza, lo que provocó que falleciera a pesar que socorristas de la Cruz Roja le brindaran primeros auxilio.</p><p> <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/caen-ocho-senalados-de-arrojar-cuerpos-entre-basura-abandonan-restos-humanos-en-botes-en-calles-de-xalapa-7287111.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/3b161y-caen-ocho-senalados-de-arrojar-cuerpos-entre-basura.jpg/ALTERNATES/LANDSCAPE_160/Caen%20ocho%20se%C3%B1alados%20de%20arrojar%20cuerpos%20entre%20basura.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/3b161y-caen-ocho-senalados-de-arrojar-cuerpos-entre-basura.jpg/BINARY/thumbnail/Caen%20ocho%20se%C3%B1alados%20de%20arrojar%20cuerpos%20entre%20basura.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Caen ocho señalados de arrojar cuerpos entre basura.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/caen-ocho-senalados-de-arrojar-cuerpos-entre-basura-abandonan-restos-humanos-en-botes-en-calles-de-xalapa-7287111.html">
Detienen a 8 acusados de tirar cadáveres entre basura
</a>
</h4>
</div>
</article>
</p><p>Los hechos ocurrieron a las 21 horas y fueron reportados por caminantes que encontraron a la menor tirada en medio de un charco de sangre, por lo que paramédicos alertados a través del 911, la atendieron e intentaron reanimar, pero luego de varios minutos la declararon muerta.</p><p>Elementos de la Secretaría de Seguridad Pública (SSP) y Policía Municipal se presentaron a tomar conocimiento y posteriormente acordonaron la zona.</p><p>Autoridades policiacas realizaron recorridos en caminos aledaños en busca de personas sospechosas, pero no se reportan detenidas.</p><p>Personal de la Fiscalía General del Estado de Veracruz (FGE), Policía Ministerial y Servicio Periciales realizaron diligencias correspondientes y luego ordenaron el levantamiento del cuerpo para su traslado al Servicio Médico Forense (Semefo), donde se espera la presencia de la familia.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7290097 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7290097").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7290097").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7290097").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106416/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7290097"
>
<p>Una menor de edad fue localizada sin vida la noche de sábado en las inmediaciones del Río Bobos, a la altura de la colonia Villa Independencia del municipio de Martínez de la Torre; habría sido asaltada.</p><p>De acuerdo con un reporte, el cuerpo de la niña se encontraba sobre unos escalones con una lesión en la cabeza, lo que provocó que falleciera a pesar que socorristas de la Cruz Roja le brindaran primeros auxilio.</p><p> <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/caen-ocho-senalados-de-arrojar-cuerpos-entre-basura-abandonan-restos-humanos-en-botes-en-calles-de-xalapa-7287111.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/3b161y-caen-ocho-senalados-de-arrojar-cuerpos-entre-basura.jpg/ALTERNATES/LANDSCAPE_160/Caen%20ocho%20se%C3%B1alados%20de%20arrojar%20cuerpos%20entre%20basura.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/3b161y-caen-ocho-senalados-de-arrojar-cuerpos-entre-basura.jpg/BINARY/thumbnail/Caen%20ocho%20se%C3%B1alados%20de%20arrojar%20cuerpos%20entre%20basura.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Caen ocho señalados de arrojar cuerpos entre basura.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/caen-ocho-senalados-de-arrojar-cuerpos-entre-basura-abandonan-restos-humanos-en-botes-en-calles-de-xalapa-7287111.html">
Detienen a 8 acusados de tirar cadáveres entre basura
</a>
</h4>
</div>
</article>
</p><p>Los hechos ocurrieron a las 21 horas y fueron reportados por caminantes que encontraron a la menor tirada en medio de un charco de sangre, por lo que paramédicos alertados a través del 911, la atendieron e intentaron reanimar, pero luego de varios minutos la declararon muerta.</p><p>Elementos de la Secretaría de Seguridad Pública (SSP) y Policía Municipal se presentaron a tomar conocimiento y posteriormente acordonaron la zona.</p><p>Autoridades policiacas realizaron recorridos en caminos aledaños en busca de personas sospechosas, pero no se reportan detenidas.</p><p>Personal de la Fiscalía General del Estado de Veracruz (FGE), Policía Ministerial y Servicio Periciales realizaron diligencias correspondientes y luego ordenaron el levantamiento del cuerpo para su traslado al Servicio Médico Forense (Semefo), donde se espera la presencia de la familia.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7290097 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7290097").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7290097").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7290097").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/policiaca/localizan-a-nina-sin-vida-a-orilla-del-rio-bobos-en-martinez-7290097.html/default/wf.fragment/9cf9ac42-91e2-40d7-88ec-114d59208860"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/reporte-de-doble-homicidio-provoca-movilizacion-policiaca-en-la-pradera-apagones-causaron-temor-entre-pobladores-de-fraccionamiento-en-emiliano-zapata-7287263.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/3hsrq3-reporte-de-doble-homicidio-provoca-movilizacion-policiaca-en-la-pradera.jpg/ALTERNATES/LANDSCAPE_160/Reporte%20de%20doble%20homicidio%20provoca%20movilizaci%C3%B3n%20policiaca%20en%20La%20Pradera.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/3hsrq3-reporte-de-doble-homicidio-provoca-movilizacion-policiaca-en-la-pradera.jpg/BINARY/thumbnail/Reporte%20de%20doble%20homicidio%20provoca%20movilizaci%C3%B3n%20policiaca%20en%20La%20Pradera.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Reporte de doble homicidio provoca movilización policiaca en La Pradera.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodexalapa.com.mx/policiaca/reporte-de-doble-homicidio-provoca-movilizacion-policiaca-en-la-pradera-apagones-causaron-temor-entre-pobladores-de-fraccionamiento-en-emiliano-zapata-7287263.html">
Reporte de doble homicidio provoca movilización policiaca en La Pradera
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/discuten-y-terminan-realizan-dispararos-en-calles-de-tecolutla-un-involucrado-se-robo-una-bicicleta-en-el-momento-de-huir-7287983.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/ltai5i-discuten-y-terminan-realizan-dispararos-en-calles-de-tecolutla.jpg/ALTERNATES/LANDSCAPE_160/Discuten%20y%20terminan%20realizan%20dispararos%20en%20calles%20de%20Tecolutla.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/ltai5i-discuten-y-terminan-realizan-dispararos-en-calles-de-tecolutla.jpg/BINARY/thumbnail/Discuten%20y%20terminan%20realizan%20dispararos%20en%20calles%20de%20Tecolutla.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Discuten y terminan realizan dispararos en calles de Tecolutla.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodexalapa.com.mx/policiaca/discuten-y-terminan-realizan-dispararos-en-calles-de-tecolutla-un-involucrado-se-robo-una-bicicleta-en-el-momento-de-huir-7287983.html">
Discuten y terminan realizan dispararos en calles de Tecolutla
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/trailer-invade-carril-y-provoco-accidentes-en-la-carretera-a-veracruz-paramedicos-auxiliaron-a-dos-heridos-7289068.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/xq7q50-trailer-invade-carril-y-provoco-accidentes-en-la-carretera-a-veracruz/ALTERNATES/LANDSCAPE_160/Tr%C3%A1iler%20invade%20carril%20y%20provoc%C3%B3%20accidentes%20en%20la%20carretera%20a%20Veracruz"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/xq7q50-trailer-invade-carril-y-provoco-accidentes-en-la-carretera-a-veracruz/BINARY/thumbnail/Tr%C3%A1iler%20invade%20carril%20y%20provoc%C3%B3%20accidentes%20en%20la%20carretera%20a%20Veracruz"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tráiler invade carril y provocó accidentes en la carretera a Veracruz"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodexalapa.com.mx/policiaca/trailer-invade-carril-y-provoco-accidentes-en-la-carretera-a-veracruz-paramedicos-auxiliaron-a-dos-heridos-7289068.html">
Tráiler invade carril y provocó accidentes en la carretera a Veracruz
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.diariodexalapa.com.mx/policiaca/localizan-a-nina-sin-vida-a-orilla-del-rio-bobos-en-martinez-7290097.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.diariodexalapa.com.mx/local/cuidado-con-lo-que-le-das-de-comer-a-tus-mascotas-dr.-pino-expone-que-hay-esteticas-donde-personas-sin-la-preparacion-necesaria-vacunan-y-desparasitan-7288614.html">
<img src="https://www.diariodexalapa.com.mx/local/shd1xj-rene-mascotas-2.jpg/ALTERNATES/LANDSCAPE_160/RENE-MASCOTAS-(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/shd1xj-rene-mascotas-2.jpg/BINARY/thumbnail/RENE-MASCOTAS-(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="RENE-MASCOTAS-(2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/cuidado-con-lo-que-le-das-de-comer-a-tus-mascotas-dr.-pino-expone-que-hay-esteticas-donde-personas-sin-la-preparacion-necesaria-vacunan-y-desparasitan-7288614.html">
Cuidado con lo que le das de comer a tus mascotas
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/falta-de-presupuesto-y-deforestacion-hace-peligrar-a-animales-7238487.html"> Falta de presupuesto y deforestación hace peligrar a animales</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/citla-el-perrito-salvador-en-la-montana-ve-su-historia-7252194.html"> Citla, el perrito salvador en la montaña; ve sus historias</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/asociacion-animalista-pide-apoyo-para-mascotas-afectadas-por-grace-en-veracruz-7258373.html"> Asociación animalista pide apoyo para mascotas afectadas por Grace en Veracruz</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/aumenta-el-consumo-de-alcohol-en-mujeres-aa-estadisticas-de-la-comision-nacional-contra-las-adicciones-7288822.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/aumenta-el-consumo-de-alcohol-en-mujeres-aa-estadisticas-de-la-comision-nacional-contra-las-adicciones-7288822.html">
<img src="https://www.diariodexalapa.com.mx/local/47ic29-alcoholmujeres-1.jpg/ALTERNATES/LANDSCAPE_160/ALCOHOLMUJERES-1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/47ic29-alcoholmujeres-1.jpg/BINARY/thumbnail/ALCOHOLMUJERES-1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ALCOHOLMUJERES-1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/aumenta-el-consumo-de-alcohol-en-mujeres-aa-estadisticas-de-la-comision-nacional-contra-las-adicciones-7288822.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/aumenta-el-consumo-de-alcohol-en-mujeres-aa-estadisticas-de-la-comision-nacional-contra-las-adicciones-7288822.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/aumenta-el-consumo-de-alcohol-en-mujeres-aa-estadisticas-de-la-comision-nacional-contra-las-adicciones-7288822.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/aumenta-el-consumo-de-alcohol-en-mujeres-aa-estadisticas-de-la-comision-nacional-contra-las-adicciones-7288822.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/aumenta-el-consumo-de-alcohol-en-mujeres-aa-estadisticas-de-la-comision-nacional-contra-las-adicciones-7288822.html">
Aumenta el consumo de alcohol en mujeres: AA
</a>
</h4>
<p class="summary ">
Las estadísticas de la Comisión Nacional contra las Adicciones, indican que la mujer consume más bebidas alcohólicas que el hombre
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/policiaca/localizan-a-nina-sin-vida-a-orilla-del-rio-bobos-en-martinez-7290097.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/localizan-a-nina-sin-vida-a-orilla-del-rio-bobos-en-martinez-7290097.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/osgb1l-servicios-periciales-y-policia-estatal/ALTERNATES/LANDSCAPE_160/Servicios-periciales-y-policia-estatal"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/osgb1l-servicios-periciales-y-policia-estatal/BINARY/thumbnail/Servicios-periciales-y-policia-estatal"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Servicios-periciales-y-policia-estatal"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/policiaca/localizan-a-nina-sin-vida-a-orilla-del-rio-bobos-en-martinez-7290097.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/policiaca/localizan-a-nina-sin-vida-a-orilla-del-rio-bobos-en-martinez-7290097.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/policiaca/localizan-a-nina-sin-vida-a-orilla-del-rio-bobos-en-martinez-7290097.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/policiaca/localizan-a-nina-sin-vida-a-orilla-del-rio-bobos-en-martinez-7290097.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/localizan-a-nina-sin-vida-a-orilla-del-rio-bobos-en-martinez-7290097.html">
Localizan a niña sin vida a orilla del río Bobos, en Martínez
</a>
</h4>
<p class="summary ">
El cuerpo de la niña se encontraba sobre unos escalones con una lesión en la cabeza; habría sido asaltada
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/saque-el-paraguas-seguira-lloviendo-en-buena-parte-del-estado-segun-el-informe-del-centro-de-estudios-y-pronostico-meteorologico-de-la-secretaria-de-proteccion-civil-7289924.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/saque-el-paraguas-seguira-lloviendo-en-buena-parte-del-estado-segun-el-informe-del-centro-de-estudios-y-pronostico-meteorologico-de-la-secretaria-de-proteccion-civil-7289924.html">
<img src="https://www.diariodexalapa.com.mx/local/wqtu0g-saque-el-paraguas-seguira-lloviendo-en-buena-parte-del-estado/ALTERNATES/LANDSCAPE_160/Saque%20el%20paraguas;%20seguir%C3%A1%20lloviendo%20en%20buena%20parte%20del%20Estado"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/wqtu0g-saque-el-paraguas-seguira-lloviendo-en-buena-parte-del-estado/BINARY/thumbnail/Saque%20el%20paraguas;%20seguir%C3%A1%20lloviendo%20en%20buena%20parte%20del%20Estado"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Saque el paraguas; seguirá lloviendo en buena parte del Estado"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/saque-el-paraguas-seguira-lloviendo-en-buena-parte-del-estado-segun-el-informe-del-centro-de-estudios-y-pronostico-meteorologico-de-la-secretaria-de-proteccion-civil-7289924.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/saque-el-paraguas-seguira-lloviendo-en-buena-parte-del-estado-segun-el-informe-del-centro-de-estudios-y-pronostico-meteorologico-de-la-secretaria-de-proteccion-civil-7289924.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/saque-el-paraguas-seguira-lloviendo-en-buena-parte-del-estado-segun-el-informe-del-centro-de-estudios-y-pronostico-meteorologico-de-la-secretaria-de-proteccion-civil-7289924.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/saque-el-paraguas-seguira-lloviendo-en-buena-parte-del-estado-segun-el-informe-del-centro-de-estudios-y-pronostico-meteorologico-de-la-secretaria-de-proteccion-civil-7289924.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/saque-el-paraguas-seguira-lloviendo-en-buena-parte-del-estado-segun-el-informe-del-centro-de-estudios-y-pronostico-meteorologico-de-la-secretaria-de-proteccion-civil-7289924.html">
Saque el paraguas; seguirá lloviendo en buena parte del Estado </a>
</h4>
<p class="summary ">
Conoce el pronóstico para el día de hoy según el Centro de Estudios y Pronóstico Meteorológico de la Secretaría de Protección Civil
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/policiaca/localizan-a-nina-sin-vida-a-orilla-del-rio-bobos-en-martinez-7290097.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/localizan-a-nina-sin-vida-a-orilla-del-rio-bobos-en-martinez-7290097.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/osgb1l-servicios-periciales-y-policia-estatal/ALTERNATES/LANDSCAPE_160/Servicios-periciales-y-policia-estatal"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/osgb1l-servicios-periciales-y-policia-estatal/BINARY/thumbnail/Servicios-periciales-y-policia-estatal"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Servicios-periciales-y-policia-estatal"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/policiaca/localizan-a-nina-sin-vida-a-orilla-del-rio-bobos-en-martinez-7290097.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/policiaca/localizan-a-nina-sin-vida-a-orilla-del-rio-bobos-en-martinez-7290097.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/policiaca/localizan-a-nina-sin-vida-a-orilla-del-rio-bobos-en-martinez-7290097.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/policiaca/localizan-a-nina-sin-vida-a-orilla-del-rio-bobos-en-martinez-7290097.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/localizan-a-nina-sin-vida-a-orilla-del-rio-bobos-en-martinez-7290097.html">
Localizan a niña sin vida a orilla del río Bobos, en Martínez
</a>
</h4>
<p class="summary ">
El cuerpo de la niña se encontraba sobre unos escalones con una lesión en la cabeza; habría sido asaltada
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/saque-el-paraguas-seguira-lloviendo-en-buena-parte-del-estado-segun-el-informe-del-centro-de-estudios-y-pronostico-meteorologico-de-la-secretaria-de-proteccion-civil-7289924.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/saque-el-paraguas-seguira-lloviendo-en-buena-parte-del-estado-segun-el-informe-del-centro-de-estudios-y-pronostico-meteorologico-de-la-secretaria-de-proteccion-civil-7289924.html">
<img src="https://www.diariodexalapa.com.mx/local/wqtu0g-saque-el-paraguas-seguira-lloviendo-en-buena-parte-del-estado/ALTERNATES/LANDSCAPE_160/Saque%20el%20paraguas;%20seguir%C3%A1%20lloviendo%20en%20buena%20parte%20del%20Estado"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/wqtu0g-saque-el-paraguas-seguira-lloviendo-en-buena-parte-del-estado/BINARY/thumbnail/Saque%20el%20paraguas;%20seguir%C3%A1%20lloviendo%20en%20buena%20parte%20del%20Estado"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Saque el paraguas; seguirá lloviendo en buena parte del Estado"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/saque-el-paraguas-seguira-lloviendo-en-buena-parte-del-estado-segun-el-informe-del-centro-de-estudios-y-pronostico-meteorologico-de-la-secretaria-de-proteccion-civil-7289924.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/saque-el-paraguas-seguira-lloviendo-en-buena-parte-del-estado-segun-el-informe-del-centro-de-estudios-y-pronostico-meteorologico-de-la-secretaria-de-proteccion-civil-7289924.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/saque-el-paraguas-seguira-lloviendo-en-buena-parte-del-estado-segun-el-informe-del-centro-de-estudios-y-pronostico-meteorologico-de-la-secretaria-de-proteccion-civil-7289924.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/saque-el-paraguas-seguira-lloviendo-en-buena-parte-del-estado-segun-el-informe-del-centro-de-estudios-y-pronostico-meteorologico-de-la-secretaria-de-proteccion-civil-7289924.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/saque-el-paraguas-seguira-lloviendo-en-buena-parte-del-estado-segun-el-informe-del-centro-de-estudios-y-pronostico-meteorologico-de-la-secretaria-de-proteccion-civil-7289924.html">
Saque el paraguas; seguirá lloviendo en buena parte del Estado </a>
</h4>
<p class="summary ">
Conoce el pronóstico para el día de hoy según el Centro de Estudios y Pronóstico Meteorológico de la Secretaría de Protección Civil
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/policiaca/chocan-dos-autos-en-circuito-presidentes-y-rebsamen-en-xalapa-peritos-de-la-direccion-general-de-transito-del-estado-llegaron-al-lugar-del-accidente-7289808.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/chocan-dos-autos-en-circuito-presidentes-y-rebsamen-en-xalapa-peritos-de-la-direccion-general-de-transito-del-estado-llegaron-al-lugar-del-accidente-7289808.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/gdz7xn-chocan-dos-autos-en-circuito-presidentes-y-rebsamen-en-xalapa/ALTERNATES/LANDSCAPE_160/Chocan%20dos%20autos%20en%20Circuito%20Presidentes%20y%20Rebsamen,%20en%20Xalapa"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/gdz7xn-chocan-dos-autos-en-circuito-presidentes-y-rebsamen-en-xalapa/BINARY/thumbnail/Chocan%20dos%20autos%20en%20Circuito%20Presidentes%20y%20Rebsamen,%20en%20Xalapa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Chocan dos autos en Circuito Presidentes y Rebsamen, en Xalapa"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/policiaca/chocan-dos-autos-en-circuito-presidentes-y-rebsamen-en-xalapa-peritos-de-la-direccion-general-de-transito-del-estado-llegaron-al-lugar-del-accidente-7289808.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/policiaca/chocan-dos-autos-en-circuito-presidentes-y-rebsamen-en-xalapa-peritos-de-la-direccion-general-de-transito-del-estado-llegaron-al-lugar-del-accidente-7289808.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/policiaca/chocan-dos-autos-en-circuito-presidentes-y-rebsamen-en-xalapa-peritos-de-la-direccion-general-de-transito-del-estado-llegaron-al-lugar-del-accidente-7289808.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/policiaca/chocan-dos-autos-en-circuito-presidentes-y-rebsamen-en-xalapa-peritos-de-la-direccion-general-de-transito-del-estado-llegaron-al-lugar-del-accidente-7289808.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/chocan-dos-autos-en-circuito-presidentes-y-rebsamen-en-xalapa-peritos-de-la-direccion-general-de-transito-del-estado-llegaron-al-lugar-del-accidente-7289808.html">
Chocan dos autos en Circuito Presidentes y Rebsamen, en Xalapa
</a>
</h4>
<p class="summary ">
Uno de los dos conductores aparentemente, no respetó el pase de cortesía 1X1
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/aumenta-el-consumo-de-alcohol-en-mujeres-aa-estadisticas-de-la-comision-nacional-contra-las-adicciones-7288822.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/aumenta-el-consumo-de-alcohol-en-mujeres-aa-estadisticas-de-la-comision-nacional-contra-las-adicciones-7288822.html">
<img src="https://www.diariodexalapa.com.mx/local/47ic29-alcoholmujeres-1.jpg/ALTERNATES/LANDSCAPE_160/ALCOHOLMUJERES-1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/47ic29-alcoholmujeres-1.jpg/BINARY/thumbnail/ALCOHOLMUJERES-1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ALCOHOLMUJERES-1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/aumenta-el-consumo-de-alcohol-en-mujeres-aa-estadisticas-de-la-comision-nacional-contra-las-adicciones-7288822.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/aumenta-el-consumo-de-alcohol-en-mujeres-aa-estadisticas-de-la-comision-nacional-contra-las-adicciones-7288822.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/aumenta-el-consumo-de-alcohol-en-mujeres-aa-estadisticas-de-la-comision-nacional-contra-las-adicciones-7288822.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/aumenta-el-consumo-de-alcohol-en-mujeres-aa-estadisticas-de-la-comision-nacional-contra-las-adicciones-7288822.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/aumenta-el-consumo-de-alcohol-en-mujeres-aa-estadisticas-de-la-comision-nacional-contra-las-adicciones-7288822.html">
Aumenta el consumo de alcohol en mujeres: AA
</a>
</h4>
<p class="summary ">
Las estadísticas de la Comisión Nacional contra las Adicciones, indican que la mujer consume más bebidas alcohólicas que el hombre
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/relatos-salio-del-pueblo-para-que-lo-mataran-a-tiros-en-la-ciudad-historias-de-miguel-valera-7288756.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/relatos-salio-del-pueblo-para-que-lo-mataran-a-tiros-en-la-ciudad-historias-de-miguel-valera-7288756.html">
<img src="https://www.diariodexalapa.com.mx/local/vhlwl7-relatos.jpg/ALTERNATES/LANDSCAPE_160/RELATOS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/vhlwl7-relatos.jpg/BINARY/thumbnail/RELATOS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="RELATOS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/relatos-salio-del-pueblo-para-que-lo-mataran-a-tiros-en-la-ciudad-historias-de-miguel-valera-7288756.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/relatos-salio-del-pueblo-para-que-lo-mataran-a-tiros-en-la-ciudad-historias-de-miguel-valera-7288756.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/relatos-salio-del-pueblo-para-que-lo-mataran-a-tiros-en-la-ciudad-historias-de-miguel-valera-7288756.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/relatos-salio-del-pueblo-para-que-lo-mataran-a-tiros-en-la-ciudad-historias-de-miguel-valera-7288756.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/relatos-salio-del-pueblo-para-que-lo-mataran-a-tiros-en-la-ciudad-historias-de-miguel-valera-7288756.html">
Relatos: salió del pueblo para que lo mataran a tiros en la ciudad
</a>
</h4>
<p class="summary ">
En esta entrega Miguel Valera nos cuenta sobre la vida de JD, hombre de campo que viajo a la ciudad para mejorar su vida, pero encontró la muerte
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/podras-ver-bonitos-automoviles-antiguos-te-decimos-donde-y-cuando-el-proximo-16-y-17-de-octubre-en-la-universidad-anahuac-7288710.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/podras-ver-bonitos-automoviles-antiguos-te-decimos-donde-y-cuando-el-proximo-16-y-17-de-octubre-en-la-universidad-anahuac-7288710.html">
<img src="https://www.diariodexalapa.com.mx/local/yomx3b-je021020213481expo-autos-antiguos.jpg/ALTERNATES/LANDSCAPE_160/JE021020213481Expo-Autos-Antiguos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/yomx3b-je021020213481expo-autos-antiguos.jpg/BINARY/thumbnail/JE021020213481Expo-Autos-Antiguos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="JE021020213481Expo-Autos-Antiguos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/podras-ver-bonitos-automoviles-antiguos-te-decimos-donde-y-cuando-el-proximo-16-y-17-de-octubre-en-la-universidad-anahuac-7288710.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/podras-ver-bonitos-automoviles-antiguos-te-decimos-donde-y-cuando-el-proximo-16-y-17-de-octubre-en-la-universidad-anahuac-7288710.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/podras-ver-bonitos-automoviles-antiguos-te-decimos-donde-y-cuando-el-proximo-16-y-17-de-octubre-en-la-universidad-anahuac-7288710.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/podras-ver-bonitos-automoviles-antiguos-te-decimos-donde-y-cuando-el-proximo-16-y-17-de-octubre-en-la-universidad-anahuac-7288710.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/podras-ver-bonitos-automoviles-antiguos-te-decimos-donde-y-cuando-el-proximo-16-y-17-de-octubre-en-la-universidad-anahuac-7288710.html">
Podrás ver bonitos automóviles antiguos; te decimos dónde y cuándo
</a>
</h4>
<p class="summary ">
La Onceava Edición de la Exposición de Autos Antiguos que se realizará con todas las medidas sanitarias el próximo 16 y 17 de octubre en la Universidad Anáhuac
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x2s'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=784&contextPath=678-784-&pubId=13&cat=&meta=read-story&objId=7290097&type=article&title=Localizan+a+ni%c3%b1a+sin+vida+a+orilla+del+r%c3%ado+Bobos%2c+en+Mart%c3%adnez&url=https%3a%2f%2fwww.diariodexalapa.com.mx%2fpoliciaca%2flocalizan-a-nina-sin-vida-a-orilla-del-rio-bobos-en-martinez-7290097.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=784&amp;contextPath=678-784-&amp;pubId=13&amp;cat=&amp;meta=read-story&amp;objId=7290097&amp;type=article&amp;title=Localizan+a+ni%c3%b1a+sin+vida+a+orilla+del+r%c3%ado+Bobos%2c+en+Mart%c3%adnez&amp;url=https%3a%2f%2fwww.diariodexalapa.com.mx%2fpoliciaca%2flocalizan-a-nina-sin-vida-a-orilla-del-rio-bobos-en-martinez-7290097.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.diariodexalapa.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.diariodexalapa.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'policiaca';
_sf_async_config.authors = 'Luis Hernández | Diario de Xalapa';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
