<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'diariodexalapa.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Luis Rivera | Diario de Xalapa"});
dataLayer.push({"seccion" : "policiaca"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KK3F7SM');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Roban Rolex de casi medio millón de pesos en asalto en Starbucks de Boca del Río - Noticias Locales, Policiacas, sobre México y el Mundo | Diario de Xalapa | Veracruz</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="172354310047952"/>
<meta name="keywords" content=", "/>
<meta name="description" content="Dos hombres armados que se hicieron pasar como clientela, desenfundaron sus armas para amenazar a trabajadores y personas que se encontraban cenando"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.diariodexalapa.com.mx/policiaca/ivtita-operativos-policia/ALTERNATES/LANDSCAPE_1140/operativos%20policia"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Noticias Locales, Policiacas, sobre México y el Mundo | Diario de Xalapa | Veracruz"/>
<meta property="og:title" content="Roban Rolex de casi medio millón de pesos en asalto en Starbucks de Boca del Río "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.diariodexalapa.com.mx/policiaca/roban-rolex-de-casi-medio-millon-de-pesos-en-asalto-en-starbucks-de-boca-del-rio-6411911.html"/>
<meta property="og:description" content="Dos hombres armados que se hicieron pasar como clientela, desenfundaron sus armas para amenazar a trabajadores y personas que se encontraban cenando"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Roban Rolex de casi medio millón de pesos en asalto en Starbucks de Boca del Río "/>
<meta name="twitter:site" content="@DIARIODE_XALAPA"/>
<meta name="twitter:url" content="https://www.diariodexalapa.com.mx/policiaca/roban-rolex-de-casi-medio-millon-de-pesos-en-asalto-en-starbucks-de-boca-del-rio-6411911.html"/>
<meta name="twitter:description" content="Dos hombres armados que se hicieron pasar como clientela, desenfundaron sus armas para amenazar a trabajadores y personas que se encontraban cenando"/>
<meta name="twitter:creator" content="@DIARIODE_XALAPA"/>
<meta name="twitter:image:src" content="https://www.diariodexalapa.com.mx/policiaca/ivtita-operativos-policia/ALTERNATES/LANDSCAPE_400/operativos%20policia"/>
<meta name="msapplication-TileImage" content="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/diariodexalapa/ico/favicon.ico">
<link rel="canonical" href="https://www.diariodexalapa.com.mx/policiaca/roban-rolex-de-casi-medio-millon-de-pesos-en-asalto-en-starbucks-de-boca-del-rio-6411911.html"/>
<link rel="amphtml" href="https://www.diariodexalapa.com.mx/policiaca/roban-rolex-de-casi-medio-millon-de-pesos-en-asalto-en-starbucks-de-boca-del-rio-6411911.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.diariodexalapa.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/css/solmx-base.min.80e429805eccc747e454b851ceeeecd6.css" rel="stylesheet">
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/diariodexalapa/css/solmx-diariodexalapa.min.34dcfa603455d84fbe097d9db97cb9bd.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.diariodexalapa.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.diariodexalapa.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-KK3F7SM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/diariodexalapa/policiaca_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/diariodexalapa/policiaca_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/diariodexalapa/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/diariodexalapa/policiaca_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/diariodexalapa/policiaca_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/diariodexalapa/policiaca_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/diariodexalapa/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'diariodexalapa');
googletag.pubads().setTargeting("articleid", '6411911');
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=172354310047952&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.diariodexalapa.com.mx/policiaca/roban-rolex-de-casi-medio-millon-de-pesos-en-asalto-en-starbucks-de-boca-del-rio-6411911.html"
},
"headline" : "Roban Rolex de casi medio millón de pesos en asalto en Starbucks de Boca del Río ",
"datePublished": "2021-02-26T12:58:47CST",
"dateModified": "2021-02-26T13:01:05CST",
"publisher": {
"@type": "Organization",
"name": "Noticias Locales, Policiacas, sobre México y el Mundo | Diario de Xalapa | Veracruz",
"logo": {
"@type": "ImageObject",
"url": "https://www.diariodexalapa.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Luis Rivera | Diario de Xalapa"
},
"image": {
"@type": "ImageObject",
"url": "https://www.diariodexalapa.com.mx/policiaca/ivtita-operativos-policia/ALTERNATES/LANDSCAPE_960/operativos%20policia",
"height": "599",
"width": "960"
},
"description" : "Dos hombres armados que se hicieron pasar como clientela, desenfundaron sus armas para amenazar a trabajadores y personas que se encontraban cenando"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '4337-4195-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.diariodexalapa.com.mx/policiaca/">
Policiaca
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 26 de febrero de 2021
</p>
</div>
<div>
<h1
class="title">
Roban Rolex de casi medio millón de pesos en asalto en Starbucks de Boca del Río </h1>
</div>
<h3
class="subtitle">
Dos hombres armados que se hicieron pasar como clientela, desenfundaron sus armas para amenazar a trabajadores y personas que se encontraban cenando
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.diariodexalapa.com.mx/policiaca/ivtita-operativos-policia/ALTERNATES/LANDSCAPE_160/operativos%20policia"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/ivtita-operativos-policia/BINARY/thumbnail/operativos%20policia"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="operativos policia"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Archivo | Cuartoscuro </h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.diariodexalapa.com.mx/policiaca/roban-rolex-de-casi-medio-millon-de-pesos-en-asalto-en-starbucks-de-boca-del-rio-6411911.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/policiaca/roban-rolex-de-casi-medio-millon-de-pesos-en-asalto-en-starbucks-de-boca-del-rio-6411911.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.diariodexalapa.com.mx%2fpoliciaca%2froban-rolex-de-casi-medio-millon-de-pesos-en-asalto-en-starbucks-de-boca-del-rio-6411911.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/policiaca/roban-rolex-de-casi-medio-millon-de-pesos-en-asalto-en-starbucks-de-boca-del-rio-6411911.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Luis Rivera | Diario de Xalapa
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6411911"
>
<p>BOCA DEL RÍO, Ver.- <b>Violento asalto sufrieron comensales la noche de jueves en una cafetería Starbucks, localizada en plaza El Dorado de este municipio; los ladrones se apoderaron de un reloj de casi medio millón de pesos.</b></p><p>De acuerdo con informaciones, <b>dos hombres armados que se hicieron pasar como clientela, desenfundaron sus armas para amenazar a trabajadores y personas que se encontraban cenando.</b></p><p> <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/balean-a-persona-cuando-cenaba-tacos-con-su-familia-en-papantla-6407292.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/7keqev-balean.jpg/ALTERNATES/LANDSCAPE_160/BALEAN.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/7keqev-balean.jpg/BINARY/thumbnail/BALEAN.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="BALEAN.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/balean-a-persona-cuando-cenaba-tacos-con-su-familia-en-papantla-6407292.html">
Balean a persona cuando cenaba tacos con su familia en Papantla
</a>
</h4>
</div>
</article>
</p><p>Durante el atraco, <b>le exigieron</b> a cado uno de los presentes, e<b>ntregaran los objetos de valor, que eran celulares, joyería y dinero.</b></p><p>Se dio a conocer que entre lo robado,<b> se encontraba un reloj de la marca Rolex con un valor aproximado de medio millón de pesos.</b></p><p>Al tener el botín en su poder, e<b>l par de ladrones salió de la tienda y corrieron al estacionamiento, donde se perdieron de vista.</b></p><p>A través del 911, encargados de la sucursal de comida, solicitaron la presencia de la policía, por lo que minutos después se presentaron elementos de la Policía Naval y SSP, para implementar un operativo en la zona y atrapar a los ladrones, pero los resultados fueron negativos.</p><p><b>La persona que fue despojada del reloj Rolex, se presentaría ante la Fiscalía General de Estado de Veracruz (FGE), a poner una demanda contra quien resulte responsable.</b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6411911 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6411911").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6411911").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6411911").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106416/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6411911"
>
<p>BOCA DEL RÍO, Ver.- <b>Violento asalto sufrieron comensales la noche de jueves en una cafetería Starbucks, localizada en plaza El Dorado de este municipio; los ladrones se apoderaron de un reloj de casi medio millón de pesos.</b></p><p>De acuerdo con informaciones, <b>dos hombres armados que se hicieron pasar como clientela, desenfundaron sus armas para amenazar a trabajadores y personas que se encontraban cenando.</b></p><p> <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/balean-a-persona-cuando-cenaba-tacos-con-su-familia-en-papantla-6407292.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/7keqev-balean.jpg/ALTERNATES/LANDSCAPE_160/BALEAN.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/7keqev-balean.jpg/BINARY/thumbnail/BALEAN.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="BALEAN.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/balean-a-persona-cuando-cenaba-tacos-con-su-familia-en-papantla-6407292.html">
Balean a persona cuando cenaba tacos con su familia en Papantla
</a>
</h4>
</div>
</article>
</p><p>Durante el atraco, <b>le exigieron</b> a cado uno de los presentes, e<b>ntregaran los objetos de valor, que eran celulares, joyería y dinero.</b></p><p>Se dio a conocer que entre lo robado,<b> se encontraba un reloj de la marca Rolex con un valor aproximado de medio millón de pesos.</b></p><p>Al tener el botín en su poder, e<b>l par de ladrones salió de la tienda y corrieron al estacionamiento, donde se perdieron de vista.</b></p><p>A través del 911, encargados de la sucursal de comida, solicitaron la presencia de la policía, por lo que minutos después se presentaron elementos de la Policía Naval y SSP, para implementar un operativo en la zona y atrapar a los ladrones, pero los resultados fueron negativos.</p><p><b>La persona que fue despojada del reloj Rolex, se presentaría ante la Fiscalía General de Estado de Veracruz (FGE), a poner una demanda contra quien resulte responsable.</b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6411911 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6411911").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6411911").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6411911").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/policiaca/roban-rolex-de-casi-medio-millon-de-pesos-en-asalto-en-starbucks-de-boca-del-rio-6411911.html/default/wf.fragment/cb928c8c-c43e-4240-96c7-ffd758733801"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/balean-a-persona-cuando-cenaba-tacos-con-su-familia-en-papantla-6407292.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/7keqev-balean.jpg/ALTERNATES/LANDSCAPE_160/BALEAN.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/7keqev-balean.jpg/BINARY/thumbnail/BALEAN.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="BALEAN.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodexalapa.com.mx/policiaca/balean-a-persona-cuando-cenaba-tacos-con-su-familia-en-papantla-6407292.html">
Balean a persona cuando cenaba tacos con su familia en Papantla
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/localizan-vehiculo-que-habria-sido-utilizado-para-robo-en-xalapa-veracruz-6409912.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/6h2n8e-25-02-2021-coche/ALTERNATES/LANDSCAPE_160/25-02-2021-coche"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/6h2n8e-25-02-2021-coche/BINARY/thumbnail/25-02-2021-coche"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="25-02-2021-coche"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodexalapa.com.mx/policiaca/localizan-vehiculo-que-habria-sido-utilizado-para-robo-en-xalapa-veracruz-6409912.html">
Localizan vehículo que habría sido utilizado para robo, en Xalapa
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/motociclista-se-impacta-contra-auto-en-avila-camacho-accidentes-veracruz-6409423.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/796el9-25-02-2021-accidente/ALTERNATES/LANDSCAPE_160/25-02-2021-Accidente"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/796el9-25-02-2021-accidente/BINARY/thumbnail/25-02-2021-Accidente"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="25-02-2021-Accidente"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodexalapa.com.mx/policiaca/motociclista-se-impacta-contra-auto-en-avila-camacho-accidentes-veracruz-6409423.html">
Motociclista se impacta contra auto en Ávila Camacho
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.diariodexalapa.com.mx/policiaca/roban-rolex-de-casi-medio-millon-de-pesos-en-asalto-en-starbucks-de-boca-del-rio-6411911.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.diariodexalapa.com.mx/local/areas-protegidas-ficcion-los-danos-al-alza-6410543.html">
<img src="https://www.diariodexalapa.com.mx/incoming/d88bt-em-tala-pico-camino-a-la-perla-06.jpg/ALTERNATES/LANDSCAPE_160/EM-Tala%20Pico-Camino%20a%20la%20Perla%2006.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/incoming/d88bt-em-tala-pico-camino-a-la-perla-06.jpg/BINARY/thumbnail/EM-Tala%20Pico-Camino%20a%20la%20Perla%2006.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="EM-Tala Pico-Camino a la Perla 06.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/areas-protegidas-ficcion-los-danos-al-alza-6410543.html">
Áreas protegidas, ficción; los daños, al alza
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/incendio-forestal-en-tatatila-el-ano-pasado-hubo-120-fuego-bomberos-conafor-veracruz-6382169.html"> Incendio forestal en Tatatila; el año pasado hubo 120</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/todos-los-bosques-de-veracruz-en-peligro-6312834.html"> Todos los bosques de Veracruz, en peligro</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/arrasan-con-arboles-en-zona-del-cofre-pelean-comunidades-tala-clandestina-cofre-de-perote-bosques-areas-verdes-6295802.html"> Arrasan con árboles en zona del Cofre; pelean comunidades</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/te-quieren-extorsionar-esto-deberas-hacer-cuitlahuac-garcia-jimenez-cuelga-es-una-extorsion-veracruz-6410803.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/te-quieren-extorsionar-esto-deberas-hacer-cuitlahuac-garcia-jimenez-cuelga-es-una-extorsion-veracruz-6410803.html">
<img src="https://www.elsoldecordoba.com.mx/local/o28a3t-llamada-de-extorsion2.jpg/ALTERNATES/LANDSCAPE_160/llamada-de-extorsi%C3%B3n2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecordoba.com.mx/local/o28a3t-llamada-de-extorsion2.jpg/BINARY/thumbnail/llamada-de-extorsi%C3%B3n2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="llamada-de-extorsión2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/te-quieren-extorsionar-esto-deberas-hacer-cuitlahuac-garcia-jimenez-cuelga-es-una-extorsion-veracruz-6410803.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/te-quieren-extorsionar-esto-deberas-hacer-cuitlahuac-garcia-jimenez-cuelga-es-una-extorsion-veracruz-6410803.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/te-quieren-extorsionar-esto-deberas-hacer-cuitlahuac-garcia-jimenez-cuelga-es-una-extorsion-veracruz-6410803.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/te-quieren-extorsionar-esto-deberas-hacer-cuitlahuac-garcia-jimenez-cuelga-es-una-extorsion-veracruz-6410803.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/te-quieren-extorsionar-esto-deberas-hacer-cuitlahuac-garcia-jimenez-cuelga-es-una-extorsion-veracruz-6410803.html">
¿Te quieren extorsionar?, esto deberás hacer
</a>
</h4>
<p class="summary ">
Ante llamadas dudosas, colgar de inmediato, verificar que los familiares estén bien y notificar a las autoridades haciendo la denuncia correspondiente
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/quinto-lote-de-vacunas-contra-covid-19-sera-de-58-mil-43-dosis-gobernador-cuitlahuac-veracruz-6411572.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/quinto-lote-de-vacunas-contra-covid-19-sera-de-58-mil-43-dosis-gobernador-cuitlahuac-veracruz-6411572.html">
<img src="https://www.diariodexalapa.com.mx/local/ng4po5-gober2.jpg/ALTERNATES/LANDSCAPE_160/gober2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/ng4po5-gober2.jpg/BINARY/thumbnail/gober2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="gober2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/quinto-lote-de-vacunas-contra-covid-19-sera-de-58-mil-43-dosis-gobernador-cuitlahuac-veracruz-6411572.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/quinto-lote-de-vacunas-contra-covid-19-sera-de-58-mil-43-dosis-gobernador-cuitlahuac-veracruz-6411572.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/quinto-lote-de-vacunas-contra-covid-19-sera-de-58-mil-43-dosis-gobernador-cuitlahuac-veracruz-6411572.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/quinto-lote-de-vacunas-contra-covid-19-sera-de-58-mil-43-dosis-gobernador-cuitlahuac-veracruz-6411572.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/quinto-lote-de-vacunas-contra-covid-19-sera-de-58-mil-43-dosis-gobernador-cuitlahuac-veracruz-6411572.html">
Quinto lote de vacunas contra Covid-19 será de 58 mil 43 dosis: gobernador
</a>
</h4>
<p class="summary ">
Exhortó a la población a no hacer caso de alcaldes que quieran engañar o promocionarse con la aplicación de la vacuna
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/policiaca/roban-rolex-de-casi-medio-millon-de-pesos-en-asalto-en-starbucks-de-boca-del-rio-6411911.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/roban-rolex-de-casi-medio-millon-de-pesos-en-asalto-en-starbucks-de-boca-del-rio-6411911.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/ivtita-operativos-policia/ALTERNATES/LANDSCAPE_160/operativos%20policia"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/ivtita-operativos-policia/BINARY/thumbnail/operativos%20policia"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="operativos policia"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/policiaca/roban-rolex-de-casi-medio-millon-de-pesos-en-asalto-en-starbucks-de-boca-del-rio-6411911.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/policiaca/roban-rolex-de-casi-medio-millon-de-pesos-en-asalto-en-starbucks-de-boca-del-rio-6411911.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/policiaca/roban-rolex-de-casi-medio-millon-de-pesos-en-asalto-en-starbucks-de-boca-del-rio-6411911.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/policiaca/roban-rolex-de-casi-medio-millon-de-pesos-en-asalto-en-starbucks-de-boca-del-rio-6411911.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/roban-rolex-de-casi-medio-millon-de-pesos-en-asalto-en-starbucks-de-boca-del-rio-6411911.html">
Roban Rolex de casi medio millón de pesos en asalto en Starbucks de Boca del Río </a>
</h4>
<p class="summary ">
Dos hombres armados que se hicieron pasar como clientela, desenfundaron sus armas para amenazar a trabajadores y personas que se encontraban cenando
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/policiaca/roban-rolex-de-casi-medio-millon-de-pesos-en-asalto-en-starbucks-de-boca-del-rio-6411911.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/roban-rolex-de-casi-medio-millon-de-pesos-en-asalto-en-starbucks-de-boca-del-rio-6411911.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/ivtita-operativos-policia/ALTERNATES/LANDSCAPE_160/operativos%20policia"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/ivtita-operativos-policia/BINARY/thumbnail/operativos%20policia"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="operativos policia"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/policiaca/roban-rolex-de-casi-medio-millon-de-pesos-en-asalto-en-starbucks-de-boca-del-rio-6411911.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/policiaca/roban-rolex-de-casi-medio-millon-de-pesos-en-asalto-en-starbucks-de-boca-del-rio-6411911.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/policiaca/roban-rolex-de-casi-medio-millon-de-pesos-en-asalto-en-starbucks-de-boca-del-rio-6411911.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/policiaca/roban-rolex-de-casi-medio-millon-de-pesos-en-asalto-en-starbucks-de-boca-del-rio-6411911.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/roban-rolex-de-casi-medio-millon-de-pesos-en-asalto-en-starbucks-de-boca-del-rio-6411911.html">
Roban Rolex de casi medio millón de pesos en asalto en Starbucks de Boca del Río </a>
</h4>
<p class="summary ">
Dos hombres armados que se hicieron pasar como clientela, desenfundaron sus armas para amenazar a trabajadores y personas que se encontraban cenando
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/en-2020-se-otorgaron-mas-de-mil-atenciones-a-xalapenas-victimas-de-violencia-xalapa-veracruz-6411872.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/en-2020-se-otorgaron-mas-de-mil-atenciones-a-xalapenas-victimas-de-violencia-xalapa-veracruz-6411872.html">
<img src="https://www.diariodexalapa.com.mx/local/j81fln-yadira-hidalgo1.jpg/ALTERNATES/LANDSCAPE_160/yadira%20hidalgo1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/j81fln-yadira-hidalgo1.jpg/BINARY/thumbnail/yadira%20hidalgo1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="yadira hidalgo1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/en-2020-se-otorgaron-mas-de-mil-atenciones-a-xalapenas-victimas-de-violencia-xalapa-veracruz-6411872.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/en-2020-se-otorgaron-mas-de-mil-atenciones-a-xalapenas-victimas-de-violencia-xalapa-veracruz-6411872.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/en-2020-se-otorgaron-mas-de-mil-atenciones-a-xalapenas-victimas-de-violencia-xalapa-veracruz-6411872.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/en-2020-se-otorgaron-mas-de-mil-atenciones-a-xalapenas-victimas-de-violencia-xalapa-veracruz-6411872.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/en-2020-se-otorgaron-mas-de-mil-atenciones-a-xalapenas-victimas-de-violencia-xalapa-veracruz-6411872.html">
En 2020 se otorgaron más de mil atenciones a xalapeñas víctimas de violencia
</a>
</h4>
<p class="summary ">
Yadira Hidalgo González dio a conocer que en esta semana se ha registrado un aumento del 37% en las llamadas recibidas en la línea violeta
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/quinto-lote-de-vacunas-contra-covid-19-sera-de-58-mil-43-dosis-gobernador-cuitlahuac-veracruz-6411572.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/quinto-lote-de-vacunas-contra-covid-19-sera-de-58-mil-43-dosis-gobernador-cuitlahuac-veracruz-6411572.html">
<img src="https://www.diariodexalapa.com.mx/local/ng4po5-gober2.jpg/ALTERNATES/LANDSCAPE_160/gober2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/ng4po5-gober2.jpg/BINARY/thumbnail/gober2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="gober2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/quinto-lote-de-vacunas-contra-covid-19-sera-de-58-mil-43-dosis-gobernador-cuitlahuac-veracruz-6411572.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/quinto-lote-de-vacunas-contra-covid-19-sera-de-58-mil-43-dosis-gobernador-cuitlahuac-veracruz-6411572.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/quinto-lote-de-vacunas-contra-covid-19-sera-de-58-mil-43-dosis-gobernador-cuitlahuac-veracruz-6411572.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/quinto-lote-de-vacunas-contra-covid-19-sera-de-58-mil-43-dosis-gobernador-cuitlahuac-veracruz-6411572.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/quinto-lote-de-vacunas-contra-covid-19-sera-de-58-mil-43-dosis-gobernador-cuitlahuac-veracruz-6411572.html">
Quinto lote de vacunas contra Covid-19 será de 58 mil 43 dosis: gobernador
</a>
</h4>
<p class="summary ">
Exhortó a la población a no hacer caso de alcaldes que quieran engañar o promocionarse con la aplicación de la vacuna
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/el-empresario-miguel-collado-diaz-al-pes-seria-candidato-6411498.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/el-empresario-miguel-collado-diaz-al-pes-seria-candidato-6411498.html">
<img src="https://www.diariodexalapa.com.mx/local/g19keg-pes.jpg/ALTERNATES/LANDSCAPE_160/pes.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/g19keg-pes.jpg/BINARY/thumbnail/pes.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="pes.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/el-empresario-miguel-collado-diaz-al-pes-seria-candidato-6411498.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/el-empresario-miguel-collado-diaz-al-pes-seria-candidato-6411498.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/el-empresario-miguel-collado-diaz-al-pes-seria-candidato-6411498.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/el-empresario-miguel-collado-diaz-al-pes-seria-candidato-6411498.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/el-empresario-miguel-collado-diaz-al-pes-seria-candidato-6411498.html">
El empresario Miguel Collado Díaz, al PES; sería candidato
</a>
</h4>
<p class="summary ">
Le dio la bienvenida el presidente estatal de ese partido, Gonzalo Guízar
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/finanzas/pemex-perdio-480-mil-966-mdp-durante-2020-6411351.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/finanzas/pemex-perdio-480-mil-966-mdp-durante-2020-6411351.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/vor7bg-pemex.jpg/ALTERNATES/LANDSCAPE_160/Pemex.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/vor7bg-pemex.jpg/BINARY/thumbnail/Pemex.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pemex.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/finanzas/pemex-perdio-480-mil-966-mdp-durante-2020-6411351.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/finanzas/pemex-perdio-480-mil-966-mdp-durante-2020-6411351.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/finanzas/pemex-perdio-480-mil-966-mdp-durante-2020-6411351.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/finanzas/pemex-perdio-480-mil-966-mdp-durante-2020-6411351.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/finanzas/pemex-perdio-480-mil-966-mdp-durante-2020-6411351.html">
Pemex perdió 480 mil 966 mdp durante 2020
</a>
</h4>
<p class="summary ">
La empresa destacó que tuvo una utilidad neta de 124 mil 210 millones de pesos en el cuarto trimestre de 2020
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/areas-protegidas-ficcion-los-danos-al-alza-6410543.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/areas-protegidas-ficcion-los-danos-al-alza-6410543.html">
<img src="https://www.diariodexalapa.com.mx/incoming/d88bt-em-tala-pico-camino-a-la-perla-06.jpg/ALTERNATES/LANDSCAPE_160/EM-Tala%20Pico-Camino%20a%20la%20Perla%2006.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/incoming/d88bt-em-tala-pico-camino-a-la-perla-06.jpg/BINARY/thumbnail/EM-Tala%20Pico-Camino%20a%20la%20Perla%2006.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="EM-Tala Pico-Camino a la Perla 06.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/areas-protegidas-ficcion-los-danos-al-alza-6410543.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/areas-protegidas-ficcion-los-danos-al-alza-6410543.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/areas-protegidas-ficcion-los-danos-al-alza-6410543.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/areas-protegidas-ficcion-los-danos-al-alza-6410543.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/areas-protegidas-ficcion-los-danos-al-alza-6410543.html">
Áreas protegidas, ficción; los daños, al alza
</a>
</h4>
<p class="summary ">
Las afectan tala ilegal, cacería, incendios provocados y cambio de uso de suelo; van 205 denuncias en los últimos años
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=784&contextPath=678-784-&pubId=13&cat=&meta=read-story&objId=6411911&type=article&title=Roban+Rolex+de+casi+medio+mill%c3%b3n+de+pesos+en+asalto+en+Starbucks+de+Boca+del+R%c3%ado&url=https%3a%2f%2fwww.diariodexalapa.com.mx%2fpoliciaca%2froban-rolex-de-casi-medio-millon-de-pesos-en-asalto-en-starbucks-de-boca-del-rio-6411911.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=784&amp;contextPath=678-784-&amp;pubId=13&amp;cat=&amp;meta=read-story&amp;objId=6411911&amp;type=article&amp;title=Roban+Rolex+de+casi+medio+mill%c3%b3n+de+pesos+en+asalto+en+Starbucks+de+Boca+del+R%c3%ado&amp;url=https%3a%2f%2fwww.diariodexalapa.com.mx%2fpoliciaca%2froban-rolex-de-casi-medio-millon-de-pesos-en-asalto-en-starbucks-de-boca-del-rio-6411911.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-17', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.diariodexalapa.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.diariodexalapa.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'policiaca';
_sf_async_config.authors = 'Luis Rivera | Diario de Xalapa';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
