<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'diariodexalapa.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Miguel Salazar | Diario de Xalapa"});
dataLayer.push({"seccion" : "policiaca"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KK3F7SM');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Taxista murió tras impactar a un búfalo, en Jáltipan - Noticias Locales, Policiacas, sobre México y el Mundo | Diario de Xalapa | Veracruz</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="172354310047952"/>
<meta name="keywords" content="Exceso De Velocidad,Accidentes,Deceso,Búfalos,Taxista, "/>
<meta name="description" content="En el lugar se detectaron huellas de derrape; se presume que el conductor no pudo detenerse, aparentemente a causa de la velocidad inmoderada"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.diariodexalapa.com.mx/policiaca/vqseq-taxista.bufalo/ALTERNATES/LANDSCAPE_1140/taxista.bufalo"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Noticias Locales, Policiacas, sobre México y el Mundo | Diario de Xalapa | Veracruz"/>
<meta property="og:title" content="Taxista murió tras impactar a un búfalo, en Jáltipan"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.diariodexalapa.com.mx/policiaca/taxista-murio-tras-impactar-a-un-bufalo-en-jaltipan-accidentes-ganado-exceso-de-velocidad-acayucan-zacatal-6498770.html"/>
<meta property="og:description" content="En el lugar se detectaron huellas de derrape; se presume que el conductor no pudo detenerse, aparentemente a causa de la velocidad inmoderada"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Taxista murió tras impactar a un búfalo, en Jáltipan"/>
<meta name="twitter:site" content="@DIARIODE_XALAPA"/>
<meta name="twitter:url" content="https://www.diariodexalapa.com.mx/policiaca/taxista-murio-tras-impactar-a-un-bufalo-en-jaltipan-accidentes-ganado-exceso-de-velocidad-acayucan-zacatal-6498770.html"/>
<meta name="twitter:description" content="En el lugar se detectaron huellas de derrape; se presume que el conductor no pudo detenerse, aparentemente a causa de la velocidad inmoderada"/>
<meta name="twitter:creator" content="@DIARIODE_XALAPA"/>
<meta name="twitter:image:src" content="https://www.diariodexalapa.com.mx/policiaca/vqseq-taxista.bufalo/ALTERNATES/LANDSCAPE_400/taxista.bufalo"/>
<meta name="msapplication-TileImage" content="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/diariodexalapa/ico/favicon.ico">
<link rel="canonical" href="https://www.diariodexalapa.com.mx/policiaca/taxista-murio-tras-impactar-a-un-bufalo-en-jaltipan-accidentes-ganado-exceso-de-velocidad-acayucan-zacatal-6498770.html"/>
<link rel="amphtml" href="https://www.diariodexalapa.com.mx/policiaca/taxista-murio-tras-impactar-a-un-bufalo-en-jaltipan-accidentes-ganado-exceso-de-velocidad-acayucan-zacatal-6498770.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.diariodexalapa.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/css/solmx-base.min.80e429805eccc747e454b851ceeeecd6.css" rel="stylesheet">
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/diariodexalapa/css/solmx-diariodexalapa.min.34dcfa603455d84fbe097d9db97cb9bd.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.diariodexalapa.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.diariodexalapa.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-KK3F7SM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/diariodexalapa/policiaca_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/diariodexalapa/policiaca_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/diariodexalapa/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/diariodexalapa/policiaca_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/diariodexalapa/policiaca_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/diariodexalapa/policiaca_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/diariodexalapa/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'diariodexalapa');
googletag.pubads().setTargeting("articleid", '6498770');
googletag.pubads().setTargeting("topic", [
"Exceso De Velocidad",
"Accidentes",
"Deceso",
"Búfalos",
"Taxista",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=172354310047952&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.diariodexalapa.com.mx/policiaca/taxista-murio-tras-impactar-a-un-bufalo-en-jaltipan-accidentes-ganado-exceso-de-velocidad-acayucan-zacatal-6498770.html"
},
"headline" : "Taxista murió tras impactar a un búfalo, en Jáltipan",
"datePublished": "2021-03-20T11:26:17CST",
"dateModified": "2021-03-20T11:26:17CST",
"publisher": {
"@type": "Organization",
"name": "Noticias Locales, Policiacas, sobre México y el Mundo | Diario de Xalapa | Veracruz",
"logo": {
"@type": "ImageObject",
"url": "https://www.diariodexalapa.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Miguel Salazar | Diario de Xalapa"
},
"image": {
"@type": "ImageObject",
"url": "https://www.diariodexalapa.com.mx/policiaca/vqseq-taxista.bufalo/ALTERNATES/LANDSCAPE_960/taxista.bufalo",
"height": "599",
"width": "960"
},
"description" : "En el lugar se detectaron huellas de derrape; se presume que el conductor no pudo detenerse, aparentemente a causa de la velocidad inmoderada"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '4337-4195-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.diariodexalapa.com.mx/policiaca/">
Policiaca
</a>
</div>
<p
class="published-date">
&nbsp; / sábado 20 de marzo de 2021
</p>
</div>
<div>
<h1
class="title">
Taxista murió tras impactar a un búfalo, en Jáltipan
</h1>
</div>
<h3
class="subtitle">
En el lugar se detectaron huellas de derrape; se presume que el conductor no pudo detenerse, aparentemente a causa de la velocidad inmoderada
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.diariodexalapa.com.mx/policiaca/vqseq-taxista.bufalo/ALTERNATES/LANDSCAPE_160/taxista.bufalo"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/vqseq-taxista.bufalo/BINARY/thumbnail/taxista.bufalo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="taxista.bufalo"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Cortesía | Grupos de emergencia
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.diariodexalapa.com.mx/policiaca/taxista-murio-tras-impactar-a-un-bufalo-en-jaltipan-accidentes-ganado-exceso-de-velocidad-acayucan-zacatal-6498770.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/policiaca/taxista-murio-tras-impactar-a-un-bufalo-en-jaltipan-accidentes-ganado-exceso-de-velocidad-acayucan-zacatal-6498770.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.diariodexalapa.com.mx%2fpoliciaca%2ftaxista-murio-tras-impactar-a-un-bufalo-en-jaltipan-accidentes-ganado-exceso-de-velocidad-acayucan-zacatal-6498770.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/policiaca/taxista-murio-tras-impactar-a-un-bufalo-en-jaltipan-accidentes-ganado-exceso-de-velocidad-acayucan-zacatal-6498770.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Miguel Salazar | Diario de Xalapa
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6498770"
>
<p>Jáltipan, Ver.- <b>Un taxista murió tras chocar contra un búfalo</b>, en el tramo carretero a <i>Acayucan</i>, a la altura del poblado <i>Zacatal</i>, de este municipio.</p><p>Los hechos ocurrieron anoche y tras chocar contra el semoviente, <b>el taxista perdió el control para finalmente estrellarse contra una barda.</b></p><p>Grupos de auxilio se presentaron para <b>confirmar la muerte del chofer y dar parte a las autoridades. El animal también murió.</b></p><p> <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/quedo-prensado-tras-chocar-contra-camion-en-bulevar-a-coatepec-accidentes-carretera-mojada-bomberos-veracruz-6498702.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/b29rz3-prensado-bulevar/ALTERNATES/LANDSCAPE_160/Prensado-bulevar"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/b29rz3-prensado-bulevar/BINARY/thumbnail/Prensado-bulevar"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Prensado-bulevar"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/quedo-prensado-tras-chocar-contra-camion-en-bulevar-a-coatepec-accidentes-carretera-mojada-bomberos-veracruz-6498702.html">
Quedó prensado tras chocar contra camión, en bulevar a Coatepec
</a>
</h4>
</div>
</article>
</p><p>Patrulleros de Seguridad Pública abanderaron la zona para advertir a los automovilistas y evitar un accidente de mayores consecuencias.</p><p>De acuerdo con lo informado, el búfalo andaba por la carretera, sin que el taxista lograra verlo probablemente a causa de penumbra.</p><p><a href="https://t.me/DiariodeXalapa" target="_self" rel="Follow"><b>Recibe las noticias más importantes, alertas, reportajes e historias en tu celular → ¡Gratis con un solo clic!</b></a></p><p><b>En el lugar se detectaron huellas de derrape</b>, por lo que se presume que el conductor no pudo detenerse, aparentemente a causa de la velocidad inmoderada.</p><p>Personal de la Fiscalía Regional dio fe de los hechos y ordenó el traslado del taxista al Servicio Médico Forense (Semefo), donde sería entregado a sus familiares.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6498770 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6498770").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6498770").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6498770").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106416/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6498770"
>
<p>Jáltipan, Ver.- <b>Un taxista murió tras chocar contra un búfalo</b>, en el tramo carretero a <i>Acayucan</i>, a la altura del poblado <i>Zacatal</i>, de este municipio.</p><p>Los hechos ocurrieron anoche y tras chocar contra el semoviente, <b>el taxista perdió el control para finalmente estrellarse contra una barda.</b></p><p>Grupos de auxilio se presentaron para <b>confirmar la muerte del chofer y dar parte a las autoridades. El animal también murió.</b></p><p> <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/quedo-prensado-tras-chocar-contra-camion-en-bulevar-a-coatepec-accidentes-carretera-mojada-bomberos-veracruz-6498702.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/b29rz3-prensado-bulevar/ALTERNATES/LANDSCAPE_160/Prensado-bulevar"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/b29rz3-prensado-bulevar/BINARY/thumbnail/Prensado-bulevar"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Prensado-bulevar"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/quedo-prensado-tras-chocar-contra-camion-en-bulevar-a-coatepec-accidentes-carretera-mojada-bomberos-veracruz-6498702.html">
Quedó prensado tras chocar contra camión, en bulevar a Coatepec
</a>
</h4>
</div>
</article>
</p><p>Patrulleros de Seguridad Pública abanderaron la zona para advertir a los automovilistas y evitar un accidente de mayores consecuencias.</p><p>De acuerdo con lo informado, el búfalo andaba por la carretera, sin que el taxista lograra verlo probablemente a causa de penumbra.</p><p><a href="https://t.me/DiariodeXalapa" target="_self" rel="Follow"><b>Recibe las noticias más importantes, alertas, reportajes e historias en tu celular → ¡Gratis con un solo clic!</b></a></p><p><b>En el lugar se detectaron huellas de derrape</b>, por lo que se presume que el conductor no pudo detenerse, aparentemente a causa de la velocidad inmoderada.</p><p>Personal de la Fiscalía Regional dio fe de los hechos y ordenó el traslado del taxista al Servicio Médico Forense (Semefo), donde sería entregado a sus familiares.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6498770 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6498770").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6498770").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6498770").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/taxista" class ="item-tags" >
Taxista
</a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/B%C3%BAfalos" class ="item-tags" >
Búfalos
</a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/Deceso" class ="item-tags" >
Deceso
</a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/accidentes" class ="item-tags" >
Accidentes
</a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/exceso-de-velocidad" class ="item-tags" >
Exceso De Velocidad
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/policiaca/taxista-murio-tras-impactar-a-un-bufalo-en-jaltipan-accidentes-ganado-exceso-de-velocidad-acayucan-zacatal-6498770.html/default/wf.fragment/440d7f07-96a6-4518-8c70-04c0aab5eb75"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/trailero-a-punto-de-caer-a-una-pendiente-presuntamente-se-durmio-accidentes-carretera-cardel-puente-nacional-6498529.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/1f9mht-percance/ALTERNATES/LANDSCAPE_160/percance"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/1f9mht-percance/BINARY/thumbnail/percance"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="percance"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodexalapa.com.mx/policiaca/trailero-a-punto-de-caer-a-una-pendiente-presuntamente-se-durmio-accidentes-carretera-cardel-puente-nacional-6498529.html">
Trailero a punto de caer a una pendiente; presuntamente se durmió
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/patrulla-y-taxi-chocaron-de-frente-hay-tres-heridos-accidentes-choque-coatepec-xico-6498503.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/x78q5i-taxi-patrulla/ALTERNATES/LANDSCAPE_160/taxi-patrulla"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/x78q5i-taxi-patrulla/BINARY/thumbnail/taxi-patrulla"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="taxi-patrulla"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodexalapa.com.mx/policiaca/patrulla-y-taxi-chocaron-de-frente-hay-tres-heridos-accidentes-choque-coatepec-xico-6498503.html">
Patrulla y taxi chocaron de frente; hay tres heridos
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/camioneta-repartidora-de-gas-cayo-a-desnivel-en-emiliano-zapata-accidentes-6498489.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/90u0eq-camioneta-gas/ALTERNATES/LANDSCAPE_160/camioneta-gas"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/90u0eq-camioneta-gas/BINARY/thumbnail/camioneta-gas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="camioneta-gas"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodexalapa.com.mx/policiaca/camioneta-repartidora-de-gas-cayo-a-desnivel-en-emiliano-zapata-accidentes-6498489.html">
Camioneta repartidora de gas cayó a desnivel, en E. Zapata
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.diariodexalapa.com.mx/policiaca/taxista-murio-tras-impactar-a-un-bufalo-en-jaltipan-accidentes-ganado-exceso-de-velocidad-acayucan-zacatal-6498770.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.diariodexalapa.com.mx/local/primavera-a-xalapa-llego-con-lluvia-y-neblina-estado-del-tiempo-veracruz-meteorologia-6498563.html">
<img src="https://www.diariodexalapa.com.mx/local/24n5m-niebla/ALTERNATES/LANDSCAPE_160/niebla"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/24n5m-niebla/BINARY/thumbnail/niebla"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="niebla"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/primavera-a-xalapa-llego-con-lluvia-y-neblina-estado-del-tiempo-veracruz-meteorologia-6498563.html">
¿Primavera?, a Xalapa llegó con lluvia y neblina
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/mancha-urbana-provoca-perdidas-ambientales-en-xalapa-cambio-climatico-agua-arboles-desarrollo-urbano-6445485.html"> Arrasan con árboles y cambia clima en Xalapa</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/quieres-tirar-agua-en-sabado-de-gloria-puede-ser-tu-quiebra-semana-santa-vacaciones-costumbres-veracruz-6463636.html"> ¿Quieres tirar agua en Sábado de Gloria?, puede ser tu quiebra</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/lloviznas-y-lluvias-dispersas-para-este-domingo-en-veracruz-xalapa-6446643.html"> Lloviznas y lluvias dispersas para este domingo en Veracruz</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/no-quieres-que-haya-virus-el-planeta-no-existiria-6498038.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/no-quieres-que-haya-virus-el-planeta-no-existiria-6498038.html">
<img src="https://www.diariodexalapa.com.mx/incoming/iynw8i-dbvirus.jpeg/ALTERNATES/LANDSCAPE_160/DBvirus.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/incoming/iynw8i-dbvirus.jpeg/BINARY/thumbnail/DBvirus.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="DBvirus.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/no-quieres-que-haya-virus-el-planeta-no-existiria-6498038.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/no-quieres-que-haya-virus-el-planeta-no-existiria-6498038.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/no-quieres-que-haya-virus-el-planeta-no-existiria-6498038.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/no-quieres-que-haya-virus-el-planeta-no-existiria-6498038.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/no-quieres-que-haya-virus-el-planeta-no-existiria-6498038.html">
¿No quieres que haya virus?, "el planeta no existiría"
</a>
</h4>
<p class="summary ">
La bióloga Rebeca Toledo advierte que los virus y bacterias son esenciales para nuestra supervivencia
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/policiaca/taxista-murio-tras-impactar-a-un-bufalo-en-jaltipan-accidentes-ganado-exceso-de-velocidad-acayucan-zacatal-6498770.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/taxista-murio-tras-impactar-a-un-bufalo-en-jaltipan-accidentes-ganado-exceso-de-velocidad-acayucan-zacatal-6498770.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/vqseq-taxista.bufalo/ALTERNATES/LANDSCAPE_160/taxista.bufalo"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/vqseq-taxista.bufalo/BINARY/thumbnail/taxista.bufalo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="taxista.bufalo"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/policiaca/taxista-murio-tras-impactar-a-un-bufalo-en-jaltipan-accidentes-ganado-exceso-de-velocidad-acayucan-zacatal-6498770.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/policiaca/taxista-murio-tras-impactar-a-un-bufalo-en-jaltipan-accidentes-ganado-exceso-de-velocidad-acayucan-zacatal-6498770.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/policiaca/taxista-murio-tras-impactar-a-un-bufalo-en-jaltipan-accidentes-ganado-exceso-de-velocidad-acayucan-zacatal-6498770.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/policiaca/taxista-murio-tras-impactar-a-un-bufalo-en-jaltipan-accidentes-ganado-exceso-de-velocidad-acayucan-zacatal-6498770.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/taxista-murio-tras-impactar-a-un-bufalo-en-jaltipan-accidentes-ganado-exceso-de-velocidad-acayucan-zacatal-6498770.html">
Taxista murió tras impactar a un búfalo, en Jáltipan
</a>
</h4>
<p class="summary ">
En el lugar se detectaron huellas de derrape; se presume que el conductor no pudo detenerse, aparentemente a causa de la velocidad inmoderada
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/policiaca/atacan-a-tiros-a-estudiante-discutio-por-estacionamiento-en-xalapa-enfrentamientos-agresion-inseguridad-percance-6498623.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/atacan-a-tiros-a-estudiante-discutio-por-estacionamiento-en-xalapa-enfrentamientos-agresion-inseguridad-percance-6498623.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/i8hm0d-balazos/ALTERNATES/LANDSCAPE_160/balazos"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/i8hm0d-balazos/BINARY/thumbnail/balazos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="balazos"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/policiaca/atacan-a-tiros-a-estudiante-discutio-por-estacionamiento-en-xalapa-enfrentamientos-agresion-inseguridad-percance-6498623.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/policiaca/atacan-a-tiros-a-estudiante-discutio-por-estacionamiento-en-xalapa-enfrentamientos-agresion-inseguridad-percance-6498623.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/policiaca/atacan-a-tiros-a-estudiante-discutio-por-estacionamiento-en-xalapa-enfrentamientos-agresion-inseguridad-percance-6498623.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/policiaca/atacan-a-tiros-a-estudiante-discutio-por-estacionamiento-en-xalapa-enfrentamientos-agresion-inseguridad-percance-6498623.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/atacan-a-tiros-a-estudiante-discutio-por-estacionamiento-en-xalapa-enfrentamientos-agresion-inseguridad-percance-6498623.html">
Atacan a tiros a estudiante; discutió por estacionamiento en Xalapa
</a>
</h4>
<p class="summary ">
Alan Antonio reclamó al conductor haberse estacionado de forma indebida, desde el vehículo Volvo sacaron una pistola y la accionaron en su contra
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/mundo/trasladan-a-jeanine-anez-a-otra-prision-en-la-paz-bolivia-6498868.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/mundo/trasladan-a-jeanine-anez-a-otra-prision-en-la-paz-bolivia-6498868.html">
<img src="https://www.elsoldemexico.com.mx/mundo/9hu58-jeanine-anez.jpg/ALTERNATES/LANDSCAPE_160/Jeanine%20%C3%81%C3%B1ez.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/9hu58-jeanine-anez.jpg/BINARY/thumbnail/Jeanine%20%C3%81%C3%B1ez.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Jeanine Áñez.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/mundo/trasladan-a-jeanine-anez-a-otra-prision-en-la-paz-bolivia-6498868.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/mundo/trasladan-a-jeanine-anez-a-otra-prision-en-la-paz-bolivia-6498868.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/mundo/trasladan-a-jeanine-anez-a-otra-prision-en-la-paz-bolivia-6498868.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/mundo/trasladan-a-jeanine-anez-a-otra-prision-en-la-paz-bolivia-6498868.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/mundo/trasladan-a-jeanine-anez-a-otra-prision-en-la-paz-bolivia-6498868.html">
Trasladan a Jeanine Áñez a otra prisión en La Paz, Bolivia
</a>
</h4>
<p class="summary ">
"Me sacaron diciéndome que iba a la clínica del Sur", declaró escuetamente la exmandataria a la prensa al momento de llegar al penal de mujeres de Miraflores
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/policiaca/taxista-murio-tras-impactar-a-un-bufalo-en-jaltipan-accidentes-ganado-exceso-de-velocidad-acayucan-zacatal-6498770.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/taxista-murio-tras-impactar-a-un-bufalo-en-jaltipan-accidentes-ganado-exceso-de-velocidad-acayucan-zacatal-6498770.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/vqseq-taxista.bufalo/ALTERNATES/LANDSCAPE_160/taxista.bufalo"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/vqseq-taxista.bufalo/BINARY/thumbnail/taxista.bufalo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="taxista.bufalo"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/policiaca/taxista-murio-tras-impactar-a-un-bufalo-en-jaltipan-accidentes-ganado-exceso-de-velocidad-acayucan-zacatal-6498770.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/policiaca/taxista-murio-tras-impactar-a-un-bufalo-en-jaltipan-accidentes-ganado-exceso-de-velocidad-acayucan-zacatal-6498770.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/policiaca/taxista-murio-tras-impactar-a-un-bufalo-en-jaltipan-accidentes-ganado-exceso-de-velocidad-acayucan-zacatal-6498770.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/policiaca/taxista-murio-tras-impactar-a-un-bufalo-en-jaltipan-accidentes-ganado-exceso-de-velocidad-acayucan-zacatal-6498770.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/taxista-murio-tras-impactar-a-un-bufalo-en-jaltipan-accidentes-ganado-exceso-de-velocidad-acayucan-zacatal-6498770.html">
Taxista murió tras impactar a un búfalo, en Jáltipan
</a>
</h4>
<p class="summary ">
En el lugar se detectaron huellas de derrape; se presume que el conductor no pudo detenerse, aparentemente a causa de la velocidad inmoderada
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/policiaca/quedo-prensado-tras-chocar-contra-camion-en-bulevar-a-coatepec-accidentes-carretera-mojada-bomberos-veracruz-6498702.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/quedo-prensado-tras-chocar-contra-camion-en-bulevar-a-coatepec-accidentes-carretera-mojada-bomberos-veracruz-6498702.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/b29rz3-prensado-bulevar/ALTERNATES/LANDSCAPE_160/Prensado-bulevar"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/b29rz3-prensado-bulevar/BINARY/thumbnail/Prensado-bulevar"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Prensado-bulevar"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/policiaca/quedo-prensado-tras-chocar-contra-camion-en-bulevar-a-coatepec-accidentes-carretera-mojada-bomberos-veracruz-6498702.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/policiaca/quedo-prensado-tras-chocar-contra-camion-en-bulevar-a-coatepec-accidentes-carretera-mojada-bomberos-veracruz-6498702.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/policiaca/quedo-prensado-tras-chocar-contra-camion-en-bulevar-a-coatepec-accidentes-carretera-mojada-bomberos-veracruz-6498702.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/policiaca/quedo-prensado-tras-chocar-contra-camion-en-bulevar-a-coatepec-accidentes-carretera-mojada-bomberos-veracruz-6498702.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/quedo-prensado-tras-chocar-contra-camion-en-bulevar-a-coatepec-accidentes-carretera-mojada-bomberos-veracruz-6498702.html">
Quedó prensado tras chocar contra camión, en bulevar a Coatepec
</a>
</h4>
<p class="summary ">
El equipo de expansión hidráulica rescató al conductor de la camioneta
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/registran-danos-en-tres-viviendas-por-sismo-en-municipios-de-la-costa-chica-guerrero-proteccion-civil-temblor-hoy-noticias-6498683.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/registran-danos-en-tres-viviendas-por-sismo-en-municipios-de-la-costa-chica-guerrero-proteccion-civil-temblor-hoy-noticias-6498683.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/bk4plj-danos-costa-chica.jpg/ALTERNATES/LANDSCAPE_160/dan%CC%83os%20costa%20chica.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/bk4plj-danos-costa-chica.jpg/BINARY/thumbnail/dan%CC%83os%20costa%20chica.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="daños costa chica.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/republica/sociedad/registran-danos-en-tres-viviendas-por-sismo-en-municipios-de-la-costa-chica-guerrero-proteccion-civil-temblor-hoy-noticias-6498683.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/republica/sociedad/registran-danos-en-tres-viviendas-por-sismo-en-municipios-de-la-costa-chica-guerrero-proteccion-civil-temblor-hoy-noticias-6498683.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/republica/sociedad/registran-danos-en-tres-viviendas-por-sismo-en-municipios-de-la-costa-chica-guerrero-proteccion-civil-temblor-hoy-noticias-6498683.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/republica/sociedad/registran-danos-en-tres-viviendas-por-sismo-en-municipios-de-la-costa-chica-guerrero-proteccion-civil-temblor-hoy-noticias-6498683.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/registran-danos-en-tres-viviendas-por-sismo-en-municipios-de-la-costa-chica-guerrero-proteccion-civil-temblor-hoy-noticias-6498683.html">
Registran daños en tres viviendas por sismo en municipios de Costa Chica, Guerrero
</a>
</h4>
<p class="summary ">
Los municipios con afectaciones fueron Playa Ventura, Tecoanapa y Ayutla de los Libres
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/policiaca/atacan-a-tiros-a-estudiante-discutio-por-estacionamiento-en-xalapa-enfrentamientos-agresion-inseguridad-percance-6498623.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/atacan-a-tiros-a-estudiante-discutio-por-estacionamiento-en-xalapa-enfrentamientos-agresion-inseguridad-percance-6498623.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/i8hm0d-balazos/ALTERNATES/LANDSCAPE_160/balazos"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/i8hm0d-balazos/BINARY/thumbnail/balazos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="balazos"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/policiaca/atacan-a-tiros-a-estudiante-discutio-por-estacionamiento-en-xalapa-enfrentamientos-agresion-inseguridad-percance-6498623.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/policiaca/atacan-a-tiros-a-estudiante-discutio-por-estacionamiento-en-xalapa-enfrentamientos-agresion-inseguridad-percance-6498623.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/policiaca/atacan-a-tiros-a-estudiante-discutio-por-estacionamiento-en-xalapa-enfrentamientos-agresion-inseguridad-percance-6498623.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/policiaca/atacan-a-tiros-a-estudiante-discutio-por-estacionamiento-en-xalapa-enfrentamientos-agresion-inseguridad-percance-6498623.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/atacan-a-tiros-a-estudiante-discutio-por-estacionamiento-en-xalapa-enfrentamientos-agresion-inseguridad-percance-6498623.html">
Atacan a tiros a estudiante; discutió por estacionamiento en Xalapa
</a>
</h4>
<p class="summary ">
Alan Antonio reclamó al conductor haberse estacionado de forma indebida, desde el vehículo Volvo sacaron una pistola y la accionaron en su contra
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/primavera-a-xalapa-llego-con-lluvia-y-neblina-estado-del-tiempo-veracruz-meteorologia-6498563.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/primavera-a-xalapa-llego-con-lluvia-y-neblina-estado-del-tiempo-veracruz-meteorologia-6498563.html">
<img src="https://www.diariodexalapa.com.mx/local/24n5m-niebla/ALTERNATES/LANDSCAPE_160/niebla"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/24n5m-niebla/BINARY/thumbnail/niebla"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="niebla"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/primavera-a-xalapa-llego-con-lluvia-y-neblina-estado-del-tiempo-veracruz-meteorologia-6498563.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/primavera-a-xalapa-llego-con-lluvia-y-neblina-estado-del-tiempo-veracruz-meteorologia-6498563.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/primavera-a-xalapa-llego-con-lluvia-y-neblina-estado-del-tiempo-veracruz-meteorologia-6498563.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/primavera-a-xalapa-llego-con-lluvia-y-neblina-estado-del-tiempo-veracruz-meteorologia-6498563.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/primavera-a-xalapa-llego-con-lluvia-y-neblina-estado-del-tiempo-veracruz-meteorologia-6498563.html">
¿Primavera?, a Xalapa llegó con lluvia y neblina
</a>
</h4>
<p class="summary ">
A partir del lunes, el calor aumentará por evento de Surada
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
<iframe width="100%" height="760" src="https://algarabia.com/algarabia-en-oem/?utm_source=OEM" style="margin-top:20px"></iframe>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=784&contextPath=678-784-&pubId=13&cat=&meta=read-story&objId=6498770&type=article&title=Taxista+muri%c3%b3+tras+impactar+a+un+b%c3%bafalo%2c+en+J%c3%a1ltipan&url=https%3a%2f%2fwww.diariodexalapa.com.mx%2fpoliciaca%2ftaxista-murio-tras-impactar-a-un-bufalo-en-jaltipan-accidentes-ganado-exceso-de-velocidad-acayucan-zacatal-6498770.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=784&amp;contextPath=678-784-&amp;pubId=13&amp;cat=&amp;meta=read-story&amp;objId=6498770&amp;type=article&amp;title=Taxista+muri%c3%b3+tras+impactar+a+un+b%c3%bafalo%2c+en+J%c3%a1ltipan&amp;url=https%3a%2f%2fwww.diariodexalapa.com.mx%2fpoliciaca%2ftaxista-murio-tras-impactar-a-un-bufalo-en-jaltipan-accidentes-ganado-exceso-de-velocidad-acayucan-zacatal-6498770.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-784-&cat=main.ewf%2c2014&objId=1270315342&title=Exceso+De+Velocidad&url=tag%3amain.ewf%2c2014%3aexceso-de-velocidad&rt=1&ctxId=784&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-784-&amp;cat=main.ewf%2c2014&amp;objId=1270315342&amp;title=Exceso+De+Velocidad&amp;url=tag%3amain.ewf%2c2014%3aexceso-de-velocidad&amp;rt=1&amp;ctxId=784&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-784-&cat=main.ewf%2c2014&objId=1533264804&title=Accidentes&url=tag%3amain.ewf%2c2014%3aaccidentes&rt=1&ctxId=784&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-784-&amp;cat=main.ewf%2c2014&amp;objId=1533264804&amp;title=Accidentes&amp;url=tag%3amain.ewf%2c2014%3aaccidentes&amp;rt=1&amp;ctxId=784&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-784-&cat=main.ewf%2c2014&objId=17019642&title=Deceso&url=tag%3amain.ewf%2c2014%3aDeceso&rt=1&ctxId=784&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-784-&amp;cat=main.ewf%2c2014&amp;objId=17019642&amp;title=Deceso&amp;url=tag%3amain.ewf%2c2014%3aDeceso&amp;rt=1&amp;ctxId=784&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-784-&cat=main.ewf%2c2014&objId=372459925&title=B%c3%bafalos&url=tag%3amain.ewf%2c2014%3aB%25C3%25BAfalos&rt=1&ctxId=784&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-784-&amp;cat=main.ewf%2c2014&amp;objId=372459925&amp;title=B%c3%bafalos&amp;url=tag%3amain.ewf%2c2014%3aB%25C3%25BAfalos&amp;rt=1&amp;ctxId=784&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-784-&cat=main.ewf%2c2014&objId=1408699951&title=Taxista&url=tag%3amain.ewf%2c2014%3ataxista&rt=1&ctxId=784&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-784-&amp;cat=main.ewf%2c2014&amp;objId=1408699951&amp;title=Taxista&amp;url=tag%3amain.ewf%2c2014%3ataxista&amp;rt=1&amp;ctxId=784&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-17', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.diariodexalapa.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.diariodexalapa.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'policiaca';
_sf_async_config.authors = 'Miguel Salazar | Diario de Xalapa';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
