<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'diariodexalapa.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KK3F7SM');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Un hombre, la abuela, hija y nieta de 5 años, ejecutados en vivienda de Papantla - Diario de Xalapa</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="172354310047952"/>
<meta name="keywords" content="Sicarios,violencia,Inseguridad, "/>
<meta name="description" content="Sicarios entraron a la casa y los atacaron"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.diariodexalapa.com.mx/policiaca/owpnpg-papantla.jpg/ALTERNATES/LANDSCAPE_1140/papantla.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Diario de Xalapa"/>
<meta property="og:title" content="Un hombre, la abuela, hija y nieta de 5 años, ejecutados en vivienda de Papantla "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.diariodexalapa.com.mx/policiaca/un-hombre-la-abuela-hija-y-nieta-de-5-anos-ejecutados-en-vivienda-de-papantla-5055894.html"/>
<meta property="og:description" content="Sicarios entraron a la casa y los atacaron"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Un hombre, la abuela, hija y nieta de 5 años, ejecutados en vivienda de Papantla "/>
<meta name="twitter:site" content="@DIARIODE_XALAPA"/>
<meta name="twitter:url" content="https://www.diariodexalapa.com.mx/policiaca/un-hombre-la-abuela-hija-y-nieta-de-5-anos-ejecutados-en-vivienda-de-papantla-5055894.html"/>
<meta name="twitter:description" content="Sicarios entraron a la casa y los atacaron"/>
<meta name="twitter:creator" content="@DIARIODE_XALAPA"/>
<meta name="twitter:image:src" content="https://www.diariodexalapa.com.mx/policiaca/owpnpg-papantla.jpg/ALTERNATES/LANDSCAPE_400/papantla.jpg"/>
<meta name="msapplication-TileImage" content="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/diariodexalapa/ico/favicon.ico">
<link rel="canonical" href="https://www.diariodexalapa.com.mx/policiaca/un-hombre-la-abuela-hija-y-nieta-de-5-anos-ejecutados-en-vivienda-de-papantla-5055894.html"/>
<link rel="amphtml" href="https://www.diariodexalapa.com.mx/policiaca/un-hombre-la-abuela-hija-y-nieta-de-5-anos-ejecutados-en-vivienda-de-papantla-5055894.html/amp">
<link href="https://www.diariodexalapa.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/css/solmx-base.min.2ef0233f8ba3eb02f37ec176d6b8d591.css" rel="stylesheet">
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/diariodexalapa/css/solmx-diariodexalapa.min.34dcfa603455d84fbe097d9db97cb9bd.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.diariodexalapa.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.diariodexalapa.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KK3F7SM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/diariodexalapa/policiaca_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/diariodexalapa/policiaca_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/diariodexalapa/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/diariodexalapa/policiaca_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/diariodexalapa/policiaca_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/diariodexalapa/policiaca_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/diariodexalapa/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'diariodexalapa');
googletag.pubads().setTargeting("articleid", '5055894');
googletag.pubads().setTargeting("topic", [
"Sicarios",
"violencia",
"Inseguridad",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=172354310047952&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '4337-4195-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.diariodexalapa.com.mx/policiaca/">
Policiaca
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 3 de abril de 2020
</p>
</div>
<h1
class="title">
Un hombre, la abuela, hija y nieta de 5 años, ejecutados en vivienda de Papantla </h1>
<h3
class="subtitle">
Sicarios entraron a la casa y los atacaron
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.diariodexalapa.com.mx/policiaca/owpnpg-papantla.jpg/ALTERNATES/LANDSCAPE_160/papantla.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/owpnpg-papantla.jpg/BINARY/thumbnail/papantla.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="papantla.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cortesía | Bernabé Vallejo</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.diariodexalapa.com.mx/policiaca/un-hombre-la-abuela-hija-y-nieta-de-5-anos-ejecutados-en-vivienda-de-papantla-5055894.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/policiaca/un-hombre-la-abuela-hija-y-nieta-de-5-anos-ejecutados-en-vivienda-de-papantla-5055894.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.diariodexalapa.com.mx%2fpoliciaca%2fun-hombre-la-abuela-hija-y-nieta-de-5-anos-ejecutados-en-vivienda-de-papantla-5055894.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/policiaca/un-hombre-la-abuela-hija-y-nieta-de-5-anos-ejecutados-en-vivienda-de-papantla-5055894.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Rodolfo Ávila | Diario de Xalapa
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5055894"
>
<p>Papantla, Ver.-Momentos de terror vivieron vecinos de la colonia Benito Juárez en el municipio de Papantla, luego de que esta tarde hombres armados irrumpieran en un domicilio particular donde atacaron a los presentes. <b>Al paso de las horas se informó que el saldo fue de una mujer sin vida, su hija y la nieta, además de un hombre.</b></p><p>Los hechos se registraron esta tarde en una vivienda localizada en el callejón Voladores, casi esquina con la calle Tuxpan <b>en dicha colonia, a unos metros de donde se encontraban las oficinas del INE.</b></p><p>Vecinos dijeron a la policía haber escuchado varios balazos y al asomarse vieron correr a por lo menos cuatro sujetos armados que se habrían dado a la fuga a bordo de motocicletas con dirección a la calle Xalapa.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/no-aparece-avion-perdido-en-territorio-veracruzano-5053529.html">
<img src="https://www.diariodexalapa.com.mx/incoming/bzy13e-cine.jpg/ALTERNATES/LANDSCAPE_160/Cine.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/incoming/bzy13e-cine.jpg/BINARY/thumbnail/Cine.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cine.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/no-aparece-avion-perdido-en-territorio-veracruzano-5053529.html">
No aparece avión perdido en territorio veracruzano
</a>
</h4>
</div>
</article>
</p><p><b>Se indicó que en el lugar se vendían bebidas embriagantes y la dueña del lugar era conocida como doña Mari, pero ignoran hasta el momento los motivos de la agresión.</b></p><p>Conforme avanzaban las diligencias, se informó que en el sitio perdieron la vida a causa de los disparos una mujer de nombre <b>María “N”, su hija Tania “N” y una niña de tan sólo cinco años de edad, nieta de María. </b>También falleció un hombre que hasta el momento no ha sido identificado.</p><p><b>El sitio fue abanderado por las autoridades ministeriales, en tanto peritos forenses realizaban</b> el retiro de los cuerpos que fueron llevados a la morgue donde más tarde fueron reclamados por los deudos.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5055894 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5055894").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5055894").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5055894").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106416/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5055894"
>
<p>Papantla, Ver.-Momentos de terror vivieron vecinos de la colonia Benito Juárez en el municipio de Papantla, luego de que esta tarde hombres armados irrumpieran en un domicilio particular donde atacaron a los presentes. <b>Al paso de las horas se informó que el saldo fue de una mujer sin vida, su hija y la nieta, además de un hombre.</b></p><p>Los hechos se registraron esta tarde en una vivienda localizada en el callejón Voladores, casi esquina con la calle Tuxpan <b>en dicha colonia, a unos metros de donde se encontraban las oficinas del INE.</b></p><p>Vecinos dijeron a la policía haber escuchado varios balazos y al asomarse vieron correr a por lo menos cuatro sujetos armados que se habrían dado a la fuga a bordo de motocicletas con dirección a la calle Xalapa.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/no-aparece-avion-perdido-en-territorio-veracruzano-5053529.html">
<img src="https://www.diariodexalapa.com.mx/incoming/bzy13e-cine.jpg/ALTERNATES/LANDSCAPE_160/Cine.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/incoming/bzy13e-cine.jpg/BINARY/thumbnail/Cine.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cine.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/no-aparece-avion-perdido-en-territorio-veracruzano-5053529.html">
No aparece avión perdido en territorio veracruzano
</a>
</h4>
</div>
</article>
</p><p><b>Se indicó que en el lugar se vendían bebidas embriagantes y la dueña del lugar era conocida como doña Mari, pero ignoran hasta el momento los motivos de la agresión.</b></p><p>Conforme avanzaban las diligencias, se informó que en el sitio perdieron la vida a causa de los disparos una mujer de nombre <b>María “N”, su hija Tania “N” y una niña de tan sólo cinco años de edad, nieta de María. </b>También falleció un hombre que hasta el momento no ha sido identificado.</p><p><b>El sitio fue abanderado por las autoridades ministeriales, en tanto peritos forenses realizaban</b> el retiro de los cuerpos que fueron llevados a la morgue donde más tarde fueron reclamados por los deudos.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5055894 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5055894").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5055894").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5055894").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/inseguridad" class ="item-tags" >
Inseguridad
</a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/violencia-1" class ="item-tags" >
violencia
</a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/sicarios" class ="item-tags" >
Sicarios
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/policiaca/un-hombre-la-abuela-hija-y-nieta-de-5-anos-ejecutados-en-vivienda-de-papantla-5055894.html/default/wf.fragment/ea130673-e7b9-41f3-bdb7-7d97084efcce"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
</div>
</div>
<div class="fb-comments" data-href="https://www.diariodexalapa.com.mx/policiaca/un-hombre-la-abuela-hija-y-nieta-de-5-anos-ejecutados-en-vivienda-de-papantla-5055894.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/un-hombre-la-abuela-hija-y-nieta-de-5-anos-ejecutados-en-vivienda-de-papantla-5055894.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/owpnpg-papantla.jpg/ALTERNATES/LANDSCAPE_160/papantla.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/owpnpg-papantla.jpg/BINARY/thumbnail/papantla.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="papantla.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/un-hombre-la-abuela-hija-y-nieta-de-5-anos-ejecutados-en-vivienda-de-papantla-5055894.html">
Un hombre, la abuela, hija y nieta de 5 años, ejecutados en vivienda de Papantla </a>
</h4>
<ul class="list-unstyled ">
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/video-se-estan-ocultando-cifras-de-pacientes-con-coronavirus-denuncian-trabajadores-del-imss-coronavirus-5054503.html">
<span class="icon-videoIngest"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/video-se-estan-ocultando-cifras-de-pacientes-con-coronavirus-denuncian-trabajadores-del-imss-coronavirus-5054503.html">
<img src="https://www.diariodexalapa.com.mx/local/pdads4-imss/ALTERNATES/LANDSCAPE_160/IMSS"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/pdads4-imss/BINARY/thumbnail/IMSS"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IMSS"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/video-se-estan-ocultando-cifras-de-pacientes-con-coronavirus-denuncian-trabajadores-del-imss-coronavirus-5054503.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/video-se-estan-ocultando-cifras-de-pacientes-con-coronavirus-denuncian-trabajadores-del-imss-coronavirus-5054503.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/video-se-estan-ocultando-cifras-de-pacientes-con-coronavirus-denuncian-trabajadores-del-imss-coronavirus-5054503.html">
[Video] Se están ocultando cifras de pacientes con coronavirus, denuncian trabajadores del IMSS
</a>
</h4>
<p class="summary ">
Falta material y equipo para manejar a pacientes con este virus, afirman
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/trabajadores-del-inegi-denuncian-despidos-injustificados-5056625.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/trabajadores-del-inegi-denuncian-despidos-injustificados-5056625.html">
<img src="https://www.diariodexalapa.com.mx/local/ex7iab-inegidespidos.gif/ALTERNATES/LANDSCAPE_160/inegidespidos.gif"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/ex7iab-inegidespidos.gif/BINARY/thumbnail/inegidespidos.gif"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="inegidespidos.gif"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/trabajadores-del-inegi-denuncian-despidos-injustificados-5056625.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/trabajadores-del-inegi-denuncian-despidos-injustificados-5056625.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/trabajadores-del-inegi-denuncian-despidos-injustificados-5056625.html">
Trabajadores del INEGI denuncian despidos injustificados
</a>
</h4>
<p class="summary ">
La indignación de los encuestadores y supervisores es mayor, pues señalaron que se niegan a pagarles el tiempo contemplado en los contratos
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/payasos-y-vendedores-ambulantes-del-puerto-reducen-sus-ganancias-a-15-diarios-5056474.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/payasos-y-vendedores-ambulantes-del-puerto-reducen-sus-ganancias-a-15-diarios-5056474.html">
<img src="https://www.diariodexalapa.com.mx/local/sfsylv-payasos/ALTERNATES/LANDSCAPE_160/payasos"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/sfsylv-payasos/BINARY/thumbnail/payasos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="payasos"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/payasos-y-vendedores-ambulantes-del-puerto-reducen-sus-ganancias-a-15-diarios-5056474.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/payasos-y-vendedores-ambulantes-del-puerto-reducen-sus-ganancias-a-15-diarios-5056474.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/payasos-y-vendedores-ambulantes-del-puerto-reducen-sus-ganancias-a-15-diarios-5056474.html">
Payasos y vendedores ambulantes del puerto reducen sus ganancias a $15 diarios
</a>
</h4>
<p class="summary ">
“No hay pasaje, la gente ya no quiere salir y ya no quieren que nos subamos; en cada camión hay como tres personas”, declaró uno de los afectados
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/trabajadores-del-inegi-denuncian-despidos-injustificados-5056625.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/trabajadores-del-inegi-denuncian-despidos-injustificados-5056625.html">
<img src="https://www.diariodexalapa.com.mx/local/ex7iab-inegidespidos.gif/ALTERNATES/LANDSCAPE_160/inegidespidos.gif"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/ex7iab-inegidespidos.gif/BINARY/thumbnail/inegidespidos.gif"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="inegidespidos.gif"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/trabajadores-del-inegi-denuncian-despidos-injustificados-5056625.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/trabajadores-del-inegi-denuncian-despidos-injustificados-5056625.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/trabajadores-del-inegi-denuncian-despidos-injustificados-5056625.html">
Trabajadores del INEGI denuncian despidos injustificados
</a>
</h4>
<p class="summary ">
La indignación de los encuestadores y supervisores es mayor, pues señalaron que se niegan a pagarles el tiempo contemplado en los contratos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/payasos-y-vendedores-ambulantes-del-puerto-reducen-sus-ganancias-a-15-diarios-5056474.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/payasos-y-vendedores-ambulantes-del-puerto-reducen-sus-ganancias-a-15-diarios-5056474.html">
<img src="https://www.diariodexalapa.com.mx/local/sfsylv-payasos/ALTERNATES/LANDSCAPE_160/payasos"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/sfsylv-payasos/BINARY/thumbnail/payasos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="payasos"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/payasos-y-vendedores-ambulantes-del-puerto-reducen-sus-ganancias-a-15-diarios-5056474.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/payasos-y-vendedores-ambulantes-del-puerto-reducen-sus-ganancias-a-15-diarios-5056474.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/payasos-y-vendedores-ambulantes-del-puerto-reducen-sus-ganancias-a-15-diarios-5056474.html">
Payasos y vendedores ambulantes del puerto reducen sus ganancias a $15 diarios
</a>
</h4>
<p class="summary ">
“No hay pasaje, la gente ya no quiere salir y ya no quieren que nos subamos; en cada camión hay como tres personas”, declaró uno de los afectados
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/con-perifoneo-ayuntamiento-porteno-busca-que-la-gente-no-salga-de-casa-5056151.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/con-perifoneo-ayuntamiento-porteno-busca-que-la-gente-no-salga-de-casa-5056151.html">
<img src="https://www.diariodexalapa.com.mx/local/8flw4h-hoyplayas.jpg/ALTERNATES/LANDSCAPE_160/hoyplayas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/8flw4h-hoyplayas.jpg/BINARY/thumbnail/hoyplayas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="hoyplayas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/con-perifoneo-ayuntamiento-porteno-busca-que-la-gente-no-salga-de-casa-5056151.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/con-perifoneo-ayuntamiento-porteno-busca-que-la-gente-no-salga-de-casa-5056151.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/con-perifoneo-ayuntamiento-porteno-busca-que-la-gente-no-salga-de-casa-5056151.html">
Con perifoneo, ayuntamiento porteño busca que la gente no salga de casa
</a>
</h4>
<p class="summary ">
Pondrá en marcha este operativo en coordinación con el estado y la federación para evitar conglomeraciones en espacios públicos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/policiaca/un-hombre-la-abuela-hija-y-nieta-de-5-anos-ejecutados-en-vivienda-de-papantla-5055894.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/un-hombre-la-abuela-hija-y-nieta-de-5-anos-ejecutados-en-vivienda-de-papantla-5055894.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/owpnpg-papantla.jpg/ALTERNATES/LANDSCAPE_160/papantla.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/owpnpg-papantla.jpg/BINARY/thumbnail/papantla.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="papantla.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/policiaca/un-hombre-la-abuela-hija-y-nieta-de-5-anos-ejecutados-en-vivienda-de-papantla-5055894.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.diariodexalapa.com.mx/policiaca/un-hombre-la-abuela-hija-y-nieta-de-5-anos-ejecutados-en-vivienda-de-papantla-5055894.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/un-hombre-la-abuela-hija-y-nieta-de-5-anos-ejecutados-en-vivienda-de-papantla-5055894.html">
Un hombre, la abuela, hija y nieta de 5 años, ejecutados en vivienda de Papantla </a>
</h4>
<p class="summary ">
Sicarios entraron a la casa y los atacaron
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/finanzas/fitch-baja-calificaciones-de-pemex-por-deterioro-de-perfil-crediticio-5055863.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/finanzas/fitch-baja-calificaciones-de-pemex-por-deterioro-de-perfil-crediticio-5055863.html">
<img src="https://www.elsoldemexico.com.mx/incoming/e94c1x-torre-de-pemex-alejandro-aguilar1.jpg/ALTERNATES/LANDSCAPE_160/TORRE%20DE%20PEMEX%20alejandro%20aguilar(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/e94c1x-torre-de-pemex-alejandro-aguilar1.jpg/BINARY/thumbnail/TORRE%20DE%20PEMEX%20alejandro%20aguilar(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="TORRE DE PEMEX alejandro aguilar(1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/finanzas/fitch-baja-calificaciones-de-pemex-por-deterioro-de-perfil-crediticio-5055863.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.diariodexalapa.com.mx/finanzas/fitch-baja-calificaciones-de-pemex-por-deterioro-de-perfil-crediticio-5055863.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/finanzas/fitch-baja-calificaciones-de-pemex-por-deterioro-de-perfil-crediticio-5055863.html">
Fitch baja calificaciones de Pemex por deterioro de perfil crediticio
</a>
</h4>
<p class="summary ">
La calificadora señaló que Pemex enfrenta una elevada carga fiscal, endeudamiento y altas necesidades de inversión para mantener la producción
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/de-cerrar-la-zona-de-las-palapas-mas-de-200-meseros-se-verian-afectados-comerciantes-villa-del-mar-veracruz-boca-del-rio-5055697.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/de-cerrar-la-zona-de-las-palapas-mas-de-200-meseros-se-verian-afectados-comerciantes-villa-del-mar-veracruz-boca-del-rio-5055697.html">
<img src="https://www.diariodexalapa.com.mx/local/n8g8ir-playas-covid.jpg/ALTERNATES/LANDSCAPE_160/playas-covid.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/n8g8ir-playas-covid.jpg/BINARY/thumbnail/playas-covid.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="playas-covid.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/de-cerrar-la-zona-de-las-palapas-mas-de-200-meseros-se-verian-afectados-comerciantes-villa-del-mar-veracruz-boca-del-rio-5055697.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/de-cerrar-la-zona-de-las-palapas-mas-de-200-meseros-se-verian-afectados-comerciantes-villa-del-mar-veracruz-boca-del-rio-5055697.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/de-cerrar-la-zona-de-las-palapas-mas-de-200-meseros-se-verian-afectados-comerciantes-villa-del-mar-veracruz-boca-del-rio-5055697.html">
De cerrar la zona de las palapas más de 200 meseros se verían afectados: comerciantes
</a>
</h4>
<p class="summary ">
Las repercusiones económicas por el COVID-19 han sido fatales para los palaperos quienes han visto mermadas sus ganancias hasta en un 70 a 80 por ciento
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=784&contextPath=678-784-&pubId=13&cat=&meta=read-story&objId=5055894&type=article&title=Un+hombre%2c+la+abuela%2c+hija+y+nieta+de+5+a%c3%b1os%2c+ejecutados+en+vivienda+de+Papantla&url=https%3a%2f%2fwww.diariodexalapa.com.mx%2fpoliciaca%2fun-hombre-la-abuela-hija-y-nieta-de-5-anos-ejecutados-en-vivienda-de-papantla-5055894.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=784&amp;contextPath=678-784-&amp;pubId=13&amp;cat=&amp;meta=read-story&amp;objId=5055894&amp;type=article&amp;title=Un+hombre%2c+la+abuela%2c+hija+y+nieta+de+5+a%c3%b1os%2c+ejecutados+en+vivienda+de+Papantla&amp;url=https%3a%2f%2fwww.diariodexalapa.com.mx%2fpoliciaca%2fun-hombre-la-abuela-hija-y-nieta-de-5-anos-ejecutados-en-vivienda-de-papantla-5055894.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-784-&cat=main.ewf%2c2014&objId=703005386&title=Sicarios&url=tag%3amain.ewf%2c2014%3asicarios&rt=1&ctxId=784&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-784-&amp;cat=main.ewf%2c2014&amp;objId=703005386&amp;title=Sicarios&amp;url=tag%3amain.ewf%2c2014%3asicarios&amp;rt=1&amp;ctxId=784&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-784-&cat=main.ewf%2c2014&objId=1443143509&title=violencia&url=tag%3amain.ewf%2c2014%3aviolencia-1&rt=1&ctxId=784&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-784-&amp;cat=main.ewf%2c2014&amp;objId=1443143509&amp;title=violencia&amp;url=tag%3amain.ewf%2c2014%3aviolencia-1&amp;rt=1&amp;ctxId=784&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-784-&cat=main.ewf%2c2014&objId=2085754938&title=Inseguridad&url=tag%3amain.ewf%2c2014%3ainseguridad&rt=1&ctxId=784&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-784-&amp;cat=main.ewf%2c2014&amp;objId=2085754938&amp;title=Inseguridad&amp;url=tag%3amain.ewf%2c2014%3ainseguridad&amp;rt=1&amp;ctxId=784&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-17', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.diariodexalapa.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.diariodexalapa.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'policiaca';
_sf_async_config.authors = 'Rodolfo Ávila | Diario de Xalapa';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
