<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'diariodexalapa.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Víctor Flores | Corresponsal"});
dataLayer.push({"seccion" : "republica_sociedad"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Quintana Roo, Tulum, restos humanos, Crimen Organizado]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KK3F7SM');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Encuentran predio usado como cementerio en la zona hotelera de Tulum, Quintana Roo - Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="439522693792548"/>
<meta name="keywords" content="Quintana Roo,Tulum,restos humanos,Crimen Organizado, "/>
<meta name="description" content="En el lugar fueron localizados los cuerpos de cuatro personas recientemente ejecutadas, así como los restos de dos más"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/republica/sociedad/vo4w4u-encuentran-predio-usado-como-cementerio-en-la-zona-hotelera-de-tulum-quintana-roo.jpg/ALTERNATES/LANDSCAPE_1140/Encuentran%20predio%20usado%20como%20cementerio%20en%20la%20zona%20hotelera%20de%20Tulum,%20Quintana%20Roo.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo"/>
<meta property="og:title" content="Encuentran predio usado como cementerio en la zona hotelera de Tulum, Quintana Roo"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.diariodexalapa.com.mx/republica/sociedad/encuentran-predio-usado-como-cementerio-en-la-zona-hotelera-de-tulum-quintana-roo-8737065.html"/>
<meta property="og:description" content="En el lugar fueron localizados los cuerpos de cuatro personas recientemente ejecutadas, así como los restos de dos más"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Encuentran predio usado como cementerio en la zona hotelera de Tulum, Quintana Roo"/>
<meta name="twitter:site" content="@DIARIODE_XALAPA"/>
<meta name="twitter:url" content="https://www.diariodexalapa.com.mx/republica/sociedad/encuentran-predio-usado-como-cementerio-en-la-zona-hotelera-de-tulum-quintana-roo-8737065.html"/>
<meta name="twitter:description" content="En el lugar fueron localizados los cuerpos de cuatro personas recientemente ejecutadas, así como los restos de dos más"/>
<meta name="twitter:creator" content="@DIARIODE_XALAPA"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/republica/sociedad/vo4w4u-encuentran-predio-usado-como-cementerio-en-la-zona-hotelera-de-tulum-quintana-roo.jpg/ALTERNATES/LANDSCAPE_400/Encuentran%20predio%20usado%20como%20cementerio%20en%20la%20zona%20hotelera%20de%20Tulum,%20Quintana%20Roo.jpg"/>
<meta name="msapplication-TileImage" content="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/diariodexalapa/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/republica/sociedad/encuentran-predio-usado-como-cementerio-en-la-zona-hotelera-de-tulum-quintana-roo-8737065.html"/>
<link rel="amphtml" href="https://www.diariodexalapa.com.mx/republica/sociedad/encuentran-predio-usado-como-cementerio-en-la-zona-hotelera-de-tulum-quintana-roo-8737065.html/amp">
<link href="https://www.diariodexalapa.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/css/solmx-base.min.21b650c16543695d07a7a005a7e654d6.css" rel="stylesheet">
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/diariodexalapa/css/solmx-diariodexalapa.min.1ba096c90db12bba236d38330bfabe88.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.diariodexalapa.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.diariodexalapa.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-KK3F7SM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/diariodexalapa/republica_sociedad_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/diariodexalapa/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/diariodexalapa/republica_sociedad_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/diariodexalapa/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/diariodexalapa/republica_sociedad_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/diariodexalapa/republica_sociedad_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/diariodexalapa/republica_sociedad_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/diariodexalapa/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'diariodexalapa');
googletag.pubads().setTargeting("articleid", '8737065');
googletag.pubads().setTargeting("topic", [
"Quintana Roo",
"Tulum",
"restos humanos",
"Crimen Organizado",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=439522693792548&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.diariodexalapa.com.mx/republica/sociedad/encuentran-predio-usado-como-cementerio-en-la-zona-hotelera-de-tulum-quintana-roo-8737065.html"
},
"headline" : "Encuentran predio usado como cementerio en la zona hotelera de Tulum, Quintana Roo",
"datePublished": "2022-08-14T08:31:07CDT",
"dateModified": "2022-08-14T08:31:07CDT",
"publisher": {
"@type": "Organization",
"name": "Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.diariodexalapa.com.mx/static/theme/solmx/diariodexalapa/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Víctor Flores | Corresponsal"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/republica/sociedad/vo4w4u-encuentran-predio-usado-como-cementerio-en-la-zona-hotelera-de-tulum-quintana-roo.jpg/ALTERNATES/LANDSCAPE_960/Encuentran%20predio%20usado%20como%20cementerio%20en%20la%20zona%20hotelera%20de%20Tulum,%20Quintana%20Roo.jpg",
"height": "599",
"width": "960"
},
"description" : "En el lugar fueron localizados los cuerpos de cuatro personas recientemente ejecutadas, así como los restos de dos más",
"articleSection": "republica_sociedad",
"keywords": "[Quintana Roo, Tulum, restos humanos, Crimen Organizado]"
}
</script>
<script async src="https://t.seedtag.com/t/4337-4195-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/">
Sociedad
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 14 de agosto de 2022
</p>
</div>
<div>
<h1
class="title">
Encuentran predio usado como cementerio en la zona hotelera de Tulum, Quintana Roo
</h1>
</div>
<h3
class="subtitle">
En el lugar fueron localizados los cuerpos de cuatro personas recientemente ejecutadas, así como los restos de dos más
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/vo4w4u-encuentran-predio-usado-como-cementerio-en-la-zona-hotelera-de-tulum-quintana-roo.jpg/ALTERNATES/LANDSCAPE_160/Encuentran%20predio%20usado%20como%20cementerio%20en%20la%20zona%20hotelera%20de%20Tulum,%20Quintana%20Roo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/vo4w4u-encuentran-predio-usado-como-cementerio-en-la-zona-hotelera-de-tulum-quintana-roo.jpg/BINARY/thumbnail/Encuentran%20predio%20usado%20como%20cementerio%20en%20la%20zona%20hotelera%20de%20Tulum,%20Quintana%20Roo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Encuentran predio usado como cementerio en la zona hotelera de Tulum, Quintana Roo.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Los cuerpos localizados en le predio utilizado como cementerio pertenecen a personas reportadas como desparecidas en Tulum. / Imagen ilustrativa | Foto: Cuartoscuro
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/encuentran-predio-usado-como-cementerio-en-la-zona-hotelera-de-tulum-quintana-roo-8737065.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/encuentran-predio-usado-como-cementerio-en-la-zona-hotelera-de-tulum-quintana-roo-8737065.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/encuentran-predio-usado-como-cementerio-en-la-zona-hotelera-de-tulum-quintana-roo-8737065.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/encuentran-predio-usado-como-cementerio-en-la-zona-hotelera-de-tulum-quintana-roo-8737065.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Víctor Flores | Corresponsal
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8737065"
>
<p>Autoridades de la Fiscalía de Quintana Roo encontraron <b>cuatro cuerpos en estado de putrefacción y dos osamentas humanas</b> sobre la carretera Tulm-Boca Paila de la zona costera a la altura del kilómetro 8.5.</p><p> De acuerdo con la primera información, los cuerpos corresponden a cuatro hombres que <b>fueron “levantados” y privados de su libertad el pasado 5 de agosto</b> por un comando armado en el Alquimia Hotel Boutique, ubicado en el kilómetro 7.5 de la zona hotelera de Tulum.</p><p>La Fiscalía General de Quintana Roo dio a conocer que en su momento se presentaron las denuncias por las desapariciones de José Luis Olmedo Ramos, de 40 años; Dennise Miguel Ortiz Ocampo, de 30 años de edad, y Luis Miguel May Náuath, de 32 años.</p><p> <article class="republica_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/amlo-madres-de-ninas-desaparecidas-en-cancun-le-piden-ayuda-para-localizarlas-8672906.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/i69rhn-madres-de-ninas-desaparecidas/ALTERNATES/LANDSCAPE_160/Madres%20de%20ni%C3%B1as%20desaparecidas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/i69rhn-madres-de-ninas-desaparecidas/BINARY/thumbnail/Madres%20de%20ni%C3%B1as%20desaparecidas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Madres de niñas desaparecidas"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/amlo-madres-de-ninas-desaparecidas-en-cancun-le-piden-ayuda-para-localizarlas-8672906.html">
Madres de niñas desaparecidas en Cancún piden ayuda al presidente para localizarlas
</a>
</h4>
</div>
</article>
</p><p>Posteriormente trascendió que <b>tres sujetos fueron detenidos</b> derivado de la información se obtuvo de las video-grabaciones encontradas en el hotel y otros negocios.</p><p>Autoridades judiciales confirmaron que <b>los propios sicarios detenidos confesaron dónde dejaron los cuerpos</b>, los cuales fueron hallados en el lugar antes mencionado, con “el tiro de gracia” en la cabeza y en avanzado estado de descomposición.</p><p>La Fiscalía de Quintana Roo dio a conocer que <b>las osamentas</b> corresponderían a Elena Victoria Caamal Montuy y Ricardo de la Rosa Hernández, <b>desaparecidos desde el pasado 13 de julio</b> y cuyo taxi en el que viajaban con número 713 del sindicato Tiburones del Caribe fue encontrado incendiando a la altura del kilómetro 223 de la carretera federal Tulum-Felipe Carrillo Puerto el mismo día de su extravío.</p><p>En total se han encontrado a <b>seis personas reportadas como desaparecidas</b> en el municipio de Tulum.</p><p>Desde hace meses Quintana Roo enfrenta una fuerte <b>ola de violencia</b> –atribuida por autoridades a la <b>lucha entre organizaciones criminales por el control del territorio</b>– que no ha podido ser frenada por fuerzas de los tres ordenes de gobierno.</p><p>Tras las primeras semanas de violencia, el gobierno federal determinó <b>crear un batallón especial de la Guardia Nacional</b> destinado a contener el avance de estos grupos criminales en la zona del caribe mexicano, pero hasta el momento no ha podido frenar sus actividades, que incluso llegan a <b>ejecuciones al interior de reconocidas cadenas de hoteles</b> en estos destinos turísticos.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8737065 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8737065").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8737065").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8737065").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106416/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8737065"
>
<p>Autoridades de la Fiscalía de Quintana Roo encontraron <b>cuatro cuerpos en estado de putrefacción y dos osamentas humanas</b> sobre la carretera Tulm-Boca Paila de la zona costera a la altura del kilómetro 8.5.</p><p> De acuerdo con la primera información, los cuerpos corresponden a cuatro hombres que <b>fueron “levantados” y privados de su libertad el pasado 5 de agosto</b> por un comando armado en el Alquimia Hotel Boutique, ubicado en el kilómetro 7.5 de la zona hotelera de Tulum.</p><p>La Fiscalía General de Quintana Roo dio a conocer que en su momento se presentaron las denuncias por las desapariciones de José Luis Olmedo Ramos, de 40 años; Dennise Miguel Ortiz Ocampo, de 30 años de edad, y Luis Miguel May Náuath, de 32 años.</p><p> <article class="republica_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/amlo-madres-de-ninas-desaparecidas-en-cancun-le-piden-ayuda-para-localizarlas-8672906.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/i69rhn-madres-de-ninas-desaparecidas/ALTERNATES/LANDSCAPE_160/Madres%20de%20ni%C3%B1as%20desaparecidas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/i69rhn-madres-de-ninas-desaparecidas/BINARY/thumbnail/Madres%20de%20ni%C3%B1as%20desaparecidas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Madres de niñas desaparecidas"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/amlo-madres-de-ninas-desaparecidas-en-cancun-le-piden-ayuda-para-localizarlas-8672906.html">
Madres de niñas desaparecidas en Cancún piden ayuda al presidente para localizarlas
</a>
</h4>
</div>
</article>
</p><p>Posteriormente trascendió que <b>tres sujetos fueron detenidos</b> derivado de la información se obtuvo de las video-grabaciones encontradas en el hotel y otros negocios.</p><p>Autoridades judiciales confirmaron que <b>los propios sicarios detenidos confesaron dónde dejaron los cuerpos</b>, los cuales fueron hallados en el lugar antes mencionado, con “el tiro de gracia” en la cabeza y en avanzado estado de descomposición.</p><p>La Fiscalía de Quintana Roo dio a conocer que <b>las osamentas</b> corresponderían a Elena Victoria Caamal Montuy y Ricardo de la Rosa Hernández, <b>desaparecidos desde el pasado 13 de julio</b> y cuyo taxi en el que viajaban con número 713 del sindicato Tiburones del Caribe fue encontrado incendiando a la altura del kilómetro 223 de la carretera federal Tulum-Felipe Carrillo Puerto el mismo día de su extravío.</p><p>En total se han encontrado a <b>seis personas reportadas como desaparecidas</b> en el municipio de Tulum.</p><p>Desde hace meses Quintana Roo enfrenta una fuerte <b>ola de violencia</b> –atribuida por autoridades a la <b>lucha entre organizaciones criminales por el control del territorio</b>– que no ha podido ser frenada por fuerzas de los tres ordenes de gobierno.</p><p>Tras las primeras semanas de violencia, el gobierno federal determinó <b>crear un batallón especial de la Guardia Nacional</b> destinado a contener el avance de estos grupos criminales en la zona del caribe mexicano, pero hasta el momento no ha podido frenar sus actividades, que incluso llegan a <b>ejecuciones al interior de reconocidas cadenas de hoteles</b> en estos destinos turísticos.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8737065 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8737065").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8737065").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8737065").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://news.google.com/publications/CAAqBwgKMPzjgQsw_fv9Ag" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/crimen_organizado" class ="item-tags" >
Crimen Organizado
</a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/restos_humanos" class ="item-tags" >
restos humanos
</a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/Tulum" class ="item-tags" >
Tulum
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/republica/sociedad/encuentran-predio-usado-como-cementerio-en-la-zona-hotelera-de-tulum-quintana-roo-8737065.html/default/wf.fragment/f906df68-dbb7-4fa7-91a7-3f56ec2ed687"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="republica_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/rechazan-avion-de-haiti-con-145-ilegales-en-aeropuerto-de-cozumel-quintana-roo-8694675.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/8t2kxs-extranjeros-ilegales/ALTERNATES/LANDSCAPE_160/Extranjeros%20ilegales"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/8t2kxs-extranjeros-ilegales/BINARY/thumbnail/Extranjeros%20ilegales"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Extranjeros ilegales"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/rechazan-avion-de-haiti-con-145-ilegales-en-aeropuerto-de-cozumel-quintana-roo-8694675.html">
Rechazan avión de Haití con 145 indocumentados en aeropuerto de Cozumel, Quintana Roo
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="republica_justicia
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodexalapa.com.mx/republica/justicia/detienen-a-siete-personas-por-detonaciones-de-arma-de-fuego-en-playa-del-carmen-8638923.html">
<img src="https://www.elsoldelalaguna.com.mx/policiaca/1lwef7-patrulla-municipal-de-gomez-palacio/ALTERNATES/LANDSCAPE_160/Patrulla-municipal-de-g%C3%B3mez-palacio"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldelalaguna.com.mx/policiaca/1lwef7-patrulla-municipal-de-gomez-palacio/BINARY/thumbnail/Patrulla-municipal-de-g%C3%B3mez-palacio"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Patrulla-municipal-de-gómez-palacio"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/republica/justicia/"> Justicia </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodexalapa.com.mx/republica/justicia/detienen-a-siete-personas-por-detonaciones-de-arma-de-fuego-en-playa-del-carmen-8638923.html">
Detienen a siete personas por detonaciones de arma de fuego en Playa del Carmen </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="republica_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/capturan-a-30-integrantes-de-celula-delictiva-en-playa-carmen-8629144.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/kvd1r2-operativos-en-playa-del-carmen.jpg/ALTERNATES/LANDSCAPE_160/Operativos%20en%20Playa%20del%20Carmen.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/kvd1r2-operativos-en-playa-del-carmen.jpg/BINARY/thumbnail/Operativos%20en%20Playa%20del%20Carmen.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Operativos en Playa del Carmen.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/capturan-a-30-integrantes-de-celula-delictiva-en-playa-carmen-8629144.html">
Capturan a 30 integrantes de célula delictiva en Playa Carmen </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.diariodexalapa.com.mx/republica/sociedad/encuentran-predio-usado-como-cementerio-en-la-zona-hotelera-de-tulum-quintana-roo-8737065.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.diariodexalapa.com.mx/local/como-apoyar-a-los-bomberos-de-xalapa-y-coatepec-8735665.html">
<img src="https://www.diariodexalapa.com.mx/local/4yt61c-bomberos-de-xalapa/ALTERNATES/LANDSCAPE_160/Bomberos%20de%20Xalapa"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/4yt61c-bomberos-de-xalapa/BINARY/thumbnail/Bomberos%20de%20Xalapa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Bomberos de Xalapa"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/como-apoyar-a-los-bomberos-de-xalapa-y-coatepec-8735665.html">
Falta apoyo: bomberos luchan para ayudar a la población y sostener a sus familias
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/cuantas-hectareas-han-danado-en-veracruz-los-incendios-forestales-8577965.html"> Van 251 incendios forestales este año; ¿cuántas hectáreas han dañado en Veracruz? </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/colecta-de-10-pesos-en-apoyo-a-bomberos-de-xalapa-fecha-y-sede-del-maraton-8564116.html"> Realizarán colecta en apoyo a Bomberos de Xalapa; piden sólo 10 pesos</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/por-que-el-gobierno-no-apoya-con-dinero-y-equipo-a-los-bomberos-veracruzanos-8565767.html"> Bomberos, salvan vidas, pero no los ayudan; unos solo tienen cubetas</a>
</li>
</ul>
</div>
</div>
</div>
<div class="cultura
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/cultura/cual-es-la-historia-rafael-torres-segura-el-carpintero-que-se-volvio-jaranero-8722083.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/cultura/cual-es-la-historia-rafael-torres-segura-el-carpintero-que-se-volvio-jaranero-8722083.html">
<img src="https://www.diariodexalapa.com.mx/incoming/9hooj5-don-rafael-carpintero-y-sonero.jpg/ALTERNATES/LANDSCAPE_160/Don%20Rafael%20Carpintero%20y%20sonero.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/incoming/9hooj5-don-rafael-carpintero-y-sonero.jpg/BINARY/thumbnail/Don%20Rafael%20Carpintero%20y%20sonero.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Don Rafael Carpintero y sonero.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/cultura/cual-es-la-historia-rafael-torres-segura-el-carpintero-que-se-volvio-jaranero-8722083.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/cultura/cual-es-la-historia-rafael-torres-segura-el-carpintero-que-se-volvio-jaranero-8722083.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/cultura/cual-es-la-historia-rafael-torres-segura-el-carpintero-que-se-volvio-jaranero-8722083.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/cultura/cual-es-la-historia-rafael-torres-segura-el-carpintero-que-se-volvio-jaranero-8722083.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/cultura/cual-es-la-historia-rafael-torres-segura-el-carpintero-que-se-volvio-jaranero-8722083.html">
Tras 40 años en la carpintería, ahora don Rafael difunde el son jarocho; su historia
</a>
</h4>
<p class="summary ">
Don Rafael Torres se dedicó 40 años en la carpintería, saltó al son jarocho y ahora hace difusión del mismo
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/alameda-diaz-miron-en-veracruz-cual-es-su-historia-8735926.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/alameda-diaz-miron-en-veracruz-cual-es-su-historia-8735926.html">
<img src="https://www.diariodexalapa.com.mx/local/swljct-alameda-diaz-miron/ALTERNATES/LANDSCAPE_160/Alameda%20D%C3%ADaz%20Mir%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/swljct-alameda-diaz-miron/BINARY/thumbnail/Alameda%20D%C3%ADaz%20Mir%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alameda Díaz Mirón"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/alameda-diaz-miron-en-veracruz-cual-es-su-historia-8735926.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/alameda-diaz-miron-en-veracruz-cual-es-su-historia-8735926.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/alameda-diaz-miron-en-veracruz-cual-es-su-historia-8735926.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/alameda-diaz-miron-en-veracruz-cual-es-su-historia-8735926.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/alameda-diaz-miron-en-veracruz-cual-es-su-historia-8735926.html">
Se deteriora uno de los principales pulmones de Veracruz: la Alameda Díaz Mirón
</a>
</h4>
<p class="summary ">
El conjunto de árboles que se concentran en la zona de la Alameda Díaz Mirón es uno de los principales pulmones de la ciudad
</p>
</div>
</div>
</div>
<div class="cultura
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/cultura/que-actividades-realizar-en-xalapa-y-la-region-lista-completa-8736290.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/cultura/que-actividades-realizar-en-xalapa-y-la-region-lista-completa-8736290.html">
<img src="https://www.diariodexalapa.com.mx/local/rzhgjk-letras-turisticas-xalapa/ALTERNATES/LANDSCAPE_160/Letras%20tur%C3%ADsticas%20Xalapa"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/rzhgjk-letras-turisticas-xalapa/BINARY/thumbnail/Letras%20tur%C3%ADsticas%20Xalapa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Letras turísticas Xalapa"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/cultura/que-actividades-realizar-en-xalapa-y-la-region-lista-completa-8736290.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/cultura/que-actividades-realizar-en-xalapa-y-la-region-lista-completa-8736290.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/cultura/que-actividades-realizar-en-xalapa-y-la-region-lista-completa-8736290.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/cultura/que-actividades-realizar-en-xalapa-y-la-region-lista-completa-8736290.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/cultura/que-actividades-realizar-en-xalapa-y-la-region-lista-completa-8736290.html">
Dile adiós a la rutina; aquí una lista de actividades a realizar en Xalapa y la región
</a>
</h4>
<p class="summary ">
En solitario, con la pareja o la familia, hay opciones para estar en contacto con la naturaleza, deleitar el paladar con la gastronomía típica veracruzana o disfrutar el arte
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/policiaca/que-provoco-fuerte-operativo-policiaco-en-coatepec-mujer-lesionada-8737293.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/que-provoco-fuerte-operativo-policiaco-en-coatepec-mujer-lesionada-8737293.html">
<img src="https://www.elsoldeorizaba.com.mx/policiaca/wmyg3b-una-mujer-resulto-lesionada-de-una-mano-presuntamente-por-su-pareja-cuando-ambos-se-encontraban-en-la-colonia-manantiales/ALTERNATES/LANDSCAPE_160/Una%20mujer%20result%C3%B3%20lesionada%20de%20una%20mano,%20presuntamente%20por%20su%20pareja,%20cuando%20ambos%20se%20encontraban%20en%20la%20colonia%20Manantiales"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeorizaba.com.mx/policiaca/wmyg3b-una-mujer-resulto-lesionada-de-una-mano-presuntamente-por-su-pareja-cuando-ambos-se-encontraban-en-la-colonia-manantiales/BINARY/thumbnail/Una%20mujer%20result%C3%B3%20lesionada%20de%20una%20mano,%20presuntamente%20por%20su%20pareja,%20cuando%20ambos%20se%20encontraban%20en%20la%20colonia%20Manantiales"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Una mujer resultó lesionada de una mano, presuntamente por su pareja, cuando ambos se encontraban en la colonia Manantiales"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/policiaca/que-provoco-fuerte-operativo-policiaco-en-coatepec-mujer-lesionada-8737293.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/policiaca/que-provoco-fuerte-operativo-policiaco-en-coatepec-mujer-lesionada-8737293.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/policiaca/que-provoco-fuerte-operativo-policiaco-en-coatepec-mujer-lesionada-8737293.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/policiaca/que-provoco-fuerte-operativo-policiaco-en-coatepec-mujer-lesionada-8737293.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/que-provoco-fuerte-operativo-policiaco-en-coatepec-mujer-lesionada-8737293.html">
Mujer fue lesionada en una mano en Coatepec; lo que sabemos </a>
</h4>
<p class="summary ">
Grupos de emergencia de PC atendieron a la mujer en el municipio de Coatepec
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/mundo/incendio-en-iglesia-de-el-cairo-egipto-deja-decenas-personas-muertas-y-lesionadas-8737273.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/mundo/incendio-en-iglesia-de-el-cairo-egipto-deja-decenas-personas-muertas-y-lesionadas-8737273.html">
<img src="https://www.elsoldemexico.com.mx/mundo/lqh8u1-incendio-en-iglesia-de-el-cairo-egipto-deja-decenas-personas-muertas-y-lesionadas.jpg/ALTERNATES/LANDSCAPE_160/Incendio%20en%20iglesia%20de%20El%20Cairo,%20Egipto,%20deja%20decenas%20personas%20muertas%20y%20lesionadas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/lqh8u1-incendio-en-iglesia-de-el-cairo-egipto-deja-decenas-personas-muertas-y-lesionadas.jpg/BINARY/thumbnail/Incendio%20en%20iglesia%20de%20El%20Cairo,%20Egipto,%20deja%20decenas%20personas%20muertas%20y%20lesionadas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Incendio en iglesia de El Cairo, Egipto, deja decenas personas muertas y lesionadas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/mundo/incendio-en-iglesia-de-el-cairo-egipto-deja-decenas-personas-muertas-y-lesionadas-8737273.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/mundo/incendio-en-iglesia-de-el-cairo-egipto-deja-decenas-personas-muertas-y-lesionadas-8737273.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/mundo/incendio-en-iglesia-de-el-cairo-egipto-deja-decenas-personas-muertas-y-lesionadas-8737273.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/mundo/incendio-en-iglesia-de-el-cairo-egipto-deja-decenas-personas-muertas-y-lesionadas-8737273.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/mundo/incendio-en-iglesia-de-el-cairo-egipto-deja-decenas-personas-muertas-y-lesionadas-8737273.html">
Incendio en iglesia de El Cairo, Egipto, deja 41 personas muertas
</a>
</h4>
<p class="summary ">
De acuerdo con el Ministerio de Salud de Egipto, 14 personas resultaron heridas y varias se encuentran en estado crítico
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/republica/justicia/violencia-en-ciudad-juarez-evitan-acusar-de-terrorismo-a-detenidos-8737154.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/republica/justicia/violencia-en-ciudad-juarez-evitan-acusar-de-terrorismo-a-detenidos-8737154.html">
<img src="https://www.elheraldodejuarez.com.mx/incoming/yx7swl-detenidos/ALTERNATES/LANDSCAPE_160/Detenidos"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodejuarez.com.mx/incoming/yx7swl-detenidos/BINARY/thumbnail/Detenidos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Detenidos"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/republica/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/republica/justicia/violencia-en-ciudad-juarez-evitan-acusar-de-terrorismo-a-detenidos-8737154.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/republica/justicia/violencia-en-ciudad-juarez-evitan-acusar-de-terrorismo-a-detenidos-8737154.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/republica/justicia/violencia-en-ciudad-juarez-evitan-acusar-de-terrorismo-a-detenidos-8737154.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/republica/justicia/violencia-en-ciudad-juarez-evitan-acusar-de-terrorismo-a-detenidos-8737154.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/republica/justicia/violencia-en-ciudad-juarez-evitan-acusar-de-terrorismo-a-detenidos-8737154.html">
Autoridades evitan acusar de terrorismo a detenidos por violencia en Ciudad Juárez
</a>
</h4>
<p class="summary ">
De los 10 detenidos por la violencia desatada en Ciudad Juárez, Chihuahua, nueve enfrentan cargos por tentativa de homicidio y daños, y uno es acusado de homicidio y privación de la libertad
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_futbol
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/deportes/futbol/clasico-capitalino-america-vence-a-pumas-en-ciudad-universitaria-8737139.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/deportes/futbol/clasico-capitalino-america-vence-a-pumas-en-ciudad-universitaria-8737139.html">
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/izvj58-clasico-capitalino-america-vence-a-pumas-en-ciudad-universitaria.jpg/ALTERNATES/LANDSCAPE_160/Cla%CC%81sico%20capitalino%20Ame%CC%81rica%20vence%20a%20Pumas%20en%20Ciudad%20Universitaria.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/izvj58-clasico-capitalino-america-vence-a-pumas-en-ciudad-universitaria.jpg/BINARY/thumbnail/Cla%CC%81sico%20capitalino%20Ame%CC%81rica%20vence%20a%20Pumas%20en%20Ciudad%20Universitaria.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Clásico capitalino América vence a Pumas en Ciudad Universitaria.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/deportes/futbol/"> Futbol </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/deportes/futbol/clasico-capitalino-america-vence-a-pumas-en-ciudad-universitaria-8737139.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/deportes/futbol/clasico-capitalino-america-vence-a-pumas-en-ciudad-universitaria-8737139.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/deportes/futbol/clasico-capitalino-america-vence-a-pumas-en-ciudad-universitaria-8737139.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/deportes/futbol/clasico-capitalino-america-vence-a-pumas-en-ciudad-universitaria-8737139.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/deportes/futbol/clasico-capitalino-america-vence-a-pumas-en-ciudad-universitaria-8737139.html">
Domados: América le pasa por encima a Pumas en CU
</a>
</h4>
<p class="summary ">
Las grandes figuras de las Águilas hicieron lo que quisieron con los de la UNAM y sentenciaron el partido en CU con tres goles
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_futbol
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/deportes/futbol/clasico-tapatio-chivas-consigue-el-empate-con-atlas-al-final-del-partido-8737101.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/deportes/futbol/clasico-tapatio-chivas-consigue-el-empate-con-atlas-al-final-del-partido-8737101.html">
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/vd43ba-clasico-tapatio-chivas-consigue-el-empate-con-atlas-al-final-del-partido.jpg/ALTERNATES/LANDSCAPE_160/Cla%CC%81sico%20Tapati%CC%81o%20Chivas%20consigue%20el%20empate%20con%20Atlas%20al%20final%20del%20partido.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/vd43ba-clasico-tapatio-chivas-consigue-el-empate-con-atlas-al-final-del-partido.jpg/BINARY/thumbnail/Cla%CC%81sico%20Tapati%CC%81o%20Chivas%20consigue%20el%20empate%20con%20Atlas%20al%20final%20del%20partido.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Clásico Tapatío Chivas consigue el empate con Atlas al final del partido.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/deportes/futbol/"> Futbol </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/deportes/futbol/clasico-tapatio-chivas-consigue-el-empate-con-atlas-al-final-del-partido-8737101.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/deportes/futbol/clasico-tapatio-chivas-consigue-el-empate-con-atlas-al-final-del-partido-8737101.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/deportes/futbol/clasico-tapatio-chivas-consigue-el-empate-con-atlas-al-final-del-partido-8737101.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/deportes/futbol/clasico-tapatio-chivas-consigue-el-empate-con-atlas-al-final-del-partido-8737101.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/deportes/futbol/clasico-tapatio-chivas-consigue-el-empate-con-atlas-al-final-del-partido-8737101.html">
Chivas rescata en la recta final el empate contra Atlas
</a>
</h4>
<p class="summary ">
Carlos Cisneros salvó al rebaño en los últimos minutos del clásico tapatío y consiguió el empate a uno
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/encuentran-predio-usado-como-cementerio-en-la-zona-hotelera-de-tulum-quintana-roo-8737065.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/encuentran-predio-usado-como-cementerio-en-la-zona-hotelera-de-tulum-quintana-roo-8737065.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/vo4w4u-encuentran-predio-usado-como-cementerio-en-la-zona-hotelera-de-tulum-quintana-roo.jpg/ALTERNATES/LANDSCAPE_160/Encuentran%20predio%20usado%20como%20cementerio%20en%20la%20zona%20hotelera%20de%20Tulum,%20Quintana%20Roo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/vo4w4u-encuentran-predio-usado-como-cementerio-en-la-zona-hotelera-de-tulum-quintana-roo.jpg/BINARY/thumbnail/Encuentran%20predio%20usado%20como%20cementerio%20en%20la%20zona%20hotelera%20de%20Tulum,%20Quintana%20Roo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Encuentran predio usado como cementerio en la zona hotelera de Tulum, Quintana Roo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/republica/sociedad/encuentran-predio-usado-como-cementerio-en-la-zona-hotelera-de-tulum-quintana-roo-8737065.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/republica/sociedad/encuentran-predio-usado-como-cementerio-en-la-zona-hotelera-de-tulum-quintana-roo-8737065.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/republica/sociedad/encuentran-predio-usado-como-cementerio-en-la-zona-hotelera-de-tulum-quintana-roo-8737065.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/republica/sociedad/encuentran-predio-usado-como-cementerio-en-la-zona-hotelera-de-tulum-quintana-roo-8737065.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/encuentran-predio-usado-como-cementerio-en-la-zona-hotelera-de-tulum-quintana-roo-8737065.html">
Encuentran predio usado como cementerio en la zona hotelera de Tulum, Quintana Roo
</a>
</h4>
<p class="summary ">
En el lugar fueron localizados los cuerpos de cuatro personas recientemente ejecutadas, así como los restos de dos más
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=779&contextPath=678-746-779-&pubId=13&cat=&meta=read-story&objId=8737065&type=article&title=Encuentran+predio+usado+como+cementerio+en+la+zona+hotelera+de+Tulum%2c+Quintana+Roo&url=https%3a%2f%2fwww.diariodexalapa.com.mx%2frepublica%2fsociedad%2fencuentran-predio-usado-como-cementerio-en-la-zona-hotelera-de-tulum-quintana-roo-8737065.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=779&amp;contextPath=678-746-779-&amp;pubId=13&amp;cat=&amp;meta=read-story&amp;objId=8737065&amp;type=article&amp;title=Encuentran+predio+usado+como+cementerio+en+la+zona+hotelera+de+Tulum%2c+Quintana+Roo&amp;url=https%3a%2f%2fwww.diariodexalapa.com.mx%2frepublica%2fsociedad%2fencuentran-predio-usado-como-cementerio-en-la-zona-hotelera-de-tulum-quintana-roo-8737065.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-746-779-&cat=places.ewf%2c2014&objId=1405646437&title=Quintana+Roo&url=tag%3aplaces.ewf%2c2014%3aquintanaroo&rt=1&ctxId=779&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-746-779-&amp;cat=places.ewf%2c2014&amp;objId=1405646437&amp;title=Quintana+Roo&amp;url=tag%3aplaces.ewf%2c2014%3aquintanaroo&amp;rt=1&amp;ctxId=779&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-746-779-&cat=main.ewf%2c2014&objId=1691364690&title=Tulum&url=tag%3amain.ewf%2c2014%3aTulum&rt=1&ctxId=779&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-746-779-&amp;cat=main.ewf%2c2014&amp;objId=1691364690&amp;title=Tulum&amp;url=tag%3amain.ewf%2c2014%3aTulum&amp;rt=1&amp;ctxId=779&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-746-779-&cat=main.ewf%2c2014&objId=1495364081&title=restos+humanos&url=tag%3amain.ewf%2c2014%3arestos_humanos&rt=1&ctxId=779&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-746-779-&amp;cat=main.ewf%2c2014&amp;objId=1495364081&amp;title=restos+humanos&amp;url=tag%3amain.ewf%2c2014%3arestos_humanos&amp;rt=1&amp;ctxId=779&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-746-779-&cat=main.ewf%2c2014&objId=1596613212&title=Crimen+Organizado&url=tag%3amain.ewf%2c2014%3acrimen_organizado&rt=1&ctxId=779&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-746-779-&amp;cat=main.ewf%2c2014&amp;objId=1596613212&amp;title=Crimen+Organizado&amp;url=tag%3amain.ewf%2c2014%3acrimen_organizado&amp;rt=1&amp;ctxId=779&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.diariodexalapa.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.diariodexalapa.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'republica_sociedad';
_sf_async_config.authors = 'Víctor Flores | Corresponsal';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
