<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'diariodexalapa.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KK3F7SM');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>&#034;Somos la voz de las que no están&#034;, mujeres marchan en Cancún y Playa del Carmen - Diario de Xalapa</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="172354310047952"/>
<meta name="keywords" content="Quintana Roo,Cancún,Mujeres,Día Internacional De La Mujer, "/>
<meta name="description" content="Representantes de partidos políticos también estuvieron presentes, al igual que personal de la Comisión de Derechos Humanos"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/incoming/1r2ka1-marcha-playa-del-carmen-1.jpeg/ALTERNATES/LANDSCAPE_1140/marcha%20playa%20del%20carmen%20(1).jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Diario de Xalapa"/>
<meta property="og:title" content="&#034;Somos la voz de las que no están&#034;, mujeres marchan en Cancún y Playa del Carmen"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.diariodexalapa.com.mx/republica/sociedad/somos-la-voz-de-las-que-no-estan-mujeres-marchan-en-cancun-y-playa-del-carmen-4944644.html"/>
<meta property="og:description" content="Representantes de partidos políticos también estuvieron presentes, al igual que personal de la Comisión de Derechos Humanos"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="&#034;Somos la voz de las que no están&#034;, mujeres marchan en Cancún y Playa del Carmen"/>
<meta name="twitter:site" content="@DIARIODE_XALAPA"/>
<meta name="twitter:url" content="https://www.diariodexalapa.com.mx/republica/sociedad/somos-la-voz-de-las-que-no-estan-mujeres-marchan-en-cancun-y-playa-del-carmen-4944644.html"/>
<meta name="twitter:description" content="Representantes de partidos políticos también estuvieron presentes, al igual que personal de la Comisión de Derechos Humanos"/>
<meta name="twitter:creator" content="@DIARIODE_XALAPA"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/incoming/1r2ka1-marcha-playa-del-carmen-1.jpeg/ALTERNATES/LANDSCAPE_400/marcha%20playa%20del%20carmen%20(1).jpeg"/>
<meta name="msapplication-TileImage" content="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/diariodexalapa/ico/favicon.ico">
<link rel="canonical" href="https://www.diariodexalapa.com.mx/republica/sociedad/somos-la-voz-de-las-que-no-estan-mujeres-marchan-en-cancun-y-playa-del-carmen-4944644.html"/>
<link rel="amphtml" href="https://www.diariodexalapa.com.mx/republica/sociedad/somos-la-voz-de-las-que-no-estan-mujeres-marchan-en-cancun-y-playa-del-carmen-4944644.html/amp">
<link href="https://www.diariodexalapa.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/css/solmx-base.min.712d750758eefa277678e0a95ab84281.css" rel="stylesheet">
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/diariodexalapa/css/solmx-diariodexalapa.min.34dcfa603455d84fbe097d9db97cb9bd.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.diariodexalapa.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.diariodexalapa.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KK3F7SM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/diariodexalapa/republica_sociedad_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/diariodexalapa/republica_sociedad_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/diariodexalapa/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/diariodexalapa/republica_sociedad_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/diariodexalapa/republica_sociedad_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/diariodexalapa/republica_sociedad_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/diariodexalapa/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'diariodexalapa');
googletag.pubads().setTargeting("articleid", '4944644');
googletag.pubads().setTargeting("topic", [
"Quintana Roo",
"Cancún",
"Mujeres",
"Día Internacional De La Mujer",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=172354310047952&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '4337-4195-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/">
Sociedad
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 8 de marzo de 2020
</p>
</div>
<h1
class="title">
"Somos la voz de las que no están", mujeres marchan en Cancún y Playa del Carmen
</h1>
<h3
class="subtitle">
Representantes de partidos políticos también estuvieron presentes, al igual que personal de la Comisión de Derechos Humanos
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/incoming/1r2ka1-marcha-playa-del-carmen-1.jpeg/ALTERNATES/LANDSCAPE_160/marcha%20playa%20del%20carmen%20(1).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/1r2ka1-marcha-playa-del-carmen-1.jpeg/BINARY/thumbnail/marcha%20playa%20del%20carmen%20(1).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="marcha playa del carmen (1).jpeg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/somos-la-voz-de-las-que-no-estan-mujeres-marchan-en-cancun-y-playa-del-carmen-4944644.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/somos-la-voz-de-las-que-no-estan-mujeres-marchan-en-cancun-y-playa-del-carmen-4944644.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.diariodexalapa.com.mx%2frepublica%2fsociedad%2fsomos-la-voz-de-las-que-no-estan-mujeres-marchan-en-cancun-y-playa-del-carmen-4944644.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/somos-la-voz-de-las-que-no-estan-mujeres-marchan-en-cancun-y-playa-del-carmen-4944644.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Rafael Martínez, corresponsal | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-4944644"
>
<p>Cancún.- Miles de mujeres, y también hombres, se congregaron en la entrada de Tajamar marchar hacia El Ceviche de la ciudad, para exigir un cese a la violencia de género.</p><p>Aunque la cita era a las 5:30 de la tarde, desde mucho antes, cerca de 500 mujeres acudieron al lugar, para ayudar en la confección de los carteles con mensajes afines a su causa, llegando la gran mayoría vestidas de negro, para simbolizar el luto por las víctimas de feminicidios, además de portar pañuelos verdes o morados.</p><p> <article class="metropoli_cdmx
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/"> CDMX </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/el-miedo-desaparecio-por-un-dia-miles-de-mujeres-marcharon-en-la-cdmx-4943894.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/8mdtxr-11-marcha-daniel-galeana.jpg/ALTERNATES/LANDSCAPE_160/11%20MARCHA-daniel%20galeana.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/8mdtxr-11-marcha-daniel-galeana.jpg/BINARY/thumbnail/11%20MARCHA-daniel%20galeana.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="11 MARCHA-daniel galeana.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/el-miedo-desaparecio-por-un-dia-miles-de-mujeres-marcharon-en-la-cdmx-4943894.html">
El miedo desapareció por un día: miles de mujeres marcharon en la CDMX
</a>
</h4>
</div>
</article>
</p><p>Con el transcurrir de los minutos, el contingente fue engrosando, hasta que eventualmente, a la hora convenida, se pusieron en movimiento por la Bonampak, alrededor de Plaza las Américas, para marchar por la Tulum hacia la glorieta de El Ceviche.</p><p>Cuando pasaron por debajo del puente peatonal frente a Las Américas, y ya sumaban más de 3 mil 500 personas, el grupo de mujeres que iba a la cabeza se acostó sobre el piso, para simbolizar a todas las mujeres que han sido asesinadas en este país.</p><p>Por acuerdo entre los colectivos, la marcha fue segregada en distintos grupos, para que solo mujeres fueran a la cabeza, situación que mayormente fue respetada, aunque con tanta gente, resultó imposible vigilar del todo.</p><p>Representantes de partidos políticos también estuvieron presentes, al igual que personal de la Comisión de Derechos Humanos, para vigilar que todo transcurriera sin incidentes.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/incoming/21aqp7-marcha-playa-del-carmen-2.jpeg/ALTERNATES/FREE_160/marcha%20playa%20del%20carmen%20(2).jpeg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/21aqp7-marcha-playa-del-carmen-2.jpeg/BINARY/thumbnail/marcha%20playa%20del%20carmen%20(2).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="marcha playa del carmen (2).jpeg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><h3>Playa del Carmen</h3><p>Un contingente de al menos mil 500 mujeres marchó a lo largo de la Quinta Avenida, hasta llegar a la Plaza 28 de Julio, donde frente al Palacio Municipal, familiares de víctimas de violencia contaron sus experiencias y exigieron un cese a las agresiones de género.</p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/imss-no-se-unira-a-iniciativa-undiasinnosotras-4944093.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/qaa7su-enfermeras-imss.jpg/ALTERNATES/LANDSCAPE_160/enfermeras%20imss.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/qaa7su-enfermeras-imss.jpg/BINARY/thumbnail/enfermeras%20imss.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="enfermeras imss.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/imss-no-se-unira-a-iniciativa-undiasinnosotras-4944093.html">
IMSS no se unirá a iniciativa #UnDíaSinNosotras
</a>
</h4>
</div>
</article>
</p><p>La marcha dio inicio en la Quinta Avenida en el cruce con la CTM y continuó en dirección al Palacio Municipal. En todo el trayecto, de forma organizada cantaban distintas consignas alusivas a su lucha, muchas llevando su propia batucada.</p><p>“Somos la voz de las que no están”, rezaba la lona que encabezaba la marcha, misma que transcurrió en total tranquilidad.</p><p>Al llegar frente al palacio, las activistas se sentaron para escuchar a las oradoras, lo que incluyó además el himno de protesta, “Canción sin miedo”, de Vivir Quintana, por parte de una activista.</p><p>Una de las principales exigencias, en los discursos, fue justicia por las mujeres asesinadas, violadas o agredidas, lo que fue coreada por todas las presentes.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-4944644 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-4944644").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-4944644").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-4944644").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106416/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-4944644"
>
<p>Cancún.- Miles de mujeres, y también hombres, se congregaron en la entrada de Tajamar marchar hacia El Ceviche de la ciudad, para exigir un cese a la violencia de género.</p><p>Aunque la cita era a las 5:30 de la tarde, desde mucho antes, cerca de 500 mujeres acudieron al lugar, para ayudar en la confección de los carteles con mensajes afines a su causa, llegando la gran mayoría vestidas de negro, para simbolizar el luto por las víctimas de feminicidios, además de portar pañuelos verdes o morados.</p><p> <article class="metropoli_cdmx
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/"> CDMX </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/el-miedo-desaparecio-por-un-dia-miles-de-mujeres-marcharon-en-la-cdmx-4943894.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/8mdtxr-11-marcha-daniel-galeana.jpg/ALTERNATES/LANDSCAPE_160/11%20MARCHA-daniel%20galeana.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/8mdtxr-11-marcha-daniel-galeana.jpg/BINARY/thumbnail/11%20MARCHA-daniel%20galeana.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="11 MARCHA-daniel galeana.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/el-miedo-desaparecio-por-un-dia-miles-de-mujeres-marcharon-en-la-cdmx-4943894.html">
El miedo desapareció por un día: miles de mujeres marcharon en la CDMX
</a>
</h4>
</div>
</article>
</p><p>Con el transcurrir de los minutos, el contingente fue engrosando, hasta que eventualmente, a la hora convenida, se pusieron en movimiento por la Bonampak, alrededor de Plaza las Américas, para marchar por la Tulum hacia la glorieta de El Ceviche.</p><p>Cuando pasaron por debajo del puente peatonal frente a Las Américas, y ya sumaban más de 3 mil 500 personas, el grupo de mujeres que iba a la cabeza se acostó sobre el piso, para simbolizar a todas las mujeres que han sido asesinadas en este país.</p><p>Por acuerdo entre los colectivos, la marcha fue segregada en distintos grupos, para que solo mujeres fueran a la cabeza, situación que mayormente fue respetada, aunque con tanta gente, resultó imposible vigilar del todo.</p><p>Representantes de partidos políticos también estuvieron presentes, al igual que personal de la Comisión de Derechos Humanos, para vigilar que todo transcurriera sin incidentes.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/incoming/21aqp7-marcha-playa-del-carmen-2.jpeg/ALTERNATES/FREE_160/marcha%20playa%20del%20carmen%20(2).jpeg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/21aqp7-marcha-playa-del-carmen-2.jpeg/BINARY/thumbnail/marcha%20playa%20del%20carmen%20(2).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="marcha playa del carmen (2).jpeg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><h3>Playa del Carmen</h3><p>Un contingente de al menos mil 500 mujeres marchó a lo largo de la Quinta Avenida, hasta llegar a la Plaza 28 de Julio, donde frente al Palacio Municipal, familiares de víctimas de violencia contaron sus experiencias y exigieron un cese a las agresiones de género.</p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/imss-no-se-unira-a-iniciativa-undiasinnosotras-4944093.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/qaa7su-enfermeras-imss.jpg/ALTERNATES/LANDSCAPE_160/enfermeras%20imss.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/qaa7su-enfermeras-imss.jpg/BINARY/thumbnail/enfermeras%20imss.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="enfermeras imss.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/imss-no-se-unira-a-iniciativa-undiasinnosotras-4944093.html">
IMSS no se unirá a iniciativa #UnDíaSinNosotras
</a>
</h4>
</div>
</article>
</p><p>La marcha dio inicio en la Quinta Avenida en el cruce con la CTM y continuó en dirección al Palacio Municipal. En todo el trayecto, de forma organizada cantaban distintas consignas alusivas a su lucha, muchas llevando su propia batucada.</p><p>“Somos la voz de las que no están”, rezaba la lona que encabezaba la marcha, misma que transcurrió en total tranquilidad.</p><p>Al llegar frente al palacio, las activistas se sentaron para escuchar a las oradoras, lo que incluyó además el himno de protesta, “Canción sin miedo”, de Vivir Quintana, por parte de una activista.</p><p>Una de las principales exigencias, en los discursos, fue justicia por las mujeres asesinadas, violadas o agredidas, lo que fue coreada por todas las presentes.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-4944644 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-4944644").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-4944644").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-4944644").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/dia-internacional-de-la-mujer" class ="item-tags" >
Día Internacional De La Mujer
</a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/mujeres" class ="item-tags" >
Mujeres
</a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/cancun" class ="item-tags" >
Cancún
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/republica/sociedad/somos-la-voz-de-las-que-no-estan-mujeres-marchan-en-cancun-y-playa-del-carmen-4944644.html/default/wf.fragment/bddcdd7d-71fa-488e-b91c-12ff29e2e939"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="republica_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/marcha-mujeres-feministas-dia-internacional-mujer-boca-del-rio-violencia-de-genero-4944451.html">
<img src="https://www.diariodexalapa.com.mx/local/db52ca-brujas-del-mar.jpg/ALTERNATES/LANDSCAPE_160/brujas%20del%20mar.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/db52ca-brujas-del-mar.jpg/BINARY/thumbnail/brujas%20del%20mar.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="brujas del mar.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/marcha-mujeres-feministas-dia-internacional-mujer-boca-del-rio-violencia-de-genero-4944451.html">
Marchan mujeres en Boca Del Río para pedir alto a la violencia
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="metropoli_cdmx
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/el-miedo-desaparecio-por-un-dia-miles-de-mujeres-marcharon-en-la-cdmx-4943894.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/8mdtxr-11-marcha-daniel-galeana.jpg/ALTERNATES/LANDSCAPE_160/11%20MARCHA-daniel%20galeana.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/8mdtxr-11-marcha-daniel-galeana.jpg/BINARY/thumbnail/11%20MARCHA-daniel%20galeana.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="11 MARCHA-daniel galeana.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/"> CDMX </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/el-miedo-desaparecio-por-un-dia-miles-de-mujeres-marcharon-en-la-cdmx-4943894.html">
El miedo desapareció por un día: miles de mujeres marcharon en la CDMX
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="republica_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/queman-avion-presidencial-en-marcha-de-aguascalientes-marcha-dia-internacional-mujer-4944418.html">
<img src="https://www.elsoldelcentro.com.mx/republica/sociedad/ex8qr9-quema-de-avion-marcha-feminista/ALTERNATES/LANDSCAPE_160/Quema%20de%20avi%C3%B3n%20marcha%20feminista"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldelcentro.com.mx/republica/sociedad/ex8qr9-quema-de-avion-marcha-feminista/BINARY/thumbnail/Quema%20de%20avi%C3%B3n%20marcha%20feminista"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Quema de avión marcha feminista"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/queman-avion-presidencial-en-marcha-de-aguascalientes-marcha-dia-internacional-mujer-4944418.html">
Queman "avión presidencial" en marcha de Aguascalientes
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.diariodexalapa.com.mx/republica/sociedad/somos-la-voz-de-las-que-no-estan-mujeres-marchan-en-cancun-y-playa-del-carmen-4944644.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/policiaca/otro-accidente-en-el-bulevar-xalapa-coatepec-camioneta-y-taxi-involucrados-lesionados-lluvia-vialidad-paramedicos-hospital-4943632.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/otro-accidente-en-el-bulevar-xalapa-coatepec-camioneta-y-taxi-involucrados-lesionados-lluvia-vialidad-paramedicos-hospital-4943632.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/3xryux-accidente-coatepec.jpg/ALTERNATES/LANDSCAPE_160/accidente%20coatepec.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/3xryux-accidente-coatepec.jpg/BINARY/thumbnail/accidente%20coatepec.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="accidente coatepec.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/policiaca/otro-accidente-en-el-bulevar-xalapa-coatepec-camioneta-y-taxi-involucrados-lesionados-lluvia-vialidad-paramedicos-hospital-4943632.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.diariodexalapa.com.mx/policiaca/otro-accidente-en-el-bulevar-xalapa-coatepec-camioneta-y-taxi-involucrados-lesionados-lluvia-vialidad-paramedicos-hospital-4943632.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/otro-accidente-en-el-bulevar-xalapa-coatepec-camioneta-y-taxi-involucrados-lesionados-lluvia-vialidad-paramedicos-hospital-4943632.html">
¡Otro accidente en el bulevar Xalapa-Coatepec!; camioneta y taxi involucrados
</a>
</h4>
<p class="summary ">
El accidente se registró cuando en la zona se presentaba una ligera llovizna, misma que a menudo es señalada por los conductores como la “causa” de los accidentes
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/policiaca/a-balazos-asesinan-a-menor-de-16-anos-afuera-de-su-casa-4941782.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/a-balazos-asesinan-a-menor-de-16-anos-afuera-de-su-casa-4941782.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/temuf0-asesinan.jpg/ALTERNATES/LANDSCAPE_160/asesinan.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/temuf0-asesinan.jpg/BINARY/thumbnail/asesinan.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="asesinan.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/policiaca/a-balazos-asesinan-a-menor-de-16-anos-afuera-de-su-casa-4941782.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.diariodexalapa.com.mx/policiaca/a-balazos-asesinan-a-menor-de-16-anos-afuera-de-su-casa-4941782.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/a-balazos-asesinan-a-menor-de-16-anos-afuera-de-su-casa-4941782.html">
A balazos asesinan a menor de 16 años afuera de su casa
</a>
</h4>
<p class="summary ">
Presuntamente, la víctima tenía semanas de embarazo
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/callejones-de-veracruz-amanecen-con-pintas-para-exigir-alto-a-la-violencia-dia-de-la-mujer-4941248.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/callejones-de-veracruz-amanecen-con-pintas-para-exigir-alto-a-la-violencia-dia-de-la-mujer-4941248.html">
<img src="https://www.diariodexalapa.com.mx/local/gkpzhb-pintas.jpg/ALTERNATES/LANDSCAPE_160/pintas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/gkpzhb-pintas.jpg/BINARY/thumbnail/pintas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="pintas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/callejones-de-veracruz-amanecen-con-pintas-para-exigir-alto-a-la-violencia-dia-de-la-mujer-4941248.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/callejones-de-veracruz-amanecen-con-pintas-para-exigir-alto-a-la-violencia-dia-de-la-mujer-4941248.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/callejones-de-veracruz-amanecen-con-pintas-para-exigir-alto-a-la-violencia-dia-de-la-mujer-4941248.html">
Callejones de Veracruz amanecen con pintas para exigir alto a la violencia
</a>
</h4>
<p class="summary ">
Algunos de los mensajes son “camino a casa quiero ser libre, no valiente”, “la calle es nuestra y la noche también”, “vivas y con derechos nos queremos”
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/somos-la-voz-de-las-que-no-estan-mujeres-marchan-en-cancun-y-playa-del-carmen-4944644.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/somos-la-voz-de-las-que-no-estan-mujeres-marchan-en-cancun-y-playa-del-carmen-4944644.html">
<img src="https://www.elsoldemexico.com.mx/incoming/1r2ka1-marcha-playa-del-carmen-1.jpeg/ALTERNATES/LANDSCAPE_160/marcha%20playa%20del%20carmen%20(1).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/1r2ka1-marcha-playa-del-carmen-1.jpeg/BINARY/thumbnail/marcha%20playa%20del%20carmen%20(1).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="marcha playa del carmen (1).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/republica/sociedad/somos-la-voz-de-las-que-no-estan-mujeres-marchan-en-cancun-y-playa-del-carmen-4944644.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.diariodexalapa.com.mx/republica/sociedad/somos-la-voz-de-las-que-no-estan-mujeres-marchan-en-cancun-y-playa-del-carmen-4944644.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/somos-la-voz-de-las-que-no-estan-mujeres-marchan-en-cancun-y-playa-del-carmen-4944644.html">
"Somos la voz de las que no están", mujeres marchan en Cancún y Playa del Carmen
</a>
</h4>
<p class="summary ">
Representantes de partidos políticos también estuvieron presentes, al igual que personal de la Comisión de Derechos Humanos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/mundo/eu-recomienda-no-viajar-en-crucero-por-coronavirus-4944618.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/mundo/eu-recomienda-no-viajar-en-crucero-por-coronavirus-4944618.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/6262hd-crucero-coronavirus.jpg/ALTERNATES/LANDSCAPE_160/crucero-coronavirus.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/6262hd-crucero-coronavirus.jpg/BINARY/thumbnail/crucero-coronavirus.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="crucero-coronavirus.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/mundo/eu-recomienda-no-viajar-en-crucero-por-coronavirus-4944618.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.diariodexalapa.com.mx/mundo/eu-recomienda-no-viajar-en-crucero-por-coronavirus-4944618.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/mundo/eu-recomienda-no-viajar-en-crucero-por-coronavirus-4944618.html">
EU recomienda no viajar en crucero por coronavirus
</a>
</h4>
<p class="summary ">
El gobierno hizo la recomendación en su portal travel.state.gov
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/republica/estalla-coche-bomba-en-cuartel-de-la-guardia-nacional-en-celaya-4944229.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/republica/estalla-coche-bomba-en-cuartel-de-la-guardia-nacional-en-celaya-4944229.html">
<img src="https://www.elsoldemexico.com.mx/republica/uhy3i4-coche-bomba-celaya-guardia-nacional-credito-secretaria-de-seguridad-publica-3.jpg/ALTERNATES/LANDSCAPE_160/coche%20bomba%20celaya%20guardia%20nacional%20Cr%C3%A9dito%20Secretar%C3%ADa%20de%20Seguridad%20P%C3%BAblica%20(3).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/uhy3i4-coche-bomba-celaya-guardia-nacional-credito-secretaria-de-seguridad-publica-3.jpg/BINARY/thumbnail/coche%20bomba%20celaya%20guardia%20nacional%20Cr%C3%A9dito%20Secretar%C3%ADa%20de%20Seguridad%20P%C3%BAblica%20(3).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="coche bomba celaya guardia nacional Crédito Secretaría de Seguridad Pública (3).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/republica/"> República </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/republica/estalla-coche-bomba-en-cuartel-de-la-guardia-nacional-en-celaya-4944229.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.diariodexalapa.com.mx/republica/estalla-coche-bomba-en-cuartel-de-la-guardia-nacional-en-celaya-4944229.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/republica/estalla-coche-bomba-en-cuartel-de-la-guardia-nacional-en-celaya-4944229.html">
Estalla coche bomba frente a cuartel de la Guardia Nacional en Guanajuato
</a>
</h4>
<p class="summary ">
El atentado dejó como resultado a dos elementos del cuerpo de seguridad nacional lesionados; sin embargo se reportan estables
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/marchan-mujeres-en-boca-del-rio-para-pedir-alto-a-la-violencia-a-las-desapariciones-y-el-acoso-feministas-activistas-colectivos-violencia-de-genero-inseguridad-feminicidio-4943914.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/marchan-mujeres-en-boca-del-rio-para-pedir-alto-a-la-violencia-a-las-desapariciones-y-el-acoso-feministas-activistas-colectivos-violencia-de-genero-inseguridad-feminicidio-4943914.html">
<img src="https://www.diariodexalapa.com.mx/local/db52ca-brujas-del-mar.jpg/ALTERNATES/LANDSCAPE_160/brujas%20del%20mar.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/db52ca-brujas-del-mar.jpg/BINARY/thumbnail/brujas%20del%20mar.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="brujas del mar.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/marchan-mujeres-en-boca-del-rio-para-pedir-alto-a-la-violencia-a-las-desapariciones-y-el-acoso-feministas-activistas-colectivos-violencia-de-genero-inseguridad-feminicidio-4943914.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/marchan-mujeres-en-boca-del-rio-para-pedir-alto-a-la-violencia-a-las-desapariciones-y-el-acoso-feministas-activistas-colectivos-violencia-de-genero-inseguridad-feminicidio-4943914.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/marchan-mujeres-en-boca-del-rio-para-pedir-alto-a-la-violencia-a-las-desapariciones-y-el-acoso-feministas-activistas-colectivos-violencia-de-genero-inseguridad-feminicidio-4943914.html">
Marchan mujeres en Boca Del Río para pedir alto a la violencia, a las desapariciones y el acoso
</a>
</h4>
<p class="summary ">
Familiares masculinos se sumaron a la convocatoria visualizada en redes sociales por el colectivo Brujas del Mar en semanas pasadas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/miles-de-mujeres-hacen-historia-en-xalapa-marchan-contra-violencia-undiasinnosotras-feministas-violencia-de-genero-4943676.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/miles-de-mujeres-hacen-historia-en-xalapa-marchan-contra-violencia-undiasinnosotras-feministas-violencia-de-genero-4943676.html">
<img src="https://www.diariodexalapa.com.mx/local/8o98wf-marcha-feminista.jpg/ALTERNATES/LANDSCAPE_160/marcha%20feminista.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/8o98wf-marcha-feminista.jpg/BINARY/thumbnail/marcha%20feminista.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="marcha feminista.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/miles-de-mujeres-hacen-historia-en-xalapa-marchan-contra-violencia-undiasinnosotras-feministas-violencia-de-genero-4943676.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/miles-de-mujeres-hacen-historia-en-xalapa-marchan-contra-violencia-undiasinnosotras-feministas-violencia-de-genero-4943676.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/miles-de-mujeres-hacen-historia-en-xalapa-marchan-contra-violencia-undiasinnosotras-feministas-violencia-de-genero-4943676.html">
Miles de mujeres hacen historia en Xalapa; marchan contra violencia
</a>
</h4>
<p class="summary ">
Muestran su fuerza y desesperación ante injusticias y feminicidios
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/policiaca/otro-accidente-en-el-bulevar-xalapa-coatepec-camioneta-y-taxi-involucrados-lesionados-lluvia-vialidad-paramedicos-hospital-4943632.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/otro-accidente-en-el-bulevar-xalapa-coatepec-camioneta-y-taxi-involucrados-lesionados-lluvia-vialidad-paramedicos-hospital-4943632.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/3xryux-accidente-coatepec.jpg/ALTERNATES/LANDSCAPE_160/accidente%20coatepec.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/3xryux-accidente-coatepec.jpg/BINARY/thumbnail/accidente%20coatepec.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="accidente coatepec.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/policiaca/otro-accidente-en-el-bulevar-xalapa-coatepec-camioneta-y-taxi-involucrados-lesionados-lluvia-vialidad-paramedicos-hospital-4943632.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.diariodexalapa.com.mx/policiaca/otro-accidente-en-el-bulevar-xalapa-coatepec-camioneta-y-taxi-involucrados-lesionados-lluvia-vialidad-paramedicos-hospital-4943632.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/otro-accidente-en-el-bulevar-xalapa-coatepec-camioneta-y-taxi-involucrados-lesionados-lluvia-vialidad-paramedicos-hospital-4943632.html">
¡Otro accidente en el bulevar Xalapa-Coatepec!; camioneta y taxi involucrados
</a>
</h4>
<p class="summary ">
El accidente se registró cuando en la zona se presentaba una ligera llovizna, misma que a menudo es señalada por los conductores como la “causa” de los accidentes
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=779&contextPath=678-746-779-&pubId=13&cat=&meta=read-story&objId=4944644&type=article&title=%26%23034%3bSomos+la+voz+de+las+que+no+est%c3%a1n%26%23034%3b%2c+mujeres+marchan+en+Canc%c3%ban+y+Playa+del+Carmen&url=https%3a%2f%2fwww.diariodexalapa.com.mx%2frepublica%2fsociedad%2fsomos-la-voz-de-las-que-no-estan-mujeres-marchan-en-cancun-y-playa-del-carmen-4944644.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=779&amp;contextPath=678-746-779-&amp;pubId=13&amp;cat=&amp;meta=read-story&amp;objId=4944644&amp;type=article&amp;title=%26%23034%3bSomos+la+voz+de+las+que+no+est%c3%a1n%26%23034%3b%2c+mujeres+marchan+en+Canc%c3%ban+y+Playa+del+Carmen&amp;url=https%3a%2f%2fwww.diariodexalapa.com.mx%2frepublica%2fsociedad%2fsomos-la-voz-de-las-que-no-estan-mujeres-marchan-en-cancun-y-playa-del-carmen-4944644.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-746-779-&cat=places.ewf%2c2014&objId=1405646437&title=Quintana+Roo&url=tag%3aplaces.ewf%2c2014%3aquintanaroo&rt=1&ctxId=779&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-746-779-&amp;cat=places.ewf%2c2014&amp;objId=1405646437&amp;title=Quintana+Roo&amp;url=tag%3aplaces.ewf%2c2014%3aquintanaroo&amp;rt=1&amp;ctxId=779&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-746-779-&cat=main.ewf%2c2014&objId=867115795&title=Canc%c3%ban&url=tag%3amain.ewf%2c2014%3acancun&rt=1&ctxId=779&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-746-779-&amp;cat=main.ewf%2c2014&amp;objId=867115795&amp;title=Canc%c3%ban&amp;url=tag%3amain.ewf%2c2014%3acancun&amp;rt=1&amp;ctxId=779&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-746-779-&cat=main.ewf%2c2014&objId=1528242028&title=Mujeres&url=tag%3amain.ewf%2c2014%3amujeres&rt=1&ctxId=779&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-746-779-&amp;cat=main.ewf%2c2014&amp;objId=1528242028&amp;title=Mujeres&amp;url=tag%3amain.ewf%2c2014%3amujeres&amp;rt=1&amp;ctxId=779&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-746-779-&cat=main.ewf%2c2014&objId=1118524947&title=D%c3%ada+Internacional+De+La+Mujer&url=tag%3amain.ewf%2c2014%3adia-internacional-de-la-mujer&rt=1&ctxId=779&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-746-779-&amp;cat=main.ewf%2c2014&amp;objId=1118524947&amp;title=D%c3%ada+Internacional+De+La+Mujer&amp;url=tag%3amain.ewf%2c2014%3adia-internacional-de-la-mujer&amp;rt=1&amp;ctxId=779&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-17', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.diariodexalapa.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.diariodexalapa.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'republica_sociedad';
_sf_async_config.authors = 'Rafael Martínez, corresponsal | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
