<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'diariodexalapa.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Maribel Sánchez | Diario de Xalapa"});
dataLayer.push({"seccion" : "cultura"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KK3F7SM');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Vuelve el teatro…pero ve su nueva modalidad - Diario de Xalapa</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="172354310047952"/>
<meta name="keywords" content="Teatro,Universidad Veracruzana,Xalapa,Nueva Normalidad, "/>
<meta name="description" content="La temporada será del 18 al 20 de diciembre a las 16 horas, en los bajos de Xallitic, con 50 personas por función"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.diariodexalapa.com.mx/cultura/h2e1e0-15-12-2020-teatro/ALTERNATES/LANDSCAPE_1140/15-12-2020-TEATRO"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Diario de Xalapa"/>
<meta property="og:title" content="Vuelve el teatro…pero ve su nueva modalidad"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.diariodexalapa.com.mx/cultura/vuelve-el-teatropero-ve-su-nueva-modalidad-artes-xalapa-uv-escenario-6139772.html"/>
<meta property="og:description" content="La temporada será del 18 al 20 de diciembre a las 16 horas, en los bajos de Xallitic, con 50 personas por función"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Vuelve el teatro…pero ve su nueva modalidad"/>
<meta name="twitter:site" content="@DIARIODE_XALAPA"/>
<meta name="twitter:url" content="https://www.diariodexalapa.com.mx/cultura/vuelve-el-teatropero-ve-su-nueva-modalidad-artes-xalapa-uv-escenario-6139772.html"/>
<meta name="twitter:description" content="La temporada será del 18 al 20 de diciembre a las 16 horas, en los bajos de Xallitic, con 50 personas por función"/>
<meta name="twitter:creator" content="@DIARIODE_XALAPA"/>
<meta name="twitter:image:src" content="https://www.diariodexalapa.com.mx/cultura/h2e1e0-15-12-2020-teatro/ALTERNATES/LANDSCAPE_400/15-12-2020-TEATRO"/>
<meta name="msapplication-TileImage" content="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/diariodexalapa/ico/favicon.ico">
<link rel="canonical" href="https://www.diariodexalapa.com.mx/cultura/vuelve-el-teatropero-ve-su-nueva-modalidad-artes-xalapa-uv-escenario-6139772.html"/>
<link rel="amphtml" href="https://www.diariodexalapa.com.mx/cultura/vuelve-el-teatropero-ve-su-nueva-modalidad-artes-xalapa-uv-escenario-6139772.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.diariodexalapa.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/css/solmx-base.min.80e429805eccc747e454b851ceeeecd6.css" rel="stylesheet">
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/diariodexalapa/css/solmx-diariodexalapa.min.34dcfa603455d84fbe097d9db97cb9bd.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.diariodexalapa.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.diariodexalapa.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-KK3F7SM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/diariodexalapa/cultura_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/diariodexalapa/cultura_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/diariodexalapa/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/diariodexalapa/cultura_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/diariodexalapa/cultura_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/diariodexalapa/cultura_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/diariodexalapa/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'diariodexalapa');
googletag.pubads().setTargeting("articleid", '6139772');
googletag.pubads().setTargeting("topic", [
"Teatro",
"Universidad Veracruzana",
"Xalapa",
"Nueva Normalidad",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=172354310047952&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.diariodexalapa.com.mx/cultura/vuelve-el-teatropero-ve-su-nueva-modalidad-artes-xalapa-uv-escenario-6139772.html"
},
"headline" : "Vuelve el teatro…pero ve su nueva modalidad",
"datePublished": "2020-12-16T03:00:00CST",
"dateModified": "2020-12-16T00:00:19CST",
"publisher": {
"@type": "Organization",
"name": "Diario de Xalapa",
"logo": {
"@type": "ImageObject",
"url": "https://www.diariodexalapa.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Maribel Sánchez | Diario de Xalapa"
},
"image": {
"@type": "ImageObject",
"url": "https://www.diariodexalapa.com.mx/cultura/h2e1e0-15-12-2020-teatro/ALTERNATES/LANDSCAPE_960/15-12-2020-TEATRO",
"height": "599",
"width": "960"
},
"description" : "La temporada será del 18 al 20 de diciembre a las 16 horas, en los bajos de Xallitic, con 50 personas por función"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '4337-4195-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.diariodexalapa.com.mx/cultura/">
Cultura
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 16 de diciembre de 2020
</p>
</div>
<div>
<h1
class="title">
Vuelve el teatro…pero ve su nueva modalidad
</h1>
</div>
<h3
class="subtitle">
La temporada será del 18 al 20 de diciembre a las 16 horas, en los bajos de Xallitic, con 50 personas por función
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.diariodexalapa.com.mx/cultura/h2e1e0-15-12-2020-teatro/ALTERNATES/LANDSCAPE_160/15-12-2020-TEATRO"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/cultura/h2e1e0-15-12-2020-teatro/BINARY/thumbnail/15-12-2020-TEATRO"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="15-12-2020-TEATRO"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Cortesía | Yoruba Romero
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.diariodexalapa.com.mx/cultura/vuelve-el-teatropero-ve-su-nueva-modalidad-artes-xalapa-uv-escenario-6139772.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/cultura/vuelve-el-teatropero-ve-su-nueva-modalidad-artes-xalapa-uv-escenario-6139772.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.diariodexalapa.com.mx%2fcultura%2fvuelve-el-teatropero-ve-su-nueva-modalidad-artes-xalapa-uv-escenario-6139772.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/cultura/vuelve-el-teatropero-ve-su-nueva-modalidad-artes-xalapa-uv-escenario-6139772.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Maribel Sánchez | Diario de Xalapa
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6139772"
>
<p>Xalapa, Ver.- A nueve meses de solo ofrecer actividades a través de redes sociales, <b>la agrupación más longeva de México, la Compañía Titular de Teatro de la Universidad Veracruzana, volverá a lo presencial</b> con el estreno de <i>El mecsicano</i>, obra que no será presentada ni en el teatro La Caja ni en el Teatro del Estado sino en el <b>barrio de Xallitic, al aire libre.</b></p><p>La historia, centrada en la identidad, el arraigo y la amistad, fue escrita por <i><b>Luis Enrique Gutiérrez O. M.</b></i> y cuenta con la dirección de<i><b> Yoruba Romero</b></i>, quien debuta en esta área tras hacerse de un lugar internacional en el ámbito de la producción.</p><p>En entrevista, el director dio a conocer que habrá un ensayo abierto a público con cupo limitado a 25 personas <b>este 17 de diciembre a las 16 horas</b> en el patio central de Difusión Cultural UV (Juárez 81), en tanto la temporada será del <b>18 al 20 de diciembre a las 16 horas, en los bajos de Xallitic, con 50 personas por función.</b></p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/rescata-a-ninos-que-no-estudian-su-casa-es-un-aula-gloria-elena-acevedo-rodriguez-clases-virtuales-veracruz-6108136.html">
<img src="https://www.diariodexalapa.com.mx/local/qsbibl-07-12-2020-maestra/ALTERNATES/LANDSCAPE_160/07-12-2020-MAESTRA"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/qsbibl-07-12-2020-maestra/BINARY/thumbnail/07-12-2020-MAESTRA"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="07-12-2020-MAESTRA"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/rescata-a-ninos-que-no-estudian-su-casa-es-un-aula-gloria-elena-acevedo-rodriguez-clases-virtuales-veracruz-6108136.html">
Rescata a niños que no estudian; su casa es un aula
</a>
</h4>
</div>
</article>
</p><p>Yoruba Romero expresa que para llegar a concretar estas fechas hubo un proceso muy distinto a como regularmente se trabaja. En principio, porque había la necesidad de seleccionar una obra que tuviera posibilidades de ser presentada en la calle y, además, se adaptara al cuerpo de actores jóvenes de la Compañía.</p><p>“<i>Me siento muy honrado y es un gran orgullo dirigir a la Compañía. Si bien hacer teatro es lo que más nos gusta, ha habido ciertos desafíos, pues luego de algunas videoconferencias nos reunimos con las restricciones debidas para hacer un trabajo físico que nos exige mucha responsabilidad, ya no nada más en lo artístico y profesional sino en la salud</i>”.</p><p><b>→ <a href="https://t.me/DiariodeXalapa" target="_self" rel="Follow">Recibe las noticias más importantes, alertas, reportajes e historias en tu celular, ¡Con un solo clic!</a></b></p><p>A pesar de los retos, declara, hay mucho entusiasmo, porque </p><p><span class="quote">La Compañía ha mantenido contacto con el público pero, igual que cualquier artista, lo más valioso está en lo presencial</span></p><p>Se les recuerda a los interesados en las funciones presenciales que éstas se realizarán bajo estrictos protocolos de seguridad sanitaria. Para mayor información se sugiere visitar en <a href="https://www.facebook.com/CiaTeatroUV" target="_self" rel="Follow"><b>Facebook Compañía Titular de Teatro UV.</b></a></p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FCiaTeatroUV%2Fposts%2F3632401613465720&width=500&show_text=true&height=525&appId" width="500" height="525" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe>
</div>
</div>
</section>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6139772 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6139772").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6139772").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6139772").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106416/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6139772"
>
<p>Xalapa, Ver.- A nueve meses de solo ofrecer actividades a través de redes sociales, <b>la agrupación más longeva de México, la Compañía Titular de Teatro de la Universidad Veracruzana, volverá a lo presencial</b> con el estreno de <i>El mecsicano</i>, obra que no será presentada ni en el teatro La Caja ni en el Teatro del Estado sino en el <b>barrio de Xallitic, al aire libre.</b></p><p>La historia, centrada en la identidad, el arraigo y la amistad, fue escrita por <i><b>Luis Enrique Gutiérrez O. M.</b></i> y cuenta con la dirección de<i><b> Yoruba Romero</b></i>, quien debuta en esta área tras hacerse de un lugar internacional en el ámbito de la producción.</p><p>En entrevista, el director dio a conocer que habrá un ensayo abierto a público con cupo limitado a 25 personas <b>este 17 de diciembre a las 16 horas</b> en el patio central de Difusión Cultural UV (Juárez 81), en tanto la temporada será del <b>18 al 20 de diciembre a las 16 horas, en los bajos de Xallitic, con 50 personas por función.</b></p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/rescata-a-ninos-que-no-estudian-su-casa-es-un-aula-gloria-elena-acevedo-rodriguez-clases-virtuales-veracruz-6108136.html">
<img src="https://www.diariodexalapa.com.mx/local/qsbibl-07-12-2020-maestra/ALTERNATES/LANDSCAPE_160/07-12-2020-MAESTRA"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/qsbibl-07-12-2020-maestra/BINARY/thumbnail/07-12-2020-MAESTRA"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="07-12-2020-MAESTRA"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/rescata-a-ninos-que-no-estudian-su-casa-es-un-aula-gloria-elena-acevedo-rodriguez-clases-virtuales-veracruz-6108136.html">
Rescata a niños que no estudian; su casa es un aula
</a>
</h4>
</div>
</article>
</p><p>Yoruba Romero expresa que para llegar a concretar estas fechas hubo un proceso muy distinto a como regularmente se trabaja. En principio, porque había la necesidad de seleccionar una obra que tuviera posibilidades de ser presentada en la calle y, además, se adaptara al cuerpo de actores jóvenes de la Compañía.</p><p>“<i>Me siento muy honrado y es un gran orgullo dirigir a la Compañía. Si bien hacer teatro es lo que más nos gusta, ha habido ciertos desafíos, pues luego de algunas videoconferencias nos reunimos con las restricciones debidas para hacer un trabajo físico que nos exige mucha responsabilidad, ya no nada más en lo artístico y profesional sino en la salud</i>”.</p><p><b>→ <a href="https://t.me/DiariodeXalapa" target="_self" rel="Follow">Recibe las noticias más importantes, alertas, reportajes e historias en tu celular, ¡Con un solo clic!</a></b></p><p>A pesar de los retos, declara, hay mucho entusiasmo, porque </p><p><span class="quote">La Compañía ha mantenido contacto con el público pero, igual que cualquier artista, lo más valioso está en lo presencial</span></p><p>Se les recuerda a los interesados en las funciones presenciales que éstas se realizarán bajo estrictos protocolos de seguridad sanitaria. Para mayor información se sugiere visitar en <a href="https://www.facebook.com/CiaTeatroUV" target="_self" rel="Follow"><b>Facebook Compañía Titular de Teatro UV.</b></a></p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FCiaTeatroUV%2Fposts%2F3632401613465720&width=500&show_text=true&height=525&appId" width="500" height="525" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe>
</div>
</div>
</section>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6139772 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6139772").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6139772").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6139772").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/Nueva_Normalidad" class ="item-tags" >
Nueva Normalidad
</a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/xalapa" class ="item-tags" >
Xalapa
</a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/Universidad_Veracruzana" class ="item-tags" >
Universidad Veracruzana
</a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/Teatro" class ="item-tags" >
Teatro
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/cultura/vuelve-el-teatropero-ve-su-nueva-modalidad-artes-xalapa-uv-escenario-6139772.html/default/wf.fragment/cb928c8c-c43e-4240-96c7-ffd758733801"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="cultura
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodexalapa.com.mx/cultura/el-predilecto-una-obra-que-aborda-el-sistema-politico-cdmx-foro-shakespeare-teatro-cultura-veracruz-6121155.html">
<img src="https://www.diariodexalapa.com.mx/cultura/7c9wdr-10-12-2020-obra/ALTERNATES/LANDSCAPE_160/10-12-2020-OBRA"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/cultura/7c9wdr-10-12-2020-obra/BINARY/thumbnail/10-12-2020-OBRA"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="10-12-2020-OBRA"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/cultura/"> Cultura </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodexalapa.com.mx/cultura/el-predilecto-una-obra-que-aborda-el-sistema-politico-cdmx-foro-shakespeare-teatro-cultura-veracruz-6121155.html">
“El predilecto”, una obra que aborda el sistema político
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodexalapa.com.mx/local/en-la-primaria-fue-segregado-hoy-es-fotografo-xalapa-imidi-sindrome-de-down-veracruz-6112486.html">
<img src="https://www.diariodexalapa.com.mx/local/nzdg1n-08-12-2020-imidi/ALTERNATES/LANDSCAPE_160/08-12-2020-IMIDI"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/nzdg1n-08-12-2020-imidi/BINARY/thumbnail/08-12-2020-IMIDI"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="08-12-2020-IMIDI"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodexalapa.com.mx/local/en-la-primaria-fue-segregado-hoy-es-fotografo-xalapa-imidi-sindrome-de-down-veracruz-6112486.html">
En la primaria fue segregado, hoy es fotógrafo
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="doble-via_ciencia
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodexalapa.com.mx/doble-via/ciencia/astronauta-ignazio-magnani-confirma-paso-de-estacion-espacial-por-veracruz-ciencia-6124404.html">
<img src="https://www.diariodexalapa.com.mx/doble-via/ciencia/qv20wh-11-12-2020-espacio/ALTERNATES/LANDSCAPE_160/11-12-2020-ESPACIO"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/doble-via/ciencia/qv20wh-11-12-2020-espacio/BINARY/thumbnail/11-12-2020-ESPACIO"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="11-12-2020-ESPACIO"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/doble-via/ciencia/"> Ciencia </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodexalapa.com.mx/doble-via/ciencia/astronauta-ignazio-magnani-confirma-paso-de-estacion-espacial-por-veracruz-ciencia-6124404.html">
Astronauta Ignazio Magnani confirma paso de Estación Espacial por Veracruz
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.diariodexalapa.com.mx/cultura/vuelve-el-teatropero-ve-su-nueva-modalidad-artes-xalapa-uv-escenario-6139772.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.diariodexalapa.com.mx/local/el-poder-judicial-no-es-un-centro-comercial-magistrada-presidenta-tsj-veracruz-corrupcion-imparticion-de-justicia-judicatura-6139651.html">
<img src="https://www.diariodexalapa.com.mx/incoming/p2e9ss-rene-isabel-ines-romero1ok.jpg/ALTERNATES/LANDSCAPE_160/RENE-Isabel%20Ine%CC%81s%20Romero1ok.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/incoming/p2e9ss-rene-isabel-ines-romero1ok.jpg/BINARY/thumbnail/RENE-Isabel%20Ine%CC%81s%20Romero1ok.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="RENE-Isabel Inés Romero1ok.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/el-poder-judicial-no-es-un-centro-comercial-magistrada-presidenta-tsj-veracruz-corrupcion-imparticion-de-justicia-judicatura-6139651.html">
El Poder Judicial no es un centro comercial: magistrada presidenta
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/va-otra-mujer-al-tribunal-electoral-del-estado-de-veracruz-mujeres-tev-senado-ople-6121237.html"> Va otra mujer al Tribunal Electoral del Estado de Veracruz</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/magistrada-presidenta-reconoce-impunidad-en-presidencialismos-pasados-isabel-ines-romero-cruz-informe-tsj-veracruz-6035348.html"> Magistrada presidenta reconoce impunidad en presidencialismos pasados</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/no-se-violentan-derechos-de-sofia-martinez-huerta-flores-saviaga-poder-judicial-magistrados-conflictos-tsj-6012851.html"> No se violentan derechos de Sofía Martínez Huerta: Flores Saviaga</a>
</li>
</ul>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/policiaca/atacaron-a-alcalde-de-acayucan-hace-un-mes-ahora-balean-a-otro-edil-inseguridad-alcalde-de-hueyapan-jorge-alberto-quinto-zamorano-veracruz-6139661.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/atacaron-a-alcalde-de-acayucan-hace-un-mes-ahora-balean-a-otro-edil-inseguridad-alcalde-de-hueyapan-jorge-alberto-quinto-zamorano-veracruz-6139661.html">
<img src="https://www.elsoldecordoba.com.mx/policiaca/d1y2om-09-08-2020-bala/ALTERNATES/LANDSCAPE_160/09-08-2020-BALA"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecordoba.com.mx/policiaca/d1y2om-09-08-2020-bala/BINARY/thumbnail/09-08-2020-BALA"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="09-08-2020-BALA"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/policiaca/atacaron-a-alcalde-de-acayucan-hace-un-mes-ahora-balean-a-otro-edil-inseguridad-alcalde-de-hueyapan-jorge-alberto-quinto-zamorano-veracruz-6139661.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/policiaca/atacaron-a-alcalde-de-acayucan-hace-un-mes-ahora-balean-a-otro-edil-inseguridad-alcalde-de-hueyapan-jorge-alberto-quinto-zamorano-veracruz-6139661.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/policiaca/atacaron-a-alcalde-de-acayucan-hace-un-mes-ahora-balean-a-otro-edil-inseguridad-alcalde-de-hueyapan-jorge-alberto-quinto-zamorano-veracruz-6139661.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/policiaca/atacaron-a-alcalde-de-acayucan-hace-un-mes-ahora-balean-a-otro-edil-inseguridad-alcalde-de-hueyapan-jorge-alberto-quinto-zamorano-veracruz-6139661.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/atacaron-a-alcalde-de-acayucan-hace-un-mes-ahora-balean-a-otro-edil-inseguridad-alcalde-de-hueyapan-jorge-alberto-quinto-zamorano-veracruz-6139661.html">
Atacaron a alcalde de Acayucan hace un mes; ahora balean a otro edil
</a>
</h4>
<p class="summary ">
Las causas de la agresión contra la casa del edil de Hueyapan de Ocampo son investigadas por las autoridades ministeriales
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/sin-autorizacion-para-uber-en-veracruz-transporte-apps-viajes-xalapa-coatza-6139728.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/sin-autorizacion-para-uber-en-veracruz-transporte-apps-viajes-xalapa-coatza-6139728.html">
<img src="https://www.diariodexalapa.com.mx/local/co8ln5-15-12-2020-uber-2/ALTERNATES/LANDSCAPE_160/15-12-2020-UBER-2"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/co8ln5-15-12-2020-uber-2/BINARY/thumbnail/15-12-2020-UBER-2"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="15-12-2020-UBER-2"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/sin-autorizacion-para-uber-en-veracruz-transporte-apps-viajes-xalapa-coatza-6139728.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/sin-autorizacion-para-uber-en-veracruz-transporte-apps-viajes-xalapa-coatza-6139728.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/sin-autorizacion-para-uber-en-veracruz-transporte-apps-viajes-xalapa-coatza-6139728.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/sin-autorizacion-para-uber-en-veracruz-transporte-apps-viajes-xalapa-coatza-6139728.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/sin-autorizacion-para-uber-en-veracruz-transporte-apps-viajes-xalapa-coatza-6139728.html">
Sin autorización para Uber en Veracruz: Transporte
</a>
</h4>
<p class="summary ">
Encuestas realizadas en medios de comunicación muestran que el 91% de la población apoya su llegada al estado, acotó la directora de Comunicación de Uber en México
</p>
</div>
</div>
</div>
<div class="cultura
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/cultura/vuelve-el-teatropero-ve-su-nueva-modalidad-artes-xalapa-uv-escenario-6139772.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/cultura/vuelve-el-teatropero-ve-su-nueva-modalidad-artes-xalapa-uv-escenario-6139772.html">
<img src="https://www.diariodexalapa.com.mx/cultura/h2e1e0-15-12-2020-teatro/ALTERNATES/LANDSCAPE_160/15-12-2020-TEATRO"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/cultura/h2e1e0-15-12-2020-teatro/BINARY/thumbnail/15-12-2020-TEATRO"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="15-12-2020-TEATRO"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/cultura/vuelve-el-teatropero-ve-su-nueva-modalidad-artes-xalapa-uv-escenario-6139772.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/cultura/vuelve-el-teatropero-ve-su-nueva-modalidad-artes-xalapa-uv-escenario-6139772.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/cultura/vuelve-el-teatropero-ve-su-nueva-modalidad-artes-xalapa-uv-escenario-6139772.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/cultura/vuelve-el-teatropero-ve-su-nueva-modalidad-artes-xalapa-uv-escenario-6139772.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/cultura/vuelve-el-teatropero-ve-su-nueva-modalidad-artes-xalapa-uv-escenario-6139772.html">
Vuelve el teatro…pero ve su nueva modalidad
</a>
</h4>
<p class="summary ">
La temporada será del 18 al 20 de diciembre a las 16 horas, en los bajos de Xallitic, con 50 personas por función
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/sin-autorizacion-para-uber-en-veracruz-transporte-apps-viajes-xalapa-coatza-6139728.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/sin-autorizacion-para-uber-en-veracruz-transporte-apps-viajes-xalapa-coatza-6139728.html">
<img src="https://www.diariodexalapa.com.mx/local/co8ln5-15-12-2020-uber-2/ALTERNATES/LANDSCAPE_160/15-12-2020-UBER-2"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/co8ln5-15-12-2020-uber-2/BINARY/thumbnail/15-12-2020-UBER-2"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="15-12-2020-UBER-2"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/sin-autorizacion-para-uber-en-veracruz-transporte-apps-viajes-xalapa-coatza-6139728.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/sin-autorizacion-para-uber-en-veracruz-transporte-apps-viajes-xalapa-coatza-6139728.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/sin-autorizacion-para-uber-en-veracruz-transporte-apps-viajes-xalapa-coatza-6139728.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/sin-autorizacion-para-uber-en-veracruz-transporte-apps-viajes-xalapa-coatza-6139728.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/sin-autorizacion-para-uber-en-veracruz-transporte-apps-viajes-xalapa-coatza-6139728.html">
Sin autorización para Uber en Veracruz: Transporte
</a>
</h4>
<p class="summary ">
Encuestas realizadas en medios de comunicación muestran que el 91% de la población apoya su llegada al estado, acotó la directora de Comunicación de Uber en México
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/policiaca/corresponsal-de-poza-rica-habria-sido-complice-de-secuestro-inseguridad-periodistas-veracruz-6139789.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/corresponsal-de-poza-rica-habria-sido-complice-de-secuestro-inseguridad-periodistas-veracruz-6139789.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/2cn9ds-15-12-2020-aspectos-fuerza-civil/ALTERNATES/LANDSCAPE_160/15-12-2020-aSPECTOS-FUERZA-CIVIL"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/2cn9ds-15-12-2020-aspectos-fuerza-civil/BINARY/thumbnail/15-12-2020-aSPECTOS-FUERZA-CIVIL"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="15-12-2020-aSPECTOS-FUERZA-CIVIL"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/policiaca/corresponsal-de-poza-rica-habria-sido-complice-de-secuestro-inseguridad-periodistas-veracruz-6139789.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/policiaca/corresponsal-de-poza-rica-habria-sido-complice-de-secuestro-inseguridad-periodistas-veracruz-6139789.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/policiaca/corresponsal-de-poza-rica-habria-sido-complice-de-secuestro-inseguridad-periodistas-veracruz-6139789.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/policiaca/corresponsal-de-poza-rica-habria-sido-complice-de-secuestro-inseguridad-periodistas-veracruz-6139789.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/corresponsal-de-poza-rica-habria-sido-complice-de-secuestro-inseguridad-periodistas-veracruz-6139789.html">
Corresponsal de Poza Rica habría sido cómplice de secuestro
</a>
</h4>
<p class="summary ">
El reportero y los demás involucrados se encuentran a disposición de las autoridades ministeriales para ser investigados
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/el-poder-judicial-no-es-un-centro-comercial-magistrada-presidenta-tsj-veracruz-corrupcion-imparticion-de-justicia-judicatura-6139651.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/el-poder-judicial-no-es-un-centro-comercial-magistrada-presidenta-tsj-veracruz-corrupcion-imparticion-de-justicia-judicatura-6139651.html">
<img src="https://www.diariodexalapa.com.mx/incoming/p2e9ss-rene-isabel-ines-romero1ok.jpg/ALTERNATES/LANDSCAPE_160/RENE-Isabel%20Ine%CC%81s%20Romero1ok.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/incoming/p2e9ss-rene-isabel-ines-romero1ok.jpg/BINARY/thumbnail/RENE-Isabel%20Ine%CC%81s%20Romero1ok.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="RENE-Isabel Inés Romero1ok.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/el-poder-judicial-no-es-un-centro-comercial-magistrada-presidenta-tsj-veracruz-corrupcion-imparticion-de-justicia-judicatura-6139651.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/el-poder-judicial-no-es-un-centro-comercial-magistrada-presidenta-tsj-veracruz-corrupcion-imparticion-de-justicia-judicatura-6139651.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/el-poder-judicial-no-es-un-centro-comercial-magistrada-presidenta-tsj-veracruz-corrupcion-imparticion-de-justicia-judicatura-6139651.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/el-poder-judicial-no-es-un-centro-comercial-magistrada-presidenta-tsj-veracruz-corrupcion-imparticion-de-justicia-judicatura-6139651.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/el-poder-judicial-no-es-un-centro-comercial-magistrada-presidenta-tsj-veracruz-corrupcion-imparticion-de-justicia-judicatura-6139651.html">
El Poder Judicial no es un centro comercial: magistrada presidenta
</a>
</h4>
<p class="summary ">
No me tentaré el corazón contra corruptos, expresa Isabel Inés Romero Cruz en entrevista con Diario de Xalapa
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/policiaca/atacaron-a-alcalde-de-acayucan-hace-un-mes-ahora-balean-a-otro-edil-inseguridad-alcalde-de-hueyapan-jorge-alberto-quinto-zamorano-veracruz-6139661.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/atacaron-a-alcalde-de-acayucan-hace-un-mes-ahora-balean-a-otro-edil-inseguridad-alcalde-de-hueyapan-jorge-alberto-quinto-zamorano-veracruz-6139661.html">
<img src="https://www.elsoldecordoba.com.mx/policiaca/d1y2om-09-08-2020-bala/ALTERNATES/LANDSCAPE_160/09-08-2020-BALA"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecordoba.com.mx/policiaca/d1y2om-09-08-2020-bala/BINARY/thumbnail/09-08-2020-BALA"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="09-08-2020-BALA"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/policiaca/atacaron-a-alcalde-de-acayucan-hace-un-mes-ahora-balean-a-otro-edil-inseguridad-alcalde-de-hueyapan-jorge-alberto-quinto-zamorano-veracruz-6139661.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/policiaca/atacaron-a-alcalde-de-acayucan-hace-un-mes-ahora-balean-a-otro-edil-inseguridad-alcalde-de-hueyapan-jorge-alberto-quinto-zamorano-veracruz-6139661.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/policiaca/atacaron-a-alcalde-de-acayucan-hace-un-mes-ahora-balean-a-otro-edil-inseguridad-alcalde-de-hueyapan-jorge-alberto-quinto-zamorano-veracruz-6139661.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/policiaca/atacaron-a-alcalde-de-acayucan-hace-un-mes-ahora-balean-a-otro-edil-inseguridad-alcalde-de-hueyapan-jorge-alberto-quinto-zamorano-veracruz-6139661.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/atacaron-a-alcalde-de-acayucan-hace-un-mes-ahora-balean-a-otro-edil-inseguridad-alcalde-de-hueyapan-jorge-alberto-quinto-zamorano-veracruz-6139661.html">
Atacaron a alcalde de Acayucan hace un mes; ahora balean a otro edil
</a>
</h4>
<p class="summary ">
Las causas de la agresión contra la casa del edil de Hueyapan de Ocampo son investigadas por las autoridades ministeriales
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/cultura/vuelve-el-teatropero-ve-su-nueva-modalidad-artes-xalapa-uv-escenario-6139772.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/cultura/vuelve-el-teatropero-ve-su-nueva-modalidad-artes-xalapa-uv-escenario-6139772.html">
<img src="https://www.diariodexalapa.com.mx/cultura/h2e1e0-15-12-2020-teatro/ALTERNATES/LANDSCAPE_160/15-12-2020-TEATRO"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/cultura/h2e1e0-15-12-2020-teatro/BINARY/thumbnail/15-12-2020-TEATRO"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="15-12-2020-TEATRO"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/cultura/vuelve-el-teatropero-ve-su-nueva-modalidad-artes-xalapa-uv-escenario-6139772.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/cultura/vuelve-el-teatropero-ve-su-nueva-modalidad-artes-xalapa-uv-escenario-6139772.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/cultura/vuelve-el-teatropero-ve-su-nueva-modalidad-artes-xalapa-uv-escenario-6139772.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/cultura/vuelve-el-teatropero-ve-su-nueva-modalidad-artes-xalapa-uv-escenario-6139772.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/cultura/vuelve-el-teatropero-ve-su-nueva-modalidad-artes-xalapa-uv-escenario-6139772.html">
Vuelve el teatro…pero ve su nueva modalidad
</a>
</h4>
<p class="summary ">
La temporada será del 18 al 20 de diciembre a las 16 horas, en los bajos de Xallitic, con 50 personas por función
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/policiaca/dio-su-vida-para-salvar-a-sus-hijos-de-ser-atropelladospapantla-accidente-deceso-cadaver-veracruz-6139777.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/dio-su-vida-para-salvar-a-sus-hijos-de-ser-atropelladospapantla-accidente-deceso-cadaver-veracruz-6139777.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/770tox-15-12-2020-atropellado-2/ALTERNATES/LANDSCAPE_160/15-12-2020-ATROPELLADO-2"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/770tox-15-12-2020-atropellado-2/BINARY/thumbnail/15-12-2020-ATROPELLADO-2"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="15-12-2020-ATROPELLADO-2"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/policiaca/dio-su-vida-para-salvar-a-sus-hijos-de-ser-atropelladospapantla-accidente-deceso-cadaver-veracruz-6139777.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/policiaca/dio-su-vida-para-salvar-a-sus-hijos-de-ser-atropelladospapantla-accidente-deceso-cadaver-veracruz-6139777.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/policiaca/dio-su-vida-para-salvar-a-sus-hijos-de-ser-atropelladospapantla-accidente-deceso-cadaver-veracruz-6139777.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/policiaca/dio-su-vida-para-salvar-a-sus-hijos-de-ser-atropelladospapantla-accidente-deceso-cadaver-veracruz-6139777.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/dio-su-vida-para-salvar-a-sus-hijos-de-ser-atropelladospapantla-accidente-deceso-cadaver-veracruz-6139777.html">
Dio su vida para salvar a sus hijos de ser atropellados
</a>
</h4>
<p class="summary ">
Elementos de PC hallaron sin vida y, debajo de la camioneta, a Abigail "N" de 38 años
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=737&contextPath=678-737-&pubId=13&cat=&meta=read-story&objId=6139772&type=article&title=Vuelve+el+teatro%e2%80%a6pero+ve+su+nueva+modalidad&url=https%3a%2f%2fwww.diariodexalapa.com.mx%2fcultura%2fvuelve-el-teatropero-ve-su-nueva-modalidad-artes-xalapa-uv-escenario-6139772.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=737&amp;contextPath=678-737-&amp;pubId=13&amp;cat=&amp;meta=read-story&amp;objId=6139772&amp;type=article&amp;title=Vuelve+el+teatro%e2%80%a6pero+ve+su+nueva+modalidad&amp;url=https%3a%2f%2fwww.diariodexalapa.com.mx%2fcultura%2fvuelve-el-teatropero-ve-su-nueva-modalidad-artes-xalapa-uv-escenario-6139772.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-737-&cat=main.ewf%2c2014&objId=441001576&title=Teatro&url=tag%3amain.ewf%2c2014%3aTeatro&rt=1&ctxId=737&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-737-&amp;cat=main.ewf%2c2014&amp;objId=441001576&amp;title=Teatro&amp;url=tag%3amain.ewf%2c2014%3aTeatro&amp;rt=1&amp;ctxId=737&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-737-&cat=main.ewf%2c2014&objId=362075312&title=Universidad+Veracruzana&url=tag%3amain.ewf%2c2014%3aUniversidad_Veracruzana&rt=1&ctxId=737&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-737-&amp;cat=main.ewf%2c2014&amp;objId=362075312&amp;title=Universidad+Veracruzana&amp;url=tag%3amain.ewf%2c2014%3aUniversidad_Veracruzana&amp;rt=1&amp;ctxId=737&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-737-&cat=main.ewf%2c2014&objId=1468266294&title=Xalapa&url=tag%3amain.ewf%2c2014%3axalapa&rt=1&ctxId=737&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-737-&amp;cat=main.ewf%2c2014&amp;objId=1468266294&amp;title=Xalapa&amp;url=tag%3amain.ewf%2c2014%3axalapa&amp;rt=1&amp;ctxId=737&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-737-&cat=main.ewf%2c2014&objId=1301324578&title=Nueva+Normalidad&url=tag%3amain.ewf%2c2014%3aNueva_Normalidad&rt=1&ctxId=737&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-737-&amp;cat=main.ewf%2c2014&amp;objId=1301324578&amp;title=Nueva+Normalidad&amp;url=tag%3amain.ewf%2c2014%3aNueva_Normalidad&amp;rt=1&amp;ctxId=737&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-17', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.diariodexalapa.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.diariodexalapa.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'cultura';
_sf_async_config.authors = 'Maribel Sánchez | Diario de Xalapa';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
