<!DOCTYPE html>
<html lang="es">
<head>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'diariodexalapa.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Bertha Becerra | El Sol de México "});
dataLayer.push({"seccion" : "mexico_sociedad"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Jóvenes, violencia, Jóvenes construyendo el futuro]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KK3F7SM');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Buscan rescatar a jóvenes de la delincuencia en 50 municipios violentos - Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="439522693792548"/>
<meta name="keywords" content="Jóvenes,violencia,Jóvenes construyendo el futuro, "/>
<meta name="description" content="El proyecto denominado Constructores de Paz comenzó en la alcaldía Gustavo A. Madero y se centrará en apoyar a jóvenes que quieren estudiar, trabajar y resolver sus problemáticas"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/metropoli/cdmx/um5h9k-gobierno-de-mexico-busca-apoyar-a-jovenes-en-situacion-de-violencia-.png/ALTERNATES/LANDSCAPE_1140/Gobierno%20de%20M%C3%A9xico%20busca%20apoyar%20a%20jo%CC%81venes%20en%20situacio%CC%81n%20de%20violencia%20.png"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo"/>
<meta property="og:title" content="Buscan rescatar a jóvenes de la delincuencia en 50 municipios violentos"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.diariodexalapa.com.mx/mexico/sociedad/buscan-rescatar-a-jovenes-de-la-delincuencia-en-50-municipios-violentos-8167920.html"/>
<meta property="og:description" content="El proyecto denominado Constructores de Paz comenzó en la alcaldía Gustavo A. Madero y se centrará en apoyar a jóvenes que quieren estudiar, trabajar y resolver sus problemáticas"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Buscan rescatar a jóvenes de la delincuencia en 50 municipios violentos"/>
<meta name="twitter:site" content="@DIARIODE_XALAPA"/>
<meta name="twitter:url" content="https://www.diariodexalapa.com.mx/mexico/sociedad/buscan-rescatar-a-jovenes-de-la-delincuencia-en-50-municipios-violentos-8167920.html"/>
<meta name="twitter:description" content="El proyecto denominado Constructores de Paz comenzó en la alcaldía Gustavo A. Madero y se centrará en apoyar a jóvenes que quieren estudiar, trabajar y resolver sus problemáticas"/>
<meta name="twitter:creator" content="@DIARIODE_XALAPA"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/metropoli/cdmx/um5h9k-gobierno-de-mexico-busca-apoyar-a-jovenes-en-situacion-de-violencia-.png/ALTERNATES/LANDSCAPE_400/Gobierno%20de%20M%C3%A9xico%20busca%20apoyar%20a%20jo%CC%81venes%20en%20situacio%CC%81n%20de%20violencia%20.png"/>
<meta name="msapplication-TileImage" content="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/diariodexalapa/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/mexico/sociedad/buscan-rescatar-a-jovenes-de-la-delincuencia-en-50-municipios-violentos-8167920.html"/>
<link rel="amphtml" href="https://www.diariodexalapa.com.mx/mexico/sociedad/buscan-rescatar-a-jovenes-de-la-delincuencia-en-50-municipios-violentos-8167920.html/amp">
<link href="https://www.diariodexalapa.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/diariodexalapa/css/solmx-diariodexalapa.min.4c09c866364d8d0711727886a87f0c59.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.diariodexalapa.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.diariodexalapa.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-KK3F7SM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/diariodexalapa/mexico_sociedad_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/diariodexalapa/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/diariodexalapa/mexico_sociedad_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/diariodexalapa/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/diariodexalapa/mexico_sociedad_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/diariodexalapa/mexico_sociedad_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/diariodexalapa/mexico_sociedad_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/diariodexalapa/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'diariodexalapa');
googletag.pubads().setTargeting("articleid", '8167920');
googletag.pubads().setTargeting("topic", [
"Jóvenes",
"violencia",
"Jóvenes construyendo el futuro",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=439522693792548&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.diariodexalapa.com.mx/mexico/sociedad/buscan-rescatar-a-jovenes-de-la-delincuencia-en-50-municipios-violentos-8167920.html"
},
"headline" : "Buscan rescatar a jóvenes de la delincuencia en 50 municipios violentos",
"datePublished": "2022-04-20T16:02:01CDT",
"dateModified": "2022-04-20T16:43:22CDT",
"publisher": {
"@type": "Organization",
"name": "Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.diariodexalapa.com.mx/static/theme/solmx/diariodexalapa/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Bertha Becerra | El Sol de México "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/metropoli/cdmx/um5h9k-gobierno-de-mexico-busca-apoyar-a-jovenes-en-situacion-de-violencia-.png/ALTERNATES/LANDSCAPE_960/Gobierno%20de%20M%C3%A9xico%20busca%20apoyar%20a%20jo%CC%81venes%20en%20situacio%CC%81n%20de%20violencia%20.png",
"height": "599",
"width": "960"
},
"description" : "El proyecto denominado Constructores de Paz comenzó en la alcaldía Gustavo A. Madero y se centrará en apoyar a jóvenes que quieren estudiar, trabajar y resolver sus problemáticas",
"articleSection": "mexico_sociedad",
"keywords":"[Jóvenes, violencia, Jóvenes construyendo el futuro]"
}
</script>
<script async src="https://t.seedtag.com/t/4337-4195-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/mexico/sociedad/buscan-rescatar-a-jovenes-de-la-delincuencia-en-50-municipios-violentos-8167920.html/default/wf.fragment/47325335-ad28-4e24-bda4-be33fac33245"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<style>
body{
line-height: 1.42857 !important;
}
</style>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.diariodexalapa.com.mx/mexico/sociedad/">
Sociedad
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 20 de abril de 2022
</p>
</div>
<div>
<h1
class="title">
Buscan rescatar a jóvenes de la delincuencia en 50 municipios violentos
</h1>
</div>
<h3
class="subtitle">
El proyecto denominado Constructores de Paz comenzó en la alcaldía Gustavo A. Madero y se centrará en apoyar a jóvenes que quieren estudiar, trabajar y resolver sus problemáticas
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/metropoli/cdmx/um5h9k-gobierno-de-mexico-busca-apoyar-a-jovenes-en-situacion-de-violencia-.png/ALTERNATES/LANDSCAPE_160/Gobierno%20de%20M%C3%A9xico%20busca%20apoyar%20a%20jo%CC%81venes%20en%20situacio%CC%81n%20de%20violencia%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/cdmx/um5h9k-gobierno-de-mexico-busca-apoyar-a-jovenes-en-situacion-de-violencia-.png/BINARY/thumbnail/Gobierno%20de%20M%C3%A9xico%20busca%20apoyar%20a%20jo%CC%81venes%20en%20situacio%CC%81n%20de%20violencia%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Gobierno de México busca apoyar a jóvenes en situación de violencia .png"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
La directora de la Secretaría del Trabajo y Previsión Social, Luisa María Alcalde, precisó que con esta estrategia se trabajará para que ningún joven se quede sin empleo. / Foto: Cuartoscuro </h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.diariodexalapa.com.mx/mexico/sociedad/buscan-rescatar-a-jovenes-de-la-delincuencia-en-50-municipios-violentos-8167920.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/mexico/sociedad/buscan-rescatar-a-jovenes-de-la-delincuencia-en-50-municipios-violentos-8167920.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/mexico/sociedad/buscan-rescatar-a-jovenes-de-la-delincuencia-en-50-municipios-violentos-8167920.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/mexico/sociedad/buscan-rescatar-a-jovenes-de-la-delincuencia-en-50-municipios-violentos-8167920.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Bertha Becerra | El Sol de México </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8167920"
>
<p>La <b>Secretaría del Trabajo y Previsión Social (STPS)</b>, junto con la <b>Secretaría de Seguridad y Protección Ciudadana (SSPC)</b>, dieron el banderazo de salida a nivel nacional del rescate de <b>jóvenes en pobreza</b> y atender las causas de la violencia en 50 municipios prioritarios del país, con la presentación de la estrategia <b>“Constructores de Paz”</b>.</p><p>Te puede interesar: <a href="https://www.elsoldemexico.com.mx/mexico/sociedad/cuales-son-los-requisitos-para-el-apoyo-jovenes-construyendo-el-futuro-8131348.html" target="_blank" rel="Follow">Jóvenes construyendo el futuro: los requisitos para solicitar el apoyo de 5 mil pesos</a></p><p>En la alcaldía <b>Gustavo A. Madero,</b> Ciudad de México, se dio a conocer esta estrategia que buscará casa por casa, calle por calle en todos los barrios, pueblos, comunidades, colonias y zonas más complicadas socialmente a <b>jóvenes que quieren estudiar, trabajar y resolver sus problemáticas</b>.</p><p>“Así quitamos caldo de cultivo a los criminales que enganchan a los jóvenes. Y hacemos realidad <b>los sueños de los jóvenes para su futuro</b> y construir la paz que el país merece”, afirmó la secretaria de Seguridad y Protección Ciudadana, <b>Rosa Icela Rodríguez</b>. </p><p>Por su parte, la directora de la Secretaría del Trabajo y Previsión Social, <b>Luisa María Alcalde</b>, precisó que con esta estrategia se trabajará para que ningún joven se quede sin empleo y<b> Jóvenes Construyendo el Futuro</b> es la puerta para desarrollar sus habilidades. </p><p>
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/g8m1g8-gobierno-busca-apoyar-a-jovenes-en-situacion-de-violencia-.png/ALTERNATES/FREE_160/Gobierno%20%20busca%20apoyar%20a%20jo%CC%81venes%20en%20situacio%CC%81n%20de%20violencia%20.png"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/g8m1g8-gobierno-busca-apoyar-a-jovenes-en-situacion-de-violencia-.png/BINARY/thumbnail/Gobierno%20%20busca%20apoyar%20a%20jo%CC%81venes%20en%20situacio%CC%81n%20de%20violencia%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Gobierno busca apoyar a jóvenes en situación de violencia .png"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Constructores de Paz buscará a los jóvenes que no han tenido oportunidades para otorgarles un apoyo económico. / Foto: Twitter @STPS_mx
</h4>
</div>
</div>
</div>
</div>
</p><p>La jefa del Gobierno de la Ciudad de México, <b>Claudia Sheinbaum</b>, tras agradecer que este mecanismo se inicie en la alcaldía Gustavo A. Madero, refirió que Jóvenes Construyendo el Futuro, “es uno de los programas más humanos del gobierno de México, porque <b>evita que las y los jóvenes se acerquen a las bandas criminales</b>”.</p><p>Afirmó que adolescentes de entre 14 y 15 años <b>se acercan a los grupos delictivos por la carencia de derechos</b> ya que se les cerraron los centros de educación superior al no cumplir con los puntos necesarios en el<b> examen de admisión, </b>por eso el Gobierno de México creó más universidades. </p><p>El subsecretario del empleo de la STPS, <b>Marath Bolaños</b>, anunció que el proyecto estará disponible a <b>través de módulos móviles</b>, en donde los jóvenes interesados en participar deberán acudir a registrarse.</p><p>“Ya funcionan estas oficinas móviles: tres en Iztapalapa, una en Gustavo A. Madero, otra en Azcapotzalco y otra en la alcaldía Cuauhtémoc”, apuntó el subsecretario. </p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/finanzas/jovenes-flaquean-en-habilidades-que-buscan-los-empleadores-8152031.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/uu9da8-jovenes-trabajando.jpg/ALTERNATES/LANDSCAPE_160/jovenes%20trabajando.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/uu9da8-jovenes-trabajando.jpg/BINARY/thumbnail/jovenes%20trabajando.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="jovenes trabajando.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/finanzas/jovenes-flaquean-en-habilidades-que-buscan-los-empleadores-8152031.html">
Jóvenes flaquean en habilidades que buscan los empleadores
</a>
</h4>
</div>
</article>
</p><p>En este evento que tuvo lugar en el parque <b>Justicia Social de la alcaldía GAM</b>, Marath Bolaños dijo que ya son<b> 2 millones 227 mil inscritos en el Programa Jóvenes Construyendo el Futuro.</b> “Estamos cerca de la meta que se fijó el presidente López Obrador de llegar a 2.3 millones “.</p><p>La titular de la SSPS, Rosa Icela Rodríguez, dijo en el lanzamiento de esta Estrategia:</p><p>“Hoy acompañamos a Constructores de Paz, que se inicia en la Ciudad de México, que <b>busca atender las causas que inciden en la violencia </b>para mantener comunidades pacíficas y solidarias. Una comunidad bien atendida ayuda a resolver los problemas sociales”.</p><p>Finalmente recordó su experiencia de las acciones del programa<b> “Barrio Adentro”</b>, con el entonces Jefe de Gobierno del Distrito Federal,<b> Andrés Manuel López Obrador </b>y que ahora se hará a nivel nacional con la estrategia de Constructores de Paz.</p><p>“Vamos a tocar puertas de los 50 municipios que se consideran prioritarios, ahí donde no se ha llegado con acciones de los tres niveles de gobierno y a <b>buscar a los jóvenes que no han tenido oportunidades y ofrecerles 5 mil 258 pesos mensuales para su aprendizaje</b> hasta por un año como apoyo, como un primer empleo y que vean hechos realidad sus sueños y futuro”.</p><p>➡️ <a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow">Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></p><p><br></p><p><br></p><p><b>TE RECOMENDAMOS EL PODCAST⬇️</b></p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://embed.acast.com/322a96df-a67e-5dac-ad2a-56dd5e33c4df/625860ecb70d4b0013cfbcf1" frameBorder="0" width="320" height="190px" sandbox="allow-scripts allow-same-origin" layout="responsive"></iframe>
</div>
</div>
</section>
</p><p><b>Disponible en: <a href="https://play.acast.com/s/profundo/nosfaltan-desaparicion-y-feminicidios-en-nuevo-leon" title="Escucha en cualquier plataforma" target="_blank" rel="Follow">Acast</a>, <a href="https://open.spotify.com/episode/5ew0VIIFf3s3dCyvEiHSIQ?si=MdxeTx40RTyS-c91E95hgQ" target="_blank" rel="Follow" title="Escucha en Spotify">Spotify</a>, <a href="https://podcasts.apple.com/mx/podcast/nosfaltan-desaparici%C3%B3n-y-feminicidios-en-nuevo-le%C3%B3n/id1477136306?i=1000557658765" title="Escucha en iOs" target="_blank" rel="Follow">Apple Podcasts</a>, <a href="https://podcasts.google.com/feed/aHR0cHM6Ly9yc3MuYWNhc3QuY29tL3Byb2Z1bmRv/episode/NjI1ODYwZWNiNzBkNGIwMDEzY2ZiY2Yx?sa=X&amp;ved=0CAUQkfYCahcKEwiwu5-7l573AhUAAAAAHQAAAAAQAQ&amp;hl=es-MX" title="Escucha en Google Podcasts" target="_blank" rel="Follow">Google Podcasts</a>, <a href="https://www.deezer.com/es/show/1631262" title="Escucha en Deezer" target="_blank" rel="Follow">Deezer</a> y <a href="https://music.amazon.com.mx/podcasts/163410fc-7cb0-4584-904a-c4cd29d2fd6c/episodes/c5f30577-22c4-41c7-9b07-a08f7cc362a7/profundo-nosfaltan-desaparici%C3%B3n-y-feminicidios-en-nuevo-le%C3%B3n" title="Escucha en Amazon Music" target="_blank" rel="Follow">Amazon Music</a></b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8167920 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8167920").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8167920").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8167920").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106416/tag"></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8167920"
>
<p>La <b>Secretaría del Trabajo y Previsión Social (STPS)</b>, junto con la <b>Secretaría de Seguridad y Protección Ciudadana (SSPC)</b>, dieron el banderazo de salida a nivel nacional del rescate de <b>jóvenes en pobreza</b> y atender las causas de la violencia en 50 municipios prioritarios del país, con la presentación de la estrategia <b>“Constructores de Paz”</b>.</p><p>Te puede interesar: <a href="https://www.elsoldemexico.com.mx/mexico/sociedad/cuales-son-los-requisitos-para-el-apoyo-jovenes-construyendo-el-futuro-8131348.html" target="_blank" rel="Follow">Jóvenes construyendo el futuro: los requisitos para solicitar el apoyo de 5 mil pesos</a></p><p>En la alcaldía <b>Gustavo A. Madero,</b> Ciudad de México, se dio a conocer esta estrategia que buscará casa por casa, calle por calle en todos los barrios, pueblos, comunidades, colonias y zonas más complicadas socialmente a <b>jóvenes que quieren estudiar, trabajar y resolver sus problemáticas</b>.</p><p>“Así quitamos caldo de cultivo a los criminales que enganchan a los jóvenes. Y hacemos realidad <b>los sueños de los jóvenes para su futuro</b> y construir la paz que el país merece”, afirmó la secretaria de Seguridad y Protección Ciudadana, <b>Rosa Icela Rodríguez</b>. </p><p>Por su parte, la directora de la Secretaría del Trabajo y Previsión Social, <b>Luisa María Alcalde</b>, precisó que con esta estrategia se trabajará para que ningún joven se quede sin empleo y<b> Jóvenes Construyendo el Futuro</b> es la puerta para desarrollar sus habilidades. </p><p>
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/g8m1g8-gobierno-busca-apoyar-a-jovenes-en-situacion-de-violencia-.png/ALTERNATES/FREE_160/Gobierno%20%20busca%20apoyar%20a%20jo%CC%81venes%20en%20situacio%CC%81n%20de%20violencia%20.png"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/g8m1g8-gobierno-busca-apoyar-a-jovenes-en-situacion-de-violencia-.png/BINARY/thumbnail/Gobierno%20%20busca%20apoyar%20a%20jo%CC%81venes%20en%20situacio%CC%81n%20de%20violencia%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Gobierno busca apoyar a jóvenes en situación de violencia .png"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Constructores de Paz buscará a los jóvenes que no han tenido oportunidades para otorgarles un apoyo económico. / Foto: Twitter @STPS_mx
</h4>
</div>
</div>
</div>
</div>
</p><p>La jefa del Gobierno de la Ciudad de México, <b>Claudia Sheinbaum</b>, tras agradecer que este mecanismo se inicie en la alcaldía Gustavo A. Madero, refirió que Jóvenes Construyendo el Futuro, “es uno de los programas más humanos del gobierno de México, porque <b>evita que las y los jóvenes se acerquen a las bandas criminales</b>”.</p><p>Afirmó que adolescentes de entre 14 y 15 años <b>se acercan a los grupos delictivos por la carencia de derechos</b> ya que se les cerraron los centros de educación superior al no cumplir con los puntos necesarios en el<b> examen de admisión, </b>por eso el Gobierno de México creó más universidades. </p><p>El subsecretario del empleo de la STPS, <b>Marath Bolaños</b>, anunció que el proyecto estará disponible a <b>través de módulos móviles</b>, en donde los jóvenes interesados en participar deberán acudir a registrarse.</p><p>“Ya funcionan estas oficinas móviles: tres en Iztapalapa, una en Gustavo A. Madero, otra en Azcapotzalco y otra en la alcaldía Cuauhtémoc”, apuntó el subsecretario. </p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/finanzas/jovenes-flaquean-en-habilidades-que-buscan-los-empleadores-8152031.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/uu9da8-jovenes-trabajando.jpg/ALTERNATES/LANDSCAPE_160/jovenes%20trabajando.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/uu9da8-jovenes-trabajando.jpg/BINARY/thumbnail/jovenes%20trabajando.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="jovenes trabajando.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/finanzas/jovenes-flaquean-en-habilidades-que-buscan-los-empleadores-8152031.html">
Jóvenes flaquean en habilidades que buscan los empleadores
</a>
</h4>
</div>
</article>
</p><p>En este evento que tuvo lugar en el parque <b>Justicia Social de la alcaldía GAM</b>, Marath Bolaños dijo que ya son<b> 2 millones 227 mil inscritos en el Programa Jóvenes Construyendo el Futuro.</b> “Estamos cerca de la meta que se fijó el presidente López Obrador de llegar a 2.3 millones “.</p><p>La titular de la SSPS, Rosa Icela Rodríguez, dijo en el lanzamiento de esta Estrategia:</p><p>“Hoy acompañamos a Constructores de Paz, que se inicia en la Ciudad de México, que <b>busca atender las causas que inciden en la violencia </b>para mantener comunidades pacíficas y solidarias. Una comunidad bien atendida ayuda a resolver los problemas sociales”.</p><p>Finalmente recordó su experiencia de las acciones del programa<b> “Barrio Adentro”</b>, con el entonces Jefe de Gobierno del Distrito Federal,<b> Andrés Manuel López Obrador </b>y que ahora se hará a nivel nacional con la estrategia de Constructores de Paz.</p><p>“Vamos a tocar puertas de los 50 municipios que se consideran prioritarios, ahí donde no se ha llegado con acciones de los tres niveles de gobierno y a <b>buscar a los jóvenes que no han tenido oportunidades y ofrecerles 5 mil 258 pesos mensuales para su aprendizaje</b> hasta por un año como apoyo, como un primer empleo y que vean hechos realidad sus sueños y futuro”.</p><p>➡️ <a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow">Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></p><p><br></p><p><br></p><p><b>TE RECOMENDAMOS EL PODCAST⬇️</b></p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://embed.acast.com/322a96df-a67e-5dac-ad2a-56dd5e33c4df/625860ecb70d4b0013cfbcf1" frameBorder="0" width="320" height="190px" sandbox="allow-scripts allow-same-origin" layout="responsive"></iframe>
</div>
</div>
</section>
</p><p><b>Disponible en: <a href="https://play.acast.com/s/profundo/nosfaltan-desaparicion-y-feminicidios-en-nuevo-leon" title="Escucha en cualquier plataforma" target="_blank" rel="Follow">Acast</a>, <a href="https://open.spotify.com/episode/5ew0VIIFf3s3dCyvEiHSIQ?si=MdxeTx40RTyS-c91E95hgQ" target="_blank" rel="Follow" title="Escucha en Spotify">Spotify</a>, <a href="https://podcasts.apple.com/mx/podcast/nosfaltan-desaparici%C3%B3n-y-feminicidios-en-nuevo-le%C3%B3n/id1477136306?i=1000557658765" title="Escucha en iOs" target="_blank" rel="Follow">Apple Podcasts</a>, <a href="https://podcasts.google.com/feed/aHR0cHM6Ly9yc3MuYWNhc3QuY29tL3Byb2Z1bmRv/episode/NjI1ODYwZWNiNzBkNGIwMDEzY2ZiY2Yx?sa=X&amp;ved=0CAUQkfYCahcKEwiwu5-7l573AhUAAAAAHQAAAAAQAQ&amp;hl=es-MX" title="Escucha en Google Podcasts" target="_blank" rel="Follow">Google Podcasts</a>, <a href="https://www.deezer.com/es/show/1631262" title="Escucha en Deezer" target="_blank" rel="Follow">Deezer</a> y <a href="https://music.amazon.com.mx/podcasts/163410fc-7cb0-4584-904a-c4cd29d2fd6c/episodes/c5f30577-22c4-41c7-9b07-a08f7cc362a7/profundo-nosfaltan-desaparici%C3%B3n-y-feminicidios-en-nuevo-le%C3%B3n" title="Escucha en Amazon Music" target="_blank" rel="Follow">Amazon Music</a></b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8167920 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8167920").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8167920").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8167920").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/J%C3%B3venes_construyendo_el_futuro" class ="item-tags" >
Jóvenes construyendo el futuro
</a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/violencia-1" class ="item-tags" >
violencia
</a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/J%C3%B3venes" class ="item-tags" >
Jóvenes
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/mexico/sociedad/buscan-rescatar-a-jovenes-de-la-delincuencia-en-50-municipios-violentos-8167920.html/default/wf.fragment/b5ff469b-eadf-4233-8924-748c5298fb74"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="metropoli_cdmx
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/ofrecen-becas-a-estudiantes-de-bachillerato-para-que-no-dejen-la-escuela-7453928.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/cdmx/qfquwh-entrega-beca-universal-15.jpg/ALTERNATES/LANDSCAPE_160/ENTREGA%20BECA%20UNIVERSAL-15.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/cdmx/qfquwh-entrega-beca-universal-15.jpg/BINARY/thumbnail/ENTREGA%20BECA%20UNIVERSAL-15.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ENTREGA BECA UNIVERSAL-15.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/"> CDMX </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/ofrecen-becas-a-estudiantes-de-bachillerato-para-que-no-dejen-la-escuela-7453928.html">
Ofrecen becas a estudiantes de bachillerato para que no dejen la escuela
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/cual-sera-el-monto-de-la-becas-para-estudiantes-en-2022-7669744.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/r417k0-bienestar-anuncia-aumento-a-becas-y-jovenes-construyendo-el-futuro.jpeg/ALTERNATES/LANDSCAPE_160/Bienestar%20anuncia%20aumento%20a%20becas%20y%20Jo%CC%81venes%20construyendo%20el%20futuro.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/r417k0-bienestar-anuncia-aumento-a-becas-y-jovenes-construyendo-el-futuro.jpeg/BINARY/thumbnail/Bienestar%20anuncia%20aumento%20a%20becas%20y%20Jo%CC%81venes%20construyendo%20el%20futuro.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Bienestar anuncia aumento a becas y Jóvenes construyendo el futuro.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/cual-sera-el-monto-de-la-becas-para-estudiantes-en-2022-7669744.html">
Bienestar anuncia aumento a becas para educación y Jóvenes Construyendo el Futuro
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/acoge-jovenes-construyendo-el-futuro-a-infractores-de-la-ley-7609229.html">
<img src="https://www.elsoldemexico.com.mx/mexico/ksw08l-jovenes-construyendo-el-futuro-en-reinsercion-.jpg/ALTERNATES/LANDSCAPE_160/J%C3%B3venes%20construyendo%20el%20futuro%20en%20reinserci%C3%B3n%20.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/ksw08l-jovenes-construyendo-el-futuro-en-reinsercion-.jpg/BINARY/thumbnail/J%C3%B3venes%20construyendo%20el%20futuro%20en%20reinserci%C3%B3n%20.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Jóvenes construyendo el futuro en reinserción .jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/acoge-jovenes-construyendo-el-futuro-a-infractores-de-la-ley-7609229.html">
Acoge Jóvenes Construyendo el Futuro a infractores de la ley
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.diariodexalapa.com.mx/mexico/sociedad/buscan-rescatar-a-jovenes-de-la-delincuencia-en-50-municipios-violentos-8167920.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.diariodexalapa.com.mx/local/tren-ligero-de-xalapa-se-definiran-detalles-ante-la-visita-de-amlo-en-veracruz-8166926.html">
<img src="https://www.diariodexalapa.com.mx/local/smzqmc-vias-de-tren/ALTERNATES/LANDSCAPE_160/V%C3%ADas%20de%20Tren"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/smzqmc-vias-de-tren/BINARY/thumbnail/V%C3%ADas%20de%20Tren"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vías de Tren"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/tren-ligero-de-xalapa-se-definiran-detalles-ante-la-visita-de-amlo-en-veracruz-8166926.html">
Proyecto del Tren Ligero en Xalapa se definirá con visita de AMLO a Veracruz
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/para-que-vendra-a-veracruz-el-presidente-andres-manuel-lopez-obrador-8164111.html"> López Obrador se reunirá con inversionistas extranjeros en Veracruz
</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/sin-mirar-colores-se-apoyara-a-municipio-de-veracruz-cuitlahuac-garcia-8162633.html"> Sin mirar colores se apoyará a municipio de Veracruz: Cuitláhuac García</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/semana-santa-2022-gobernador-reporta-exitoso-fin-de-semana-en-veracruz-8161291.html"> ¿Cómo va Veracruz en Semana Santa? Esto señala Cuitláhuac García</a>
</li>
</ul>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/policiaca/patricio-alejandro-n-estaria-implicado-en-crimen-del-periodista-jacinto-romero-subsecretario-de-seguridad-publica-8165886.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/patricio-alejandro-n-estaria-implicado-en-crimen-del-periodista-jacinto-romero-subsecretario-de-seguridad-publica-8165886.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/t6t3pj-cinta-amarilla/ALTERNATES/LANDSCAPE_160/Cinta%20amarilla"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/t6t3pj-cinta-amarilla/BINARY/thumbnail/Cinta%20amarilla"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cinta amarilla"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/policiaca/patricio-alejandro-n-estaria-implicado-en-crimen-del-periodista-jacinto-romero-subsecretario-de-seguridad-publica-8165886.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/policiaca/patricio-alejandro-n-estaria-implicado-en-crimen-del-periodista-jacinto-romero-subsecretario-de-seguridad-publica-8165886.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/policiaca/patricio-alejandro-n-estaria-implicado-en-crimen-del-periodista-jacinto-romero-subsecretario-de-seguridad-publica-8165886.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/policiaca/patricio-alejandro-n-estaria-implicado-en-crimen-del-periodista-jacinto-romero-subsecretario-de-seguridad-publica-8165886.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/patricio-alejandro-n-estaria-implicado-en-crimen-del-periodista-jacinto-romero-subsecretario-de-seguridad-publica-8165886.html">
Regidor de Ixtaczoquitlán tendría relación con crimen de periodista: Ricardo Mejía
</a>
</h4>
<p class="summary ">
Ricardo Mejía Berdeja, destacó que se mantienen las investigaciones por los asesinatos de periodistas en la entidad y en el país, los cuales, afirmó, serán resueltos
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/vacunacion-covid-19-te-falta-la-vacuna-de-refuerzo-contra-covid-19-esto-te-interesa-8167104.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/vacunacion-covid-19-te-falta-la-vacuna-de-refuerzo-contra-covid-19-esto-te-interesa-8167104.html">
<img src="https://www.diariodexalapa.com.mx/local/t5p14-vacunacion/ALTERNATES/LANDSCAPE_160/Vacunaci%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/t5p14-vacunacion/BINARY/thumbnail/Vacunaci%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vacunación"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/vacunacion-covid-19-te-falta-la-vacuna-de-refuerzo-contra-covid-19-esto-te-interesa-8167104.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/vacunacion-covid-19-te-falta-la-vacuna-de-refuerzo-contra-covid-19-esto-te-interesa-8167104.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/vacunacion-covid-19-te-falta-la-vacuna-de-refuerzo-contra-covid-19-esto-te-interesa-8167104.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/vacunacion-covid-19-te-falta-la-vacuna-de-refuerzo-contra-covid-19-esto-te-interesa-8167104.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/vacunacion-covid-19-te-falta-la-vacuna-de-refuerzo-contra-covid-19-esto-te-interesa-8167104.html">
¿Te falta la vacuna de refuerzo contra Covid-19?, esto te interesa
</a>
</h4>
<p class="summary ">
Ante la colaboración del personal de los hospitales y centros de salud se podrá vacunar a las personas de las comunidades de los 212 municipios de la entidad
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/policiaca/bomberos-combaten-fuego-en-contenedores-de-basura-de-la-unidad-habitacional-buena-vista-en-xalapa-8166091.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/bomberos-combaten-fuego-en-contenedores-de-basura-de-la-unidad-habitacional-buena-vista-en-xalapa-8166091.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/mywmib-bomberos/ALTERNATES/LANDSCAPE_160/Bomberos"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/mywmib-bomberos/BINARY/thumbnail/Bomberos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Bomberos"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/policiaca/bomberos-combaten-fuego-en-contenedores-de-basura-de-la-unidad-habitacional-buena-vista-en-xalapa-8166091.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/policiaca/bomberos-combaten-fuego-en-contenedores-de-basura-de-la-unidad-habitacional-buena-vista-en-xalapa-8166091.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/policiaca/bomberos-combaten-fuego-en-contenedores-de-basura-de-la-unidad-habitacional-buena-vista-en-xalapa-8166091.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/policiaca/bomberos-combaten-fuego-en-contenedores-de-basura-de-la-unidad-habitacional-buena-vista-en-xalapa-8166091.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/bomberos-combaten-fuego-en-contenedores-de-basura-de-la-unidad-habitacional-buena-vista-en-xalapa-8166091.html">
Combaten fuego en contenedores de basura en Xalapa
</a>
</h4>
<p class="summary ">
El siniestro alarmó a vecinos debido a que el intenso olor a quemado pudo percibirse en los alrededores; llamas alcanzaron los 3 metros de altura
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/donde-sera-la-calle-peatonal-de-poza-rica-con-negocios-y-cultura-del-vive-tu-noche-8168454.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/donde-sera-la-calle-peatonal-de-poza-rica-con-negocios-y-cultura-del-vive-tu-noche-8168454.html">
<img src="https://www.diariodexalapa.com.mx/incoming/j0p876-poza.jpg/ALTERNATES/LANDSCAPE_160/poza.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/incoming/j0p876-poza.jpg/BINARY/thumbnail/poza.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="poza.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/donde-sera-la-calle-peatonal-de-poza-rica-con-negocios-y-cultura-del-vive-tu-noche-8168454.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/donde-sera-la-calle-peatonal-de-poza-rica-con-negocios-y-cultura-del-vive-tu-noche-8168454.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/donde-sera-la-calle-peatonal-de-poza-rica-con-negocios-y-cultura-del-vive-tu-noche-8168454.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/donde-sera-la-calle-peatonal-de-poza-rica-con-negocios-y-cultura-del-vive-tu-noche-8168454.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/donde-sera-la-calle-peatonal-de-poza-rica-con-negocios-y-cultura-del-vive-tu-noche-8168454.html">
¿Dónde será la calle peatonal de Poza Rica con negocios y cultura?
</a>
</h4>
<p class="summary ">
La Avenida 20 de Noviembre se convertirá en foco de inversiones y reunión de turistas, dice alcalde Remes Garza
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/finanzas/que-hago-si-agregan-la-propina-en-mi-cuenta-profeco-responde-8168335.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/finanzas/que-hago-si-agregan-la-propina-en-mi-cuenta-profeco-responde-8168335.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/yx2g5h-propina-no-es-obligatoria-profeco-.png/ALTERNATES/LANDSCAPE_160/Propina%20no%20es%20obligatoria%20Profeco%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/yx2g5h-propina-no-es-obligatoria-profeco-.png/BINARY/thumbnail/Propina%20no%20es%20obligatoria%20Profeco%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Propina no es obligatoria Profeco .png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/finanzas/que-hago-si-agregan-la-propina-en-mi-cuenta-profeco-responde-8168335.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/finanzas/que-hago-si-agregan-la-propina-en-mi-cuenta-profeco-responde-8168335.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/finanzas/que-hago-si-agregan-la-propina-en-mi-cuenta-profeco-responde-8168335.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/finanzas/que-hago-si-agregan-la-propina-en-mi-cuenta-profeco-responde-8168335.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/finanzas/que-hago-si-agregan-la-propina-en-mi-cuenta-profeco-responde-8168335.html">
La propina no es obligatoria, ¿qué hacer si la agregan sin consultar en tu cuenta?
</a>
</h4>
<p class="summary ">
La cantidad de propina también es decisión del cliente y aunque la costumbre es dejar el 10 por ciento como mínimo, ninguna ley establece que así deba de ser
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/deportes/joven-yahi-lozada-de-coatepec-sobresale-en-en-el-macrorregional-de-atletismo-8168254.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/deportes/joven-yahi-lozada-de-coatepec-sobresale-en-en-el-macrorregional-de-atletismo-8168254.html">
<img src="https://www.diariodexalapa.com.mx/incoming/tz8v5r-deportista.jpeg/ALTERNATES/LANDSCAPE_160/Deportista.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/incoming/tz8v5r-deportista.jpeg/BINARY/thumbnail/Deportista.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Deportista.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/deportes/joven-yahi-lozada-de-coatepec-sobresale-en-en-el-macrorregional-de-atletismo-8168254.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/deportes/joven-yahi-lozada-de-coatepec-sobresale-en-en-el-macrorregional-de-atletismo-8168254.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/deportes/joven-yahi-lozada-de-coatepec-sobresale-en-en-el-macrorregional-de-atletismo-8168254.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/deportes/joven-yahi-lozada-de-coatepec-sobresale-en-en-el-macrorregional-de-atletismo-8168254.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/deportes/joven-yahi-lozada-de-coatepec-sobresale-en-en-el-macrorregional-de-atletismo-8168254.html">
Joven de Coatepec sobresale en en el Macrorregional de Atletismo
</a>
</h4>
<p class="summary ">
Yahi Lozada se perfila para triunfar en competencias nacionales
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/policiaca/vecinos-atrapan-a-ladron-y-asegura-que-robo-para-darle-de-comer-a-su-hijo-8168045.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/vecinos-atrapan-a-ladron-y-asegura-que-robo-para-darle-de-comer-a-su-hijo-8168045.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/5noulj-ladron-en-veracruz/ALTERNATES/LANDSCAPE_160/Ladr%C3%B3n%20en%20Veracruz"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/5noulj-ladron-en-veracruz/BINARY/thumbnail/Ladr%C3%B3n%20en%20Veracruz"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ladrón en Veracruz"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/policiaca/vecinos-atrapan-a-ladron-y-asegura-que-robo-para-darle-de-comer-a-su-hijo-8168045.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/policiaca/vecinos-atrapan-a-ladron-y-asegura-que-robo-para-darle-de-comer-a-su-hijo-8168045.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/policiaca/vecinos-atrapan-a-ladron-y-asegura-que-robo-para-darle-de-comer-a-su-hijo-8168045.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/policiaca/vecinos-atrapan-a-ladron-y-asegura-que-robo-para-darle-de-comer-a-su-hijo-8168045.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/vecinos-atrapan-a-ladron-y-asegura-que-robo-para-darle-de-comer-a-su-hijo-8168045.html">
¿Robó por necesidad? Vecinos atrapan a ladrón y asegura que lo hizo para darle de comer a su hijo </a>
</h4>
<p class="summary ">
No es la primera ocasión que habitantes de un fraccionamiento de Veracruz atrapan a un ladrón
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/mexico/sociedad/buscan-rescatar-a-jovenes-de-la-delincuencia-en-50-municipios-violentos-8167920.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/mexico/sociedad/buscan-rescatar-a-jovenes-de-la-delincuencia-en-50-municipios-violentos-8167920.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/cdmx/um5h9k-gobierno-de-mexico-busca-apoyar-a-jovenes-en-situacion-de-violencia-.png/ALTERNATES/LANDSCAPE_160/Gobierno%20de%20M%C3%A9xico%20busca%20apoyar%20a%20jo%CC%81venes%20en%20situacio%CC%81n%20de%20violencia%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/cdmx/um5h9k-gobierno-de-mexico-busca-apoyar-a-jovenes-en-situacion-de-violencia-.png/BINARY/thumbnail/Gobierno%20de%20M%C3%A9xico%20busca%20apoyar%20a%20jo%CC%81venes%20en%20situacio%CC%81n%20de%20violencia%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Gobierno de México busca apoyar a jóvenes en situación de violencia .png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/mexico/sociedad/buscan-rescatar-a-jovenes-de-la-delincuencia-en-50-municipios-violentos-8167920.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/mexico/sociedad/buscan-rescatar-a-jovenes-de-la-delincuencia-en-50-municipios-violentos-8167920.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/mexico/sociedad/buscan-rescatar-a-jovenes-de-la-delincuencia-en-50-municipios-violentos-8167920.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/mexico/sociedad/buscan-rescatar-a-jovenes-de-la-delincuencia-en-50-municipios-violentos-8167920.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/mexico/sociedad/buscan-rescatar-a-jovenes-de-la-delincuencia-en-50-municipios-violentos-8167920.html">
Buscan rescatar a jóvenes de la delincuencia en 50 municipios violentos
</a>
</h4>
<p class="summary ">
El proyecto denominado Constructores de Paz comenzó en la alcaldía Gustavo A. Madero y se centrará en apoyar a jóvenes que quieren estudiar, trabajar y resolver sus problemáticas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via_salud
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/doble-via/salud/tu-aliento-huele-a-frutas-podria-ser-signo-de-diabetes-8167803.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/doble-via/salud/tu-aliento-huele-a-frutas-podria-ser-signo-de-diabetes-8167803.html">
<img src="https://www.diariodexalapa.com.mx/doble-via/salud/r5w7w8-si-tu-aliento-huele-a-frutas-podria-ser-diabetes/ALTERNATES/LANDSCAPE_160/Si%20tu%20aliento%20huele%20a%20frutas%20Podr%C3%ADa%20ser%20diabetes"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/doble-via/salud/r5w7w8-si-tu-aliento-huele-a-frutas-podria-ser-diabetes/BINARY/thumbnail/Si%20tu%20aliento%20huele%20a%20frutas%20Podr%C3%ADa%20ser%20diabetes"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Si tu aliento huele a frutas Podría ser diabetes"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/doble-via/salud/"> Salud </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/doble-via/salud/tu-aliento-huele-a-frutas-podria-ser-signo-de-diabetes-8167803.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/doble-via/salud/tu-aliento-huele-a-frutas-podria-ser-signo-de-diabetes-8167803.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/doble-via/salud/tu-aliento-huele-a-frutas-podria-ser-signo-de-diabetes-8167803.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/doble-via/salud/tu-aliento-huele-a-frutas-podria-ser-signo-de-diabetes-8167803.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/doble-via/salud/tu-aliento-huele-a-frutas-podria-ser-signo-de-diabetes-8167803.html">
¿Tu aliento huele a frutas? Podría ser signo de diabetes
</a>
</h4>
<p class="summary ">
Existen personas que en lugar de tener mal aliento, liberan un olor muy similar al de las frutas, pero esto no es bueno, podría ser señal de diabetes
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=776&contextPath=678-744-776-&pubId=13&cat=&meta=read-story&objId=8167920&type=article&title=Buscan+rescatar+a+j%c3%b3venes+de+la+delincuencia+en+50+municipios+violentos&url=https%3a%2f%2fwww.diariodexalapa.com.mx%2fmexico%2fsociedad%2fbuscan-rescatar-a-jovenes-de-la-delincuencia-en-50-municipios-violentos-8167920.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=776&amp;contextPath=678-744-776-&amp;pubId=13&amp;cat=&amp;meta=read-story&amp;objId=8167920&amp;type=article&amp;title=Buscan+rescatar+a+j%c3%b3venes+de+la+delincuencia+en+50+municipios+violentos&amp;url=https%3a%2f%2fwww.diariodexalapa.com.mx%2fmexico%2fsociedad%2fbuscan-rescatar-a-jovenes-de-la-delincuencia-en-50-municipios-violentos-8167920.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-744-776-&cat=main.ewf%2c2014&objId=274290825&title=J%c3%b3venes&url=tag%3amain.ewf%2c2014%3aJ%25C3%25B3venes&rt=1&ctxId=776&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-744-776-&amp;cat=main.ewf%2c2014&amp;objId=274290825&amp;title=J%c3%b3venes&amp;url=tag%3amain.ewf%2c2014%3aJ%25C3%25B3venes&amp;rt=1&amp;ctxId=776&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-744-776-&cat=main.ewf%2c2014&objId=1443143509&title=violencia&url=tag%3amain.ewf%2c2014%3aviolencia-1&rt=1&ctxId=776&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-744-776-&amp;cat=main.ewf%2c2014&amp;objId=1443143509&amp;title=violencia&amp;url=tag%3amain.ewf%2c2014%3aviolencia-1&amp;rt=1&amp;ctxId=776&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-744-776-&cat=main.ewf%2c2014&objId=1722157689&title=J%c3%b3venes+construyendo+el+futuro&url=tag%3amain.ewf%2c2014%3aJ%25C3%25B3venes_construyendo_el_futuro&rt=1&ctxId=776&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-744-776-&amp;cat=main.ewf%2c2014&amp;objId=1722157689&amp;title=J%c3%b3venes+construyendo+el+futuro&amp;url=tag%3amain.ewf%2c2014%3aJ%25C3%25B3venes_construyendo_el_futuro&amp;rt=1&amp;ctxId=776&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.diariodexalapa.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.diariodexalapa.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mexico_sociedad';
_sf_async_config.authors = 'Bertha Becerra | El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
