<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'diariodexalapa.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Fernando Merino | El Sol de México "});
dataLayer.push({"seccion" : "mexico_sociedad"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Periodistas asesinados, Violencia]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KK3F7SM');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>México, entre los tres países más peligrosos para ejercer el periodismo, según RSF - Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="439522693792548"/>
<meta name="keywords" content="Periodistas asesinados,Violencia, "/>
<meta name="description" content="A nuestro país, le siguen Irak y Siria que suman 578 periodistas asesinados en los últimos 20 años"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mexico/sociedad/ca6m2e-periodistas-asesinados.jpg/ALTERNATES/LANDSCAPE_1140/periodistas%20asesinados.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo"/>
<meta property="og:title" content="México, entre los tres países más peligrosos para ejercer el periodismo: RSF"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.diariodexalapa.com.mx/mexico/sociedad/mexico-entre-los-tres-paises-mas-peligrosos-para-ejercer-el-periodismo-segun-rsf-9401480.html"/>
<meta property="og:description" content="A nuestro país, le siguen Irak y Siria que suman 578 periodistas asesinados en los últimos 20 años"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="México, entre los tres países más peligrosos para ejercer el periodismo: RSF"/>
<meta name="twitter:site" content="@DIARIODE_XALAPA"/>
<meta name="twitter:url" content="https://www.diariodexalapa.com.mx/mexico/sociedad/mexico-entre-los-tres-paises-mas-peligrosos-para-ejercer-el-periodismo-segun-rsf-9401480.html"/>
<meta name="twitter:description" content="A nuestro país, le siguen Irak y Siria que suman 578 periodistas asesinados en los últimos 20 años"/>
<meta name="twitter:creator" content="@DIARIODE_XALAPA"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mexico/sociedad/ca6m2e-periodistas-asesinados.jpg/ALTERNATES/LANDSCAPE_400/periodistas%20asesinados.jpg"/>
<meta name="msapplication-TileImage" content="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/diariodexalapa/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/mexico/sociedad/mexico-entre-los-tres-paises-mas-peligrosos-para-ejercer-el-periodismo-segun-rsf-9401480.html"/>
<link rel="amphtml" href="https://www.diariodexalapa.com.mx/mexico/sociedad/mexico-entre-los-tres-paises-mas-peligrosos-para-ejercer-el-periodismo-segun-rsf-9401480.html/amp">
<link href="https://www.diariodexalapa.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/css/solmx-base.min.92ff68b54d3b7119159768924c13b5c8.css" rel="stylesheet">
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/diariodexalapa/css/solmx-diariodexalapa.min.cc7e19089e7355f7f591dc9cc13612a4.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.diariodexalapa.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.diariodexalapa.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-KK3F7SM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/diariodexalapa/mexico_sociedad_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/diariodexalapa/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/diariodexalapa/mexico_sociedad_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/diariodexalapa/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/diariodexalapa/mexico_sociedad_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/diariodexalapa/mexico_sociedad_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/diariodexalapa/mexico_sociedad_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/diariodexalapa/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'diariodexalapa');
googletag.pubads().setTargeting("articleid", '9401480');
googletag.pubads().setTargeting("topic", [
"Periodistas asesinados",
"Violencia",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=439522693792548&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.diariodexalapa.com.mx/mexico/sociedad/mexico-entre-los-tres-paises-mas-peligrosos-para-ejercer-el-periodismo-segun-rsf-9401480.html"
},
"headline" : "México, entre los tres países más peligrosos para ejercer el periodismo: RSF",
"datePublished": "2022-12-30T15:01:00CST",
"dateModified": "2022-12-30T16:29:58CST",
"publisher": {
"@type": "Organization",
"name": "Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.diariodexalapa.com.mx/static/theme/solmx/diariodexalapa/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Fernando Merino | El Sol de México "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mexico/sociedad/ca6m2e-periodistas-asesinados.jpg/ALTERNATES/LANDSCAPE_960/periodistas%20asesinados.jpg",
"height": "599",
"width": "960"
},
"description" : "A nuestro país, le siguen Irak y Siria que suman 578 periodistas asesinados en los últimos 20 años",
"articleSection": "mexico_sociedad",
"keywords": "[Periodistas asesinados, Violencia]"
}
</script>
<script async src="https://t.seedtag.com/t/4337-4195-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.diariodexalapa.com.mx/mexico/sociedad/">
Sociedad
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 30 de diciembre de 2022
</p>
</div>
<div>
<h1
class="title">
México, entre los tres países más peligrosos para ejercer el periodismo: RSF
</h1>
</div>
<h3
class="subtitle">
A nuestro país, le siguen Irak y Siria que suman 578 periodistas asesinados en los últimos 20 años
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/ca6m2e-periodistas-asesinados.jpg/ALTERNATES/LANDSCAPE_160/periodistas%20asesinados.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/ca6m2e-periodistas-asesinados.jpg/BINARY/thumbnail/periodistas%20asesinados.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="periodistas asesinados.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Reporteros Sin Fronteras señaló que las autoridades de México siguen sin controlar la violencia que impera en el país. | Foto: Cuartoscuro </h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.diariodexalapa.com.mx/mexico/sociedad/mexico-entre-los-tres-paises-mas-peligrosos-para-ejercer-el-periodismo-segun-rsf-9401480.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/mexico/sociedad/mexico-entre-los-tres-paises-mas-peligrosos-para-ejercer-el-periodismo-segun-rsf-9401480.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/mexico/sociedad/mexico-entre-los-tres-paises-mas-peligrosos-para-ejercer-el-periodismo-segun-rsf-9401480.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/mexico/sociedad/mexico-entre-los-tres-paises-mas-peligrosos-para-ejercer-el-periodismo-segun-rsf-9401480.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Fernando Merino | El Sol de México </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-9401480"
>
<p><b><a href="https://www.elsoldemexico.com.mx/mexico/sociedad/mexico-es-el-pais-mas-peligroso-para-los-periodistas-por-encima-de-ucrania-rsf-9330255.html" target="_blank" rel="Follow">México se ubicó entre los tres países más peligrosos para ejercer el periodismo</a> </b>durante los últimos 20 años,<b> </b>de acuerdo con el <i><b>“Balance de periodistas encarcelados, asesinados, secuestrados y desaparecidos” </b></i>publicado hoy por <b>Reporteros Sin Fronteras (REF),</b> pues en territorio nacional 125 comunicadores han sido abatidos en dos décadas (2003-2022).</p><p><b>A nuestro país, le siguen Irak y Siria que suman 578 periodistas asesinados en los últimos 20 años,</b> sin embargo, la diferencia con México es que ambas naciones se encuentran en guerra y, pese a ello, <b>México concentra el 7 por ciento de todos los asesinatos de periodistas</b> que ocurrieron en el mundo durante el lapso antes mencionado. </p><p>Te puede interesar: <b><a href="https://www.elsoldemexico.com.mx/mexico/sociedad/denuncia-articulo-19-hostigamiento-contra-su-organizacion-en-mexico-9269385.html" target="_blank" rel="Follow">Denuncia Artículo-19 hostigamiento contra su organización en México</a></b></p><p><i>“México es el país que no está en guerra más peligroso para el ejercicio del periodismo: 11 han sido asesinados en 2022, frente a los siete de 2021. En los últimos diez años, al menos 80 periodistas han sido asesinados en México (de los cuales, 46 en los últimos cinco años) por ejercer su profesión”,</i> destaca el informe. </p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/memorial-periodistas-asesinados-en-mexico-en-lo-que-va-de-2022-9344158.html">
<img src="https://www.elsoldemexico.com.mx/mexico/4gpmrw-memorial-periodistas-asesinados.jpg/ALTERNATES/LANDSCAPE_160/Memorial%20periodistas%20asesinados.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/4gpmrw-memorial-periodistas-asesinados.jpg/BINARY/thumbnail/Memorial%20periodistas%20asesinados.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Memorial periodistas asesinados.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/memorial-periodistas-asesinados-en-mexico-en-lo-que-va-de-2022-9344158.html">
Memorial | Periodistas asesinados en México en lo que va de 2022
</a>
</h4>
</div>
</article>
</p><p><b>América es la región más violenta,</b> de acuerdo con el balance, pues registra el mayor número de asesinatos de periodistas ocurridos durante los últimos 20 años en el mundo, muestra de ello es <b>cinco países de americanos están entre los 15 con más homicidios de comunicadores: en Brasil 42 periodistas fueron asesinados, en Colombia 31 y en Honduras 26.</b></p><p>En el balance se menciona <b>el asesinato de la reportera Lourdes Maldonado López </b>que contaba con medidas de protección otorgadas por el estado de Baja California al momento de<b> ser ejecutada frente a su domicilio en Tijuana en 2022,</b> un año letal para el periodismo. </p><p><a rel="Follow" target="_blank" href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0">➡️ <b>Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</b></a></p><p>Reporteros Sin Fronteras advirtió en el documento que las autoridades de México “siguen sin controlar la violencia que gangrena sus territorios y que afecta directamente a los periodistas”.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-9401480 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-9401480").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-9401480").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-9401480").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106416/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-9401480"
>
<p><b><a href="https://www.elsoldemexico.com.mx/mexico/sociedad/mexico-es-el-pais-mas-peligroso-para-los-periodistas-por-encima-de-ucrania-rsf-9330255.html" target="_blank" rel="Follow">México se ubicó entre los tres países más peligrosos para ejercer el periodismo</a> </b>durante los últimos 20 años,<b> </b>de acuerdo con el <i><b>“Balance de periodistas encarcelados, asesinados, secuestrados y desaparecidos” </b></i>publicado hoy por <b>Reporteros Sin Fronteras (REF),</b> pues en territorio nacional 125 comunicadores han sido abatidos en dos décadas (2003-2022).</p><p><b>A nuestro país, le siguen Irak y Siria que suman 578 periodistas asesinados en los últimos 20 años,</b> sin embargo, la diferencia con México es que ambas naciones se encuentran en guerra y, pese a ello, <b>México concentra el 7 por ciento de todos los asesinatos de periodistas</b> que ocurrieron en el mundo durante el lapso antes mencionado. </p><p>Te puede interesar: <b><a href="https://www.elsoldemexico.com.mx/mexico/sociedad/denuncia-articulo-19-hostigamiento-contra-su-organizacion-en-mexico-9269385.html" target="_blank" rel="Follow">Denuncia Artículo-19 hostigamiento contra su organización en México</a></b></p><p><i>“México es el país que no está en guerra más peligroso para el ejercicio del periodismo: 11 han sido asesinados en 2022, frente a los siete de 2021. En los últimos diez años, al menos 80 periodistas han sido asesinados en México (de los cuales, 46 en los últimos cinco años) por ejercer su profesión”,</i> destaca el informe. </p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/memorial-periodistas-asesinados-en-mexico-en-lo-que-va-de-2022-9344158.html">
<img src="https://www.elsoldemexico.com.mx/mexico/4gpmrw-memorial-periodistas-asesinados.jpg/ALTERNATES/LANDSCAPE_160/Memorial%20periodistas%20asesinados.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/4gpmrw-memorial-periodistas-asesinados.jpg/BINARY/thumbnail/Memorial%20periodistas%20asesinados.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Memorial periodistas asesinados.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/memorial-periodistas-asesinados-en-mexico-en-lo-que-va-de-2022-9344158.html">
Memorial | Periodistas asesinados en México en lo que va de 2022
</a>
</h4>
</div>
</article>
</p><p><b>América es la región más violenta,</b> de acuerdo con el balance, pues registra el mayor número de asesinatos de periodistas ocurridos durante los últimos 20 años en el mundo, muestra de ello es <b>cinco países de americanos están entre los 15 con más homicidios de comunicadores: en Brasil 42 periodistas fueron asesinados, en Colombia 31 y en Honduras 26.</b></p><p>En el balance se menciona <b>el asesinato de la reportera Lourdes Maldonado López </b>que contaba con medidas de protección otorgadas por el estado de Baja California al momento de<b> ser ejecutada frente a su domicilio en Tijuana en 2022,</b> un año letal para el periodismo. </p><p><a rel="Follow" target="_blank" href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0">➡️ <b>Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</b></a></p><p>Reporteros Sin Fronteras advirtió en el documento que las autoridades de México “siguen sin controlar la violencia que gangrena sus territorios y que afecta directamente a los periodistas”.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-9401480 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-9401480").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-9401480").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-9401480").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://news.google.com/publications/CAAqBwgKMPzjgQsw_fv9Ag" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/violencia" class ="item-tags" >
Violencia
</a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/Periodistas_asesinados" class ="item-tags" >
Periodistas asesinados
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/mexico/sociedad/mexico-entre-los-tres-paises-mas-peligrosos-para-ejercer-el-periodismo-segun-rsf-9401480.html/default/wf.fragment/7220566c-3ac5-4dc8-833a-18e01d7be643"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment hidden-m ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodexalapa.com.mx/mexico/sociedad/mexico-sigue-siendo-el-pais-mas-peligroso-para-los-periodistas-denuncia-el-ipi-9399550.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/dnkc69-protestas-por-periodistas-asesinados/ALTERNATES/LANDSCAPE_160/Protestas%20por%20periodistas%20asesinados"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/dnkc69-protestas-por-periodistas-asesinados/BINARY/thumbnail/Protestas%20por%20periodistas%20asesinados"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Protestas por periodistas asesinados"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodexalapa.com.mx/mexico/sociedad/mexico-sigue-siendo-el-pais-mas-peligroso-para-los-periodistas-denuncia-el-ipi-9399550.html">
México sigue siendo el país más peligroso para los periodistas, denuncia el IPI
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/libertad-de-expresion-un-derecho-bajo-fuego-en-mexico-9343925.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/kdqh18-libertad-de-expresion-un-derecho-bajo-fuego-en-mexico.jpg/ALTERNATES/LANDSCAPE_160/Libertad%20de%20expresio%CC%81n,%20un%20derecho%20bajo%20fuego%20en%20Me%CC%81xico.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/kdqh18-libertad-de-expresion-un-derecho-bajo-fuego-en-mexico.jpg/BINARY/thumbnail/Libertad%20de%20expresio%CC%81n,%20un%20derecho%20bajo%20fuego%20en%20Me%CC%81xico.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Libertad de expresión, un derecho bajo fuego en México.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/libertad-de-expresion-un-derecho-bajo-fuego-en-mexico-9343925.html">
Libertad de expresión, un derecho bajo fuego en México
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/amenazas-silencian-al-periodismo-en-michoacan-la-nota-ahora-solo-es-el-reporte-del-clima-9344866.html">
<img src="https://www.elsoldemexico.com.mx/mexico/56i5po-amenazas-silencian-a-periodistas-en-michoacan.jpg/ALTERNATES/LANDSCAPE_160/Amenazas%20silencian%20a%20periodistas%20en%20Michoac%C3%A1n.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/56i5po-amenazas-silencian-a-periodistas-en-michoacan.jpg/BINARY/thumbnail/Amenazas%20silencian%20a%20periodistas%20en%20Michoac%C3%A1n.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Amenazas silencian a periodistas en Michoacán.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/amenazas-silencian-al-periodismo-en-michoacan-la-nota-ahora-solo-es-el-reporte-del-clima-9344866.html">
Amenazas silencian al periodismo en Michoacán: la nota ahora solo es el reporte del clima
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.diariodexalapa.com.mx/mexico/sociedad/mexico-entre-los-tres-paises-mas-peligrosos-para-ejercer-el-periodismo-segun-rsf-9401480.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/ahogado-por-salvar-una-chancla-ocurrio-en-el-rio-cazones-de-veracruz-9401474.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/m8jn4d-rescate/ALTERNATES/LANDSCAPE_160/rescate"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/m8jn4d-rescate/BINARY/thumbnail/rescate"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="rescate"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/ahogado-por-salvar-una-chancla-ocurrio-en-el-rio-cazones-de-veracruz-9401474.html">
Intentó recuperar una chancla y se ahogó en el río Cazones
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/policiaca/hombre-fallecio-en-su-automovil-en-la-avenida-hidalgo-de-las-vigas-de-ramirez-que-ocurrio-9395625.html"> Hombre falleció mientras estaba en su automóvil, en Las Vigas</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/policiaca/resguardan-a-migrantes-de-ghana-mauritania-senegal-camerun-y-kazajistan-9398257.html"> Resguardan a migrantes de Ghana, Mauritania, Senegal, Camerún y Kazajistán</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/policiaca/automovil-volco-en-la-avenida-circuito-presidentes-de-xalapa-como-ocurrio-9399778.html"> Automóvil volcó en la avenida Circuito Presidentes; conductor resultó herido</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/horarios-de-las-misas-de-fin-de-ano-y-ano-nuevo-en-la-catedral-de-veracruz-9401698.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/horarios-de-las-misas-de-fin-de-ano-y-ano-nuevo-en-la-catedral-de-veracruz-9401698.html">
<img src="https://www.diariodexalapa.com.mx/local/hym4e5-iglesia-de-veracruz/ALTERNATES/LANDSCAPE_160/iglesia%20de%20Veracruz"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/hym4e5-iglesia-de-veracruz/BINARY/thumbnail/iglesia%20de%20Veracruz"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="iglesia de Veracruz"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/horarios-de-las-misas-de-fin-de-ano-y-ano-nuevo-en-la-catedral-de-veracruz-9401698.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/horarios-de-las-misas-de-fin-de-ano-y-ano-nuevo-en-la-catedral-de-veracruz-9401698.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/horarios-de-las-misas-de-fin-de-ano-y-ano-nuevo-en-la-catedral-de-veracruz-9401698.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/horarios-de-las-misas-de-fin-de-ano-y-ano-nuevo-en-la-catedral-de-veracruz-9401698.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/horarios-de-las-misas-de-fin-de-ano-y-ano-nuevo-en-la-catedral-de-veracruz-9401698.html">
Sí habrán misas de Fin de Año y Año Nuevo en la Catedral de Veracruz; anuncian horarios
</a>
</h4>
<p class="summary ">
2022 termina con incertidumbre por acontecimientos mundiales, dice Aurelio Mojica
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/tramite-de-canje-de-placas-en-xalapa-sedes-y-requisitos-9400241.html">
<span class="icon-gallery"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/tramite-de-canje-de-placas-en-xalapa-sedes-y-requisitos-9400241.html">
<img src="https://www.diariodexalapa.com.mx/local/3mxrto-filas-en-oficinas-de-hacienda-en-espera-de-canjear-placas/ALTERNATES/LANDSCAPE_160/Filas%20en%20oficinas%20de%20Hacienda%20en%20espera%20de%20canjear%20placas"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/3mxrto-filas-en-oficinas-de-hacienda-en-espera-de-canjear-placas/BINARY/thumbnail/Filas%20en%20oficinas%20de%20Hacienda%20en%20espera%20de%20canjear%20placas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Filas en oficinas de Hacienda en espera de canjear placas"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/tramite-de-canje-de-placas-en-xalapa-sedes-y-requisitos-9400241.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/tramite-de-canje-de-placas-en-xalapa-sedes-y-requisitos-9400241.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/tramite-de-canje-de-placas-en-xalapa-sedes-y-requisitos-9400241.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/tramite-de-canje-de-placas-en-xalapa-sedes-y-requisitos-9400241.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/tramite-de-canje-de-placas-en-xalapa-sedes-y-requisitos-9400241.html">
Abarrotan oficinas de Hacienda en espera de canjear placas; ¿ya tienes las tuyas?
</a>
</h4>
<p class="summary ">
Entre las personas que intentan llevar a cabo el canje de placas hubo quienes dijeron tener adeudos de hasta 11 mil pesos
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/xalapa-recuento-anual-2022-que-fue-lo-mas-relevante-en-noviembre-y-diciembre-9400305.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/xalapa-recuento-anual-2022-que-fue-lo-mas-relevante-en-noviembre-y-diciembre-9400305.html">
<img src="https://www.diariodexalapa.com.mx/local/1bcuzd-resumenplacas/ALTERNATES/LANDSCAPE_160/ResumenPlacas"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/1bcuzd-resumenplacas/BINARY/thumbnail/ResumenPlacas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ResumenPlacas"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/xalapa-recuento-anual-2022-que-fue-lo-mas-relevante-en-noviembre-y-diciembre-9400305.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/xalapa-recuento-anual-2022-que-fue-lo-mas-relevante-en-noviembre-y-diciembre-9400305.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/xalapa-recuento-anual-2022-que-fue-lo-mas-relevante-en-noviembre-y-diciembre-9400305.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/xalapa-recuento-anual-2022-que-fue-lo-mas-relevante-en-noviembre-y-diciembre-9400305.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/xalapa-recuento-anual-2022-que-fue-lo-mas-relevante-en-noviembre-y-diciembre-9400305.html">
Xalapa: recuento anual 2022; ¿qué fue lo más relevante en noviembre y diciembre?
</a>
</h4>
<p class="summary ">
Llegamos al final del recuento de las notas más relevantes del 2022, ¿qué fue lo más importante en los meses de noviembre y diciembre? Te contamos
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/horarios-de-las-misas-de-fin-de-ano-y-ano-nuevo-en-la-catedral-de-veracruz-9401698.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/horarios-de-las-misas-de-fin-de-ano-y-ano-nuevo-en-la-catedral-de-veracruz-9401698.html">
<img src="https://www.diariodexalapa.com.mx/local/hym4e5-iglesia-de-veracruz/ALTERNATES/LANDSCAPE_160/iglesia%20de%20Veracruz"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/hym4e5-iglesia-de-veracruz/BINARY/thumbnail/iglesia%20de%20Veracruz"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="iglesia de Veracruz"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/horarios-de-las-misas-de-fin-de-ano-y-ano-nuevo-en-la-catedral-de-veracruz-9401698.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/horarios-de-las-misas-de-fin-de-ano-y-ano-nuevo-en-la-catedral-de-veracruz-9401698.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/horarios-de-las-misas-de-fin-de-ano-y-ano-nuevo-en-la-catedral-de-veracruz-9401698.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/horarios-de-las-misas-de-fin-de-ano-y-ano-nuevo-en-la-catedral-de-veracruz-9401698.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/horarios-de-las-misas-de-fin-de-ano-y-ano-nuevo-en-la-catedral-de-veracruz-9401698.html">
Sí habrán misas de Fin de Año y Año Nuevo en la Catedral de Veracruz; anuncian horarios
</a>
</h4>
<p class="summary ">
2022 termina con incertidumbre por acontecimientos mundiales, dice Aurelio Mojica
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura_exposiciones
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/cultura/exposiciones/xalapa-que-es-la-galeria-peatonal-y-donde-exhiben-sus-obras-9401697.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/cultura/exposiciones/xalapa-que-es-la-galeria-peatonal-y-donde-exhiben-sus-obras-9401697.html">
<img src="https://www.diariodexalapa.com.mx/cultura/exposiciones/fkmm7q-galeria-peatonal/ALTERNATES/LANDSCAPE_160/Galer%C3%ADa%20Peatonal"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/cultura/exposiciones/fkmm7q-galeria-peatonal/BINARY/thumbnail/Galer%C3%ADa%20Peatonal"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Galería Peatonal"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/cultura/exposiciones/"> Exposiciones </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/cultura/exposiciones/xalapa-que-es-la-galeria-peatonal-y-donde-exhiben-sus-obras-9401697.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/cultura/exposiciones/xalapa-que-es-la-galeria-peatonal-y-donde-exhiben-sus-obras-9401697.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/cultura/exposiciones/xalapa-que-es-la-galeria-peatonal-y-donde-exhiben-sus-obras-9401697.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/cultura/exposiciones/xalapa-que-es-la-galeria-peatonal-y-donde-exhiben-sus-obras-9401697.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/cultura/exposiciones/xalapa-que-es-la-galeria-peatonal-y-donde-exhiben-sus-obras-9401697.html">
¿Te gustaría exponer tu obra en una de las principales Avenidas de Xalapa? Así lo podrías lograr
</a>
</h4>
<p class="summary ">
A cargo del proyecto se encuentran los integrantes del Centro Cultural el Rincón de los Títeres y el grupo Merequetengue ¿de qué se trata?
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/confirman-caso-de-rabia-en-joven-que-fue-mordida-por-su-gato-en-nayarit-9401655.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/confirman-caso-de-rabia-en-joven-que-fue-mordida-por-su-gato-en-nayarit-9401655.html">
<img src="https://www.eloccidental.com.mx/local/6j0cxy-hospital-civil-de-nayarit.jpg/ALTERNATES/LANDSCAPE_160/Hospital%20Civil%20de%20Nayarit.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.eloccidental.com.mx/local/6j0cxy-hospital-civil-de-nayarit.jpg/BINARY/thumbnail/Hospital%20Civil%20de%20Nayarit.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hospital Civil de Nayarit.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/republica/sociedad/confirman-caso-de-rabia-en-joven-que-fue-mordida-por-su-gato-en-nayarit-9401655.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/republica/sociedad/confirman-caso-de-rabia-en-joven-que-fue-mordida-por-su-gato-en-nayarit-9401655.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/republica/sociedad/confirman-caso-de-rabia-en-joven-que-fue-mordida-por-su-gato-en-nayarit-9401655.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/republica/sociedad/confirman-caso-de-rabia-en-joven-que-fue-mordida-por-su-gato-en-nayarit-9401655.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/confirman-caso-de-rabia-en-joven-que-fue-mordida-por-su-gato-en-nayarit-9401655.html">
Confirman caso de rabia en joven que fue mordida por su gato en Nayarit </a>
</h4>
<p class="summary ">
Para el estudio de este caso se obtuvieron muestras de la paciente que fueron enviadas al InDRE por parte del gobierno federal
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/policiaca/ahogado-por-salvar-una-chancla-ocurrio-en-el-rio-cazones-de-veracruz-9401474.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/ahogado-por-salvar-una-chancla-ocurrio-en-el-rio-cazones-de-veracruz-9401474.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/m8jn4d-rescate/ALTERNATES/LANDSCAPE_160/rescate"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/m8jn4d-rescate/BINARY/thumbnail/rescate"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="rescate"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/policiaca/ahogado-por-salvar-una-chancla-ocurrio-en-el-rio-cazones-de-veracruz-9401474.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/policiaca/ahogado-por-salvar-una-chancla-ocurrio-en-el-rio-cazones-de-veracruz-9401474.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/policiaca/ahogado-por-salvar-una-chancla-ocurrio-en-el-rio-cazones-de-veracruz-9401474.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/policiaca/ahogado-por-salvar-una-chancla-ocurrio-en-el-rio-cazones-de-veracruz-9401474.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/ahogado-por-salvar-una-chancla-ocurrio-en-el-rio-cazones-de-veracruz-9401474.html">
Intentó recuperar una chancla y se ahogó en el río Cazones
</a>
</h4>
<p class="summary ">
Lo arrastró la corriente del río Cazones y no pudo ser rescatado a tiempo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura_exposiciones
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/cultura/exposiciones/xalapa-que-exposiciones-ofrece-el-museo-de-antropologia-9401270.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/cultura/exposiciones/xalapa-que-exposiciones-ofrece-el-museo-de-antropologia-9401270.html">
<img src="https://www.diariodexalapa.com.mx/cultura/exposiciones/g0qshp-museoantropologia/ALTERNATES/LANDSCAPE_160/MuseoAntropolog%C3%ADa"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/cultura/exposiciones/g0qshp-museoantropologia/BINARY/thumbnail/MuseoAntropolog%C3%ADa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MuseoAntropología"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/cultura/exposiciones/"> Exposiciones </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/cultura/exposiciones/xalapa-que-exposiciones-ofrece-el-museo-de-antropologia-9401270.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/cultura/exposiciones/xalapa-que-exposiciones-ofrece-el-museo-de-antropologia-9401270.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/cultura/exposiciones/xalapa-que-exposiciones-ofrece-el-museo-de-antropologia-9401270.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/cultura/exposiciones/xalapa-que-exposiciones-ofrece-el-museo-de-antropologia-9401270.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/cultura/exposiciones/xalapa-que-exposiciones-ofrece-el-museo-de-antropologia-9401270.html">
Sin planes para cerrar el 2022, en la Galería Mezzanine exhiben la obra Monumento [Video]
</a>
</h4>
<p class="summary ">
El artista David Victory nos platica parte de su historia, la cual inició en el 2011 y todo su recorrido lo ha llevado a lo que nos presenta hoy “Monumento”
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/consejos-de-la-ssp-para-evitar-robos-en-casa-durante-fiestas-decembrinas-9401107.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/consejos-de-la-ssp-para-evitar-robos-en-casa-durante-fiestas-decembrinas-9401107.html">
<img src="https://www.diariodexalapa.com.mx/local/9bbnf4-seguridad-durante-fiestas-decembrinas/ALTERNATES/LANDSCAPE_160/Seguridad%20durante%20fiestas%20decembrinas"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/9bbnf4-seguridad-durante-fiestas-decembrinas/BINARY/thumbnail/Seguridad%20durante%20fiestas%20decembrinas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Seguridad durante fiestas decembrinas"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/consejos-de-la-ssp-para-evitar-robos-en-casa-durante-fiestas-decembrinas-9401107.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/consejos-de-la-ssp-para-evitar-robos-en-casa-durante-fiestas-decembrinas-9401107.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/consejos-de-la-ssp-para-evitar-robos-en-casa-durante-fiestas-decembrinas-9401107.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/consejos-de-la-ssp-para-evitar-robos-en-casa-durante-fiestas-decembrinas-9401107.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/consejos-de-la-ssp-para-evitar-robos-en-casa-durante-fiestas-decembrinas-9401107.html">
¿Festejarás año nuevo fuera de casa? Consejos para evitar robos
</a>
</h4>
<p class="summary ">
La Secretaría de Seguridad Pública intensificó operativos de vigilancia para garantizar un cierre del 2022 en paz y tranquilidad
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<style>
@media only screen and (max-width: 768px){
.hidden-m{ display: none; } }
@media only screen and (min-width: 768px){
.hidden-d{ display: none;}
}
</style>
<iframe src="https://esto.com.mx/carrusel-qatar-22/" height=200 width=100% class="hidden-m"></iframe>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=776&contextPath=678-744-776-&pubId=13&cat=&meta=read-story&objId=9401480&type=article&title=M%c3%a9xico%2c+entre+los+tres+pa%c3%adses+m%c3%a1s+peligrosos+para+ejercer+el+periodismo%3a+RSF&url=https%3a%2f%2fwww.diariodexalapa.com.mx%2fmexico%2fsociedad%2fmexico-entre-los-tres-paises-mas-peligrosos-para-ejercer-el-periodismo-segun-rsf-9401480.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=776&amp;contextPath=678-744-776-&amp;pubId=13&amp;cat=&amp;meta=read-story&amp;objId=9401480&amp;type=article&amp;title=M%c3%a9xico%2c+entre+los+tres+pa%c3%adses+m%c3%a1s+peligrosos+para+ejercer+el+periodismo%3a+RSF&amp;url=https%3a%2f%2fwww.diariodexalapa.com.mx%2fmexico%2fsociedad%2fmexico-entre-los-tres-paises-mas-peligrosos-para-ejercer-el-periodismo-segun-rsf-9401480.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-744-776-&cat=main.ewf%2c2014&objId=1967971145&title=Periodistas+asesinados&url=tag%3amain.ewf%2c2014%3aPeriodistas_asesinados&rt=1&ctxId=776&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-744-776-&amp;cat=main.ewf%2c2014&amp;objId=1967971145&amp;title=Periodistas+asesinados&amp;url=tag%3amain.ewf%2c2014%3aPeriodistas_asesinados&amp;rt=1&amp;ctxId=776&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-744-776-&cat=main.ewf%2c2014&objId=480843569&title=Violencia&url=tag%3amain.ewf%2c2014%3aviolencia&rt=1&ctxId=776&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-744-776-&amp;cat=main.ewf%2c2014&amp;objId=480843569&amp;title=Violencia&amp;url=tag%3amain.ewf%2c2014%3aviolencia&amp;rt=1&amp;ctxId=776&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.diariodexalapa.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.diariodexalapa.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mexico_sociedad';
_sf_async_config.authors = 'Fernando Merino | El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
