<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'diariodexalapa.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Luis Hernández | Diario de Xalapa"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Gobernador, Tamaulipas, Veracruz]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KK3F7SM');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Con Américo Villarreal, Tamaulipas será un estado justo, honesto y en paz: Gómez Cazarín - Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="439522693792548"/>
<meta name="keywords" content="Gobernador,Tamaulipas,Veracruz, "/>
<meta name="description" content="Veracruz guarda un amplio sentido de hermandad con Tamaulipas, ahora con los gobernadores Cuitláhuac García Jiménez y Américo Villarreal Anaya"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.diariodexalapa.com.mx/local/6n3s7v-juan-javier-gomez-cazarin/ALTERNATES/LANDSCAPE_1140/Juan%20Javier%20G%C3%B3mez%20Cazar%C3%ADn"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo"/>
<meta property="og:title" content="Con Américo Villarreal, Tamaulipas será un estado justo, honesto y en paz: Gómez Cazarín"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.diariodexalapa.com.mx/local/con-americo-villarreal-tamaulipas-sera-un-estado-justo-honesto-y-en-paz-gomez-cazarin-8971750.html"/>
<meta property="og:description" content="Veracruz guarda un amplio sentido de hermandad con Tamaulipas, ahora con los gobernadores Cuitláhuac García Jiménez y Américo Villarreal Anaya"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Con Américo Villarreal, Tamaulipas será un estado justo, honesto y en paz: Gómez Cazarín"/>
<meta name="twitter:site" content="@DIARIODE_XALAPA"/>
<meta name="twitter:url" content="https://www.diariodexalapa.com.mx/local/con-americo-villarreal-tamaulipas-sera-un-estado-justo-honesto-y-en-paz-gomez-cazarin-8971750.html"/>
<meta name="twitter:description" content="Veracruz guarda un amplio sentido de hermandad con Tamaulipas, ahora con los gobernadores Cuitláhuac García Jiménez y Américo Villarreal Anaya"/>
<meta name="twitter:creator" content="@DIARIODE_XALAPA"/>
<meta name="twitter:image:src" content="https://www.diariodexalapa.com.mx/local/6n3s7v-juan-javier-gomez-cazarin/ALTERNATES/LANDSCAPE_400/Juan%20Javier%20G%C3%B3mez%20Cazar%C3%ADn"/>
<meta name="msapplication-TileImage" content="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/diariodexalapa/ico/favicon.ico">
<link rel="canonical" href="https://www.diariodexalapa.com.mx/local/con-americo-villarreal-tamaulipas-sera-un-estado-justo-honesto-y-en-paz-gomez-cazarin-8971750.html"/>
<link rel="amphtml" href="https://www.diariodexalapa.com.mx/local/con-americo-villarreal-tamaulipas-sera-un-estado-justo-honesto-y-en-paz-gomez-cazarin-8971750.html/amp">
<link href="https://www.diariodexalapa.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/css/solmx-base.min.21b650c16543695d07a7a005a7e654d6.css" rel="stylesheet">
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/diariodexalapa/css/solmx-diariodexalapa.min.1ba096c90db12bba236d38330bfabe88.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.diariodexalapa.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.diariodexalapa.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-KK3F7SM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/diariodexalapa/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/diariodexalapa/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/diariodexalapa/local_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/diariodexalapa/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/diariodexalapa/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/diariodexalapa/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/diariodexalapa/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/diariodexalapa/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'diariodexalapa');
googletag.pubads().setTargeting("articleid", '8971750');
googletag.pubads().setTargeting("topic", [
"Gobernador",
"Tamaulipas",
"Veracruz",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=439522693792548&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.diariodexalapa.com.mx/local/con-americo-villarreal-tamaulipas-sera-un-estado-justo-honesto-y-en-paz-gomez-cazarin-8971750.html"
},
"headline" : "Con Américo Villarreal, Tamaulipas será un estado justo, honesto y en paz: Gómez Cazarín",
"datePublished": "2022-10-01T16:15:34CDT",
"dateModified": "2022-10-01T16:15:34CDT",
"publisher": {
"@type": "Organization",
"name": "Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.diariodexalapa.com.mx/static/theme/solmx/diariodexalapa/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Luis Hernández | Diario de Xalapa"
},
"image": {
"@type": "ImageObject",
"url": "https://www.diariodexalapa.com.mx/local/6n3s7v-juan-javier-gomez-cazarin/ALTERNATES/LANDSCAPE_960/Juan%20Javier%20G%C3%B3mez%20Cazar%C3%ADn",
"height": "599",
"width": "960"
},
"description" : "Veracruz guarda un amplio sentido de hermandad con Tamaulipas, ahora con los gobernadores Cuitláhuac García Jiménez y Américo Villarreal Anaya",
"articleSection": "local",
"keywords": "[Gobernador, Tamaulipas, Veracruz]"
}
</script>
<script async src="https://t.seedtag.com/t/4337-4195-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.diariodexalapa.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / sábado 1 de octubre de 2022
</p>
</div>
<div>
<h1
class="title">
Con Américo Villarreal, Tamaulipas será un estado justo, honesto y en paz: Gómez Cazarín
</h1>
</div>
<h3
class="subtitle">
Veracruz guarda un amplio sentido de hermandad con Tamaulipas, ahora con los gobernadores Cuitláhuac García Jiménez y Américo Villarreal Anaya
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.diariodexalapa.com.mx/local/6n3s7v-juan-javier-gomez-cazarin/ALTERNATES/LANDSCAPE_160/Juan%20Javier%20G%C3%B3mez%20Cazar%C3%ADn"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/6n3s7v-juan-javier-gomez-cazarin/BINARY/thumbnail/Juan%20Javier%20G%C3%B3mez%20Cazar%C3%ADn"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Juan Javier Gómez Cazarín"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Juan Javier Gómez Cazarín celebró que en los pasados comicios del 5 de julio el pueblo tamaulipeco apostara por la verdadera transformación | Foto: Cortesía | Congreso del Estado de Veracruz
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.diariodexalapa.com.mx/local/con-americo-villarreal-tamaulipas-sera-un-estado-justo-honesto-y-en-paz-gomez-cazarin-8971750.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/local/con-americo-villarreal-tamaulipas-sera-un-estado-justo-honesto-y-en-paz-gomez-cazarin-8971750.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/local/con-americo-villarreal-tamaulipas-sera-un-estado-justo-honesto-y-en-paz-gomez-cazarin-8971750.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/local/con-americo-villarreal-tamaulipas-sera-un-estado-justo-honesto-y-en-paz-gomez-cazarin-8971750.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Luis Hernández | Diario de Xalapa
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8971750"
>
<p>Ciudad Victoria, Tamaulipas, 1 de octubre de 2022.- Con la toma de protesta del gobernador <b>Américo Villarreal Anaya</b>, Tamaulipas inicia una nueva era de transformación verdadera y se encaminará a ser un estado justo, honesto y en paz, afirmó el diputado local <b>Juan Javier Gómez Cazarín</b>, presidente de la <b>Junta de Coordinación Política (JUCOPO), del Congreso de Veracruz.</b></p><p>Celebró que en los pasados comicios del <b>5 de julio el pueblo tamaulipeco</b> apostara por la verdadera transformación, por un gobierno más de Morena que no les habrá de fallar y que trabajará para que la justicia les llegue a los tamaulipecos y tamaulipecas, dejando en el pasado la corrupción y el abuso del poder de la clase política, que no ha entendido los nuevos rumbos de México.</p><ul><li><b>Te puede interesar: <a rel="Follow" target="_blank" href="https://www.diariodexalapa.com.mx/local/como-beneficiara-el-trabajo-conjunto-entre-los-gobiernos-de-veracruz-y-tamaulipas-8965928.html">Habrá coordinación directa con gobierno de Tamaulipas: Cuitláhuac García</a></b></li></ul><p><i>“Se está haciendo historia. Hoy aterriza en Tamaulipas un gobierno honesto, que traerá la justicia, el bienestar y la paz para las familias tamaulipecas; hoy empieza la transformación verdadera en nuestro estado vecino”,</i> refirió.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/panuco-orgullo-huasteco-que-ha-acompanado-la-transformacion-de-veracruz-gomez-cazarin-8970240.html">
<img src="https://www.diariodexalapa.com.mx/local/2algzo-gomez-cazarin/ALTERNATES/LANDSCAPE_160/G%C3%B3mez%20Cazar%C3%ADn"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/2algzo-gomez-cazarin/BINARY/thumbnail/G%C3%B3mez%20Cazar%C3%ADn"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Gómez Cazarín"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/panuco-orgullo-huasteco-que-ha-acompanado-la-transformacion-de-veracruz-gomez-cazarin-8970240.html">
Pánuco, orgullo huasteco que ha acompañado la transformación de Veracruz: Gómez Cazarín
</a>
</h4>
</div>
</article>
</p><p>Indicó que Veracruz guarda un amplio sentido de hermandad con Tamaulipas, que ahora con los gobernadores <b>Cuitláhuac García Jiménez y Américo Villarreal Anaya</b> estos lazos habrán de fortalecerse, porque en la entidad vecina radica un número muy importante de veracruzanos que han echado raíces y que desde sus trincheras contribuyen con el desarrollo de esa entidad, pero que también conserva su identidad jarocha.</p><p><b>Gómez Cazarín</b> encabezó una comitiva de la bancada de Morena del Congreso de Veracruz, que se sumó a la fiesta cívica y al inicio de la transformación de Tamaulipas, integrada por las diputadas Perla Romero, Irma Lidia Mezhua y Magaly Armenta, y sus homólogos Toño Luna, Rafa Fararoni, Paul Martínez, Roberto San Román y el diputade Gonzalo Durán Chincoya, quienes reconocieron el triunfo del pueblo tamaulipeco.</p><p>Ante el Pleno del Congreso de Tamaulipas, en sesión solemne presidida por la diputada Alejandra Cárdenas Castillejos, Américo Villarreal Anaya rindió Protesta de Ley, atestiguando este hecho histórico Adán Augusto López Hernández, secretario de Gobierno, en representación del presidente Andrés Manuel López Obrador.</p><ul><li><b>Leer más: <a rel="Follow" target="_blank" href="https://www.diariodexalapa.com.mx/local/tepjf-valido-el-mandato-popular-tamaulipas-se-suma-a-la-transformacion-gomez-cazarin-8959919.html">TEPJF validó el mandato popular; Tamaulipas se suma a la transformación: Gómez Cazarín</a></b></li></ul><p> <div class="body-lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style="width: 100%">
<img src="https://www.diariodexalapa.com.mx/local/wx9wce-gomez-cazarin/ALTERNATES/LANDSCAPE_160/G%C3%B3mez%20Cazar%C3%ADn"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/wx9wce-gomez-cazarin/BINARY/thumbnail/G%C3%B3mez%20Cazar%C3%ADn"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Gómez Cazarín"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Indicó que Veracruz guarda un amplio sentido de hermandad con Tamaulipas | Foto: Cortesía | Congreso del Estado de Veracruz
</h4>
</div>
</div>
<div
class="img-container picture"
style="width: 100%">
<img src="https://www.diariodexalapa.com.mx/local/tnyd36-juan-javier-gomez/ALTERNATES/LANDSCAPE_160/Juan%20Javier%20G%C3%B3mez"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/tnyd36-juan-javier-gomez/BINARY/thumbnail/Juan%20Javier%20G%C3%B3mez"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Juan Javier Gómez"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Gómez Cazarín encabezó una comitiva, que se sumó a la fiesta cívica y al inicio de la transformación de Tamaulipas | Foto: Cortesía | Congreso del Estado de Veracruz
</h4>
</div>
</div>
</div>
</div>
</p><p>Américo Villarreal, en su mensaje de toma de protesta, ofreció priorizar el bienestar del pueblo y acabar con las prácticas corruptas del pasado, hacer un gobierno sensible y solidario, cumpliendo con las expectativas que el pueblo espera de la <b>Cuarta Transformación.</b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8971750 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8971750").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8971750").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8971750").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106416/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8971750"
>
<p>Ciudad Victoria, Tamaulipas, 1 de octubre de 2022.- Con la toma de protesta del gobernador <b>Américo Villarreal Anaya</b>, Tamaulipas inicia una nueva era de transformación verdadera y se encaminará a ser un estado justo, honesto y en paz, afirmó el diputado local <b>Juan Javier Gómez Cazarín</b>, presidente de la <b>Junta de Coordinación Política (JUCOPO), del Congreso de Veracruz.</b></p><p>Celebró que en los pasados comicios del <b>5 de julio el pueblo tamaulipeco</b> apostara por la verdadera transformación, por un gobierno más de Morena que no les habrá de fallar y que trabajará para que la justicia les llegue a los tamaulipecos y tamaulipecas, dejando en el pasado la corrupción y el abuso del poder de la clase política, que no ha entendido los nuevos rumbos de México.</p><ul><li><b>Te puede interesar: <a rel="Follow" target="_blank" href="https://www.diariodexalapa.com.mx/local/como-beneficiara-el-trabajo-conjunto-entre-los-gobiernos-de-veracruz-y-tamaulipas-8965928.html">Habrá coordinación directa con gobierno de Tamaulipas: Cuitláhuac García</a></b></li></ul><p><i>“Se está haciendo historia. Hoy aterriza en Tamaulipas un gobierno honesto, que traerá la justicia, el bienestar y la paz para las familias tamaulipecas; hoy empieza la transformación verdadera en nuestro estado vecino”,</i> refirió.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/panuco-orgullo-huasteco-que-ha-acompanado-la-transformacion-de-veracruz-gomez-cazarin-8970240.html">
<img src="https://www.diariodexalapa.com.mx/local/2algzo-gomez-cazarin/ALTERNATES/LANDSCAPE_160/G%C3%B3mez%20Cazar%C3%ADn"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/2algzo-gomez-cazarin/BINARY/thumbnail/G%C3%B3mez%20Cazar%C3%ADn"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Gómez Cazarín"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/panuco-orgullo-huasteco-que-ha-acompanado-la-transformacion-de-veracruz-gomez-cazarin-8970240.html">
Pánuco, orgullo huasteco que ha acompañado la transformación de Veracruz: Gómez Cazarín
</a>
</h4>
</div>
</article>
</p><p>Indicó que Veracruz guarda un amplio sentido de hermandad con Tamaulipas, que ahora con los gobernadores <b>Cuitláhuac García Jiménez y Américo Villarreal Anaya</b> estos lazos habrán de fortalecerse, porque en la entidad vecina radica un número muy importante de veracruzanos que han echado raíces y que desde sus trincheras contribuyen con el desarrollo de esa entidad, pero que también conserva su identidad jarocha.</p><p><b>Gómez Cazarín</b> encabezó una comitiva de la bancada de Morena del Congreso de Veracruz, que se sumó a la fiesta cívica y al inicio de la transformación de Tamaulipas, integrada por las diputadas Perla Romero, Irma Lidia Mezhua y Magaly Armenta, y sus homólogos Toño Luna, Rafa Fararoni, Paul Martínez, Roberto San Román y el diputade Gonzalo Durán Chincoya, quienes reconocieron el triunfo del pueblo tamaulipeco.</p><p>Ante el Pleno del Congreso de Tamaulipas, en sesión solemne presidida por la diputada Alejandra Cárdenas Castillejos, Américo Villarreal Anaya rindió Protesta de Ley, atestiguando este hecho histórico Adán Augusto López Hernández, secretario de Gobierno, en representación del presidente Andrés Manuel López Obrador.</p><ul><li><b>Leer más: <a rel="Follow" target="_blank" href="https://www.diariodexalapa.com.mx/local/tepjf-valido-el-mandato-popular-tamaulipas-se-suma-a-la-transformacion-gomez-cazarin-8959919.html">TEPJF validó el mandato popular; Tamaulipas se suma a la transformación: Gómez Cazarín</a></b></li></ul><p> <div class="body-lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style="width: 100%">
<img src="https://www.diariodexalapa.com.mx/local/wx9wce-gomez-cazarin/ALTERNATES/LANDSCAPE_160/G%C3%B3mez%20Cazar%C3%ADn"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/wx9wce-gomez-cazarin/BINARY/thumbnail/G%C3%B3mez%20Cazar%C3%ADn"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Gómez Cazarín"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Indicó que Veracruz guarda un amplio sentido de hermandad con Tamaulipas | Foto: Cortesía | Congreso del Estado de Veracruz
</h4>
</div>
</div>
<div
class="img-container picture"
style="width: 100%">
<img src="https://www.diariodexalapa.com.mx/local/tnyd36-juan-javier-gomez/ALTERNATES/LANDSCAPE_160/Juan%20Javier%20G%C3%B3mez"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/tnyd36-juan-javier-gomez/BINARY/thumbnail/Juan%20Javier%20G%C3%B3mez"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Juan Javier Gómez"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Gómez Cazarín encabezó una comitiva, que se sumó a la fiesta cívica y al inicio de la transformación de Tamaulipas | Foto: Cortesía | Congreso del Estado de Veracruz
</h4>
</div>
</div>
</div>
</div>
</p><p>Américo Villarreal, en su mensaje de toma de protesta, ofreció priorizar el bienestar del pueblo y acabar con las prácticas corruptas del pasado, hacer un gobierno sensible y solidario, cumpliendo con las expectativas que el pueblo espera de la <b>Cuarta Transformación.</b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8971750 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8971750").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8971750").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8971750").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://news.google.com/publications/CAAqBwgKMPzjgQsw_fv9Ag" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/Veracruz" class ="item-tags" >
Veracruz
</a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/Tamaulipas" class ="item-tags" >
Tamaulipas
</a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/gobernador" class ="item-tags" >
Gobernador
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/local/con-americo-villarreal-tamaulipas-sera-un-estado-justo-honesto-y-en-paz-gomez-cazarin-8971750.html/default/wf.fragment/f906df68-dbb7-4fa7-91a7-3f56ec2ed687"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodexalapa.com.mx/local/talento-y-aporte-de-mujeres-y-hombres-de-ciencia-transforman-a-veracruz-gomez-cazarin-8893441.html">
<img src="https://www.diariodexalapa.com.mx/local/wrxre8-veracruz.jpeg/ALTERNATES/LANDSCAPE_160/veracruz.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/wrxre8-veracruz.jpeg/BINARY/thumbnail/veracruz.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="veracruz.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodexalapa.com.mx/local/talento-y-aporte-de-mujeres-y-hombres-de-ciencia-transforman-a-veracruz-gomez-cazarin-8893441.html">
Talento y aporte de mujeres y hombres de ciencia transforman a Veracruz: Gómez Cazarín
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodexalapa.com.mx/local/pensiones-del-bienestar-son-legado-de-la-4t-gomez-cazarin-8882368.html">
<img src="https://www.diariodexalapa.com.mx/local/ce22rn-gomez.jpeg/ALTERNATES/LANDSCAPE_160/Gomez.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/ce22rn-gomez.jpeg/BINARY/thumbnail/Gomez.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Gomez.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodexalapa.com.mx/local/pensiones-del-bienestar-son-legado-de-la-4t-gomez-cazarin-8882368.html">
Pensiones del bienestar son legado de la 4T: Gómez Cazarín
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodexalapa.com.mx/local/que-pasara-con-los-recursos-de-los-parquimetros-en-veracruz-8891707.html">
<img src="https://www.diariodexalapa.com.mx/local/ef3hgk-parquimetros/ALTERNATES/LANDSCAPE_160/Parqu%C3%ADmetros"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/ef3hgk-parquimetros/BINARY/thumbnail/Parqu%C3%ADmetros"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Parquímetros"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodexalapa.com.mx/local/que-pasara-con-los-recursos-de-los-parquimetros-en-veracruz-8891707.html">
Analiza Ayuntamiento de Veracruz administrar recursos de parquímetros; ¿qué propone alcaldesa?
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.diariodexalapa.com.mx/local/con-americo-villarreal-tamaulipas-sera-un-estado-justo-honesto-y-en-paz-gomez-cazarin-8971750.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.diariodexalapa.com.mx/local/total-e-inmediato-apoyo-a-la-orteuv-piden-estudiantes-de-teatro-uv-8971134.html">
<img src="https://www.diariodexalapa.com.mx/local/9yfel6-total-e-inmediato-apoyo-a-la-orteuv-piden-estudiantes-de-teatro-uv/ALTERNATES/LANDSCAPE_160/Total%20e%20inmediato%20apoyo%20a%20la%20Orteuv%20piden%20estudiantes%20de%20Teatro-UV"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/9yfel6-total-e-inmediato-apoyo-a-la-orteuv-piden-estudiantes-de-teatro-uv/BINARY/thumbnail/Total%20e%20inmediato%20apoyo%20a%20la%20Orteuv%20piden%20estudiantes%20de%20Teatro-UV"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Total e inmediato apoyo a la Orteuv piden estudiantes de Teatro-UV"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/total-e-inmediato-apoyo-a-la-orteuv-piden-estudiantes-de-teatro-uv-8971134.html">
Total e inmediato apoyo a la Orteuv piden estudiantes de Teatro-UV
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/cultura/que-obra-de-teatro-aborda-la-identidad-y-diversidad-sexual-para-menores-de-edad-8964057.html"> Con teatro le hablan a menores sobre identidad y diversidad sexual; sede, precio y horarios</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/cultura/por-que-es-necesario-revalorar-repertorio-musical-antiguo-de-mexico-8964547.html"> ¿Por qué es necesario revalorar repertorio musical de México? Habla Leah Rabinovich</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/cultura/donde-se-presenta-y-que-dias-la-obra-canto-tierra-y-viento-8964248.html"> Rinden homenaje a la naturaleza con danza y música; conoce la obra que se presenta en Xalapa</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/fiesta-en-xalapa-por-dia-internacional-de-la-musica-8971084.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/fiesta-en-xalapa-por-dia-internacional-de-la-musica-8971084.html">
<img src="https://www.diariodexalapa.com.mx/local/ppnuja-fiesta-en-xalapa-por-dia-internacional-de-la-musica/ALTERNATES/LANDSCAPE_160/Fiesta%20en%20Xalapa%20por%20D%C3%ADa%20Internacional%20de%20la%20M%C3%BAsica"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/ppnuja-fiesta-en-xalapa-por-dia-internacional-de-la-musica/BINARY/thumbnail/Fiesta%20en%20Xalapa%20por%20D%C3%ADa%20Internacional%20de%20la%20M%C3%BAsica"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Fiesta en Xalapa por Día Internacional de la Música"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/fiesta-en-xalapa-por-dia-internacional-de-la-musica-8971084.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/fiesta-en-xalapa-por-dia-internacional-de-la-musica-8971084.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/fiesta-en-xalapa-por-dia-internacional-de-la-musica-8971084.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/fiesta-en-xalapa-por-dia-internacional-de-la-musica-8971084.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/fiesta-en-xalapa-por-dia-internacional-de-la-musica-8971084.html">
Fiesta en Xalapa por Día Internacional de la Música
</a>
</h4>
<p class="summary ">
El festejo inició a las 11 horas con niños y niñas del Centro de Iniciación Musical Infantil; el programa se extenderá hasta las 19 horas
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/cierre-de-clavijero-con-avila-camacho-provoca-caos-vial-8971346.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/cierre-de-clavijero-con-avila-camacho-provoca-caos-vial-8971346.html">
<img src="https://www.diariodexalapa.com.mx/local/90r2jk-cierre-de-clavijero-con-avila-camacho-provoca-caos-vial/ALTERNATES/LANDSCAPE_160/Cierre%20de%20Clavijero%20con%20%C3%81vila%20Camacho%20provoca%20caos%20vial"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/90r2jk-cierre-de-clavijero-con-avila-camacho-provoca-caos-vial/BINARY/thumbnail/Cierre%20de%20Clavijero%20con%20%C3%81vila%20Camacho%20provoca%20caos%20vial"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cierre de Clavijero con Ávila Camacho provoca caos vial"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/cierre-de-clavijero-con-avila-camacho-provoca-caos-vial-8971346.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/cierre-de-clavijero-con-avila-camacho-provoca-caos-vial-8971346.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/cierre-de-clavijero-con-avila-camacho-provoca-caos-vial-8971346.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/cierre-de-clavijero-con-avila-camacho-provoca-caos-vial-8971346.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/cierre-de-clavijero-con-avila-camacho-provoca-caos-vial-8971346.html">
Cierre de Clavijero con Ávila Camacho provoca caos vial
</a>
</h4>
<p class="summary ">
Esto ha provocado un tráfico intenso en el centro de Xalapa por lo que se recomienda a la población tomar precauciones
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/cortan-cabello-para-reunir-fondos-y-ayudar-a-personas-con-cancer-8971213.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/cortan-cabello-para-reunir-fondos-y-ayudar-a-personas-con-cancer-8971213.html">
<img src="https://www.diariodexalapa.com.mx/local/wmqy6l-cortan-cabello-para-reunir-fondos-y-ayudar-a-personas-con-cancer/ALTERNATES/LANDSCAPE_160/Cortan%20cabello%20para%20reunir%20fondos%20y%20ayudar%20a%20personas%20con%20c%C3%A1ncer"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/wmqy6l-cortan-cabello-para-reunir-fondos-y-ayudar-a-personas-con-cancer/BINARY/thumbnail/Cortan%20cabello%20para%20reunir%20fondos%20y%20ayudar%20a%20personas%20con%20c%C3%A1ncer"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cortan cabello para reunir fondos y ayudar a personas con cáncer"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/cortan-cabello-para-reunir-fondos-y-ayudar-a-personas-con-cancer-8971213.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/cortan-cabello-para-reunir-fondos-y-ayudar-a-personas-con-cancer-8971213.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/cortan-cabello-para-reunir-fondos-y-ayudar-a-personas-con-cancer-8971213.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/cortan-cabello-para-reunir-fondos-y-ayudar-a-personas-con-cancer-8971213.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/cortan-cabello-para-reunir-fondos-y-ayudar-a-personas-con-cancer-8971213.html">
Cortan cabello para reunir fondos y ayudar a personas con cáncer
</a>
</h4>
<p class="summary ">
La demanda de apoyos por parte de personas con cáncer ha crecido pues de una lista de espera de 50 personas pasó a 200
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/aumentaran-las-tarifas-de-agua-en-xalapa-ricardo-ahued-responde-8971921.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/aumentaran-las-tarifas-de-agua-en-xalapa-ricardo-ahued-responde-8971921.html">
<img src="https://www.diariodexalapa.com.mx/local/5x4bev-cmas/ALTERNATES/LANDSCAPE_160/CMAS"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/5x4bev-cmas/BINARY/thumbnail/CMAS"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CMAS"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/aumentaran-las-tarifas-de-agua-en-xalapa-ricardo-ahued-responde-8971921.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/aumentaran-las-tarifas-de-agua-en-xalapa-ricardo-ahued-responde-8971921.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/aumentaran-las-tarifas-de-agua-en-xalapa-ricardo-ahued-responde-8971921.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/aumentaran-las-tarifas-de-agua-en-xalapa-ricardo-ahued-responde-8971921.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/aumentaran-las-tarifas-de-agua-en-xalapa-ricardo-ahued-responde-8971921.html">
Para solventar necesidades, se requeriría aumento en las tarifas del agua del 30%; no se aplicará: Ahued
</a>
</h4>
<p class="summary ">
Subrayó que el 10 por ciento de actualización en las tarifas de agua por la inflación que se aprobó, está respaldado por el órgano de gobierno
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/denuncian-desaparicion-de-jorge-luis-chew-cervantes-periodista-de-taxco-guerrero-8971834.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/denuncian-desaparicion-de-jorge-luis-chew-cervantes-periodista-de-taxco-guerrero-8971834.html">
<img src="https://www.elsoldeacapulco.com.mx/policiaca/ed3788-reportero.jpg/ALTERNATES/LANDSCAPE_160/REPORTERO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/policiaca/ed3788-reportero.jpg/BINARY/thumbnail/REPORTERO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="REPORTERO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/republica/sociedad/denuncian-desaparicion-de-jorge-luis-chew-cervantes-periodista-de-taxco-guerrero-8971834.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/republica/sociedad/denuncian-desaparicion-de-jorge-luis-chew-cervantes-periodista-de-taxco-guerrero-8971834.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/republica/sociedad/denuncian-desaparicion-de-jorge-luis-chew-cervantes-periodista-de-taxco-guerrero-8971834.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/republica/sociedad/denuncian-desaparicion-de-jorge-luis-chew-cervantes-periodista-de-taxco-guerrero-8971834.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/denuncian-desaparicion-de-jorge-luis-chew-cervantes-periodista-de-taxco-guerrero-8971834.html">
Denuncian desaparición de Jorge Luis Chew Cervantes, periodista de Taxco, Guerrero </a>
</h4>
<p class="summary ">
El hecho se dio a conocer en Facebook, en diversos medios de la región Norte de la entidad y compañeros del comunicador
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/por-que-no-han-dado-mantenimiento-a-la-ciclovia-de-xalapa-ciclistas-piden-ser-escuchados-8971871.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/por-que-no-han-dado-mantenimiento-a-la-ciclovia-de-xalapa-ciclistas-piden-ser-escuchados-8971871.html">
<img src="https://www.diariodexalapa.com.mx/local/s1gmkq-ciclovia/ALTERNATES/LANDSCAPE_160/Ciclov%C3%ADa"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/s1gmkq-ciclovia/BINARY/thumbnail/Ciclov%C3%ADa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ciclovía"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/por-que-no-han-dado-mantenimiento-a-la-ciclovia-de-xalapa-ciclistas-piden-ser-escuchados-8971871.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/por-que-no-han-dado-mantenimiento-a-la-ciclovia-de-xalapa-ciclistas-piden-ser-escuchados-8971871.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/por-que-no-han-dado-mantenimiento-a-la-ciclovia-de-xalapa-ciclistas-piden-ser-escuchados-8971871.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/por-que-no-han-dado-mantenimiento-a-la-ciclovia-de-xalapa-ciclistas-piden-ser-escuchados-8971871.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/por-que-no-han-dado-mantenimiento-a-la-ciclovia-de-xalapa-ciclistas-piden-ser-escuchados-8971871.html">
Piden atender demandas de ciclistas e insisten en dar mantenimiento a ciclovía
</a>
</h4>
<p class="summary ">
Señalan que no se ha buscado seguir con la implementación de la ciclovía con acciones básicas como informar a la gente sobre esta
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/policiaca/desaparece-en-perote-joven-geovanny-aly-narvaez-gomez-8971840.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/desaparece-en-perote-joven-geovanny-aly-narvaez-gomez-8971840.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/b7ht6x-joven-desaparecido/ALTERNATES/LANDSCAPE_160/Joven%20desaparecido"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/b7ht6x-joven-desaparecido/BINARY/thumbnail/Joven%20desaparecido"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Joven desaparecido"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/policiaca/desaparece-en-perote-joven-geovanny-aly-narvaez-gomez-8971840.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/policiaca/desaparece-en-perote-joven-geovanny-aly-narvaez-gomez-8971840.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/policiaca/desaparece-en-perote-joven-geovanny-aly-narvaez-gomez-8971840.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/policiaca/desaparece-en-perote-joven-geovanny-aly-narvaez-gomez-8971840.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/desaparece-en-perote-joven-geovanny-aly-narvaez-gomez-8971840.html">
Joven Geovanny Aly lleva 12 días desaparecido
</a>
</h4>
<p class="summary ">
Familiares del joven Geovanny Aly Narváez Gómez piden el apoyo de la ciudadanía para no cesar su búsqueda y ayudarlo a regresar a su casa
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/cuitlahuac-acude-a-toma-de-posesion-de-americo-villarreal-anaya-en-tamaulipas-8971803.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/cuitlahuac-acude-a-toma-de-posesion-de-americo-villarreal-anaya-en-tamaulipas-8971803.html">
<img src="https://www.diariodexalapa.com.mx/local/sk255p-cuitlahuac-garcia-jimenez/ALTERNATES/LANDSCAPE_160/Cuitl%C3%A1huac%20Garc%C3%ADa%20Jim%C3%A9nez"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/sk255p-cuitlahuac-garcia-jimenez/BINARY/thumbnail/Cuitl%C3%A1huac%20Garc%C3%ADa%20Jim%C3%A9nez"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cuitláhuac García Jiménez"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/cuitlahuac-acude-a-toma-de-posesion-de-americo-villarreal-anaya-en-tamaulipas-8971803.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/cuitlahuac-acude-a-toma-de-posesion-de-americo-villarreal-anaya-en-tamaulipas-8971803.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/cuitlahuac-acude-a-toma-de-posesion-de-americo-villarreal-anaya-en-tamaulipas-8971803.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/cuitlahuac-acude-a-toma-de-posesion-de-americo-villarreal-anaya-en-tamaulipas-8971803.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/cuitlahuac-acude-a-toma-de-posesion-de-americo-villarreal-anaya-en-tamaulipas-8971803.html">
Cuitláhuac acude a toma de posesión de su homólogo en Tamaulipas
</a>
</h4>
<p class="summary ">
Previo a la toma de posesión del mandatario tamaulipeco, subrayó las inversiones federales anunciadas que ya se han concretado para mejorar las comunicaciones con la zona
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/con-americo-villarreal-tamaulipas-sera-un-estado-justo-honesto-y-en-paz-gomez-cazarin-8971750.html">
<span class="icon-gallery"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/con-americo-villarreal-tamaulipas-sera-un-estado-justo-honesto-y-en-paz-gomez-cazarin-8971750.html">
<img src="https://www.diariodexalapa.com.mx/local/6n3s7v-juan-javier-gomez-cazarin/ALTERNATES/LANDSCAPE_160/Juan%20Javier%20G%C3%B3mez%20Cazar%C3%ADn"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/6n3s7v-juan-javier-gomez-cazarin/BINARY/thumbnail/Juan%20Javier%20G%C3%B3mez%20Cazar%C3%ADn"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Juan Javier Gómez Cazarín"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/con-americo-villarreal-tamaulipas-sera-un-estado-justo-honesto-y-en-paz-gomez-cazarin-8971750.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/con-americo-villarreal-tamaulipas-sera-un-estado-justo-honesto-y-en-paz-gomez-cazarin-8971750.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/con-americo-villarreal-tamaulipas-sera-un-estado-justo-honesto-y-en-paz-gomez-cazarin-8971750.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/con-americo-villarreal-tamaulipas-sera-un-estado-justo-honesto-y-en-paz-gomez-cazarin-8971750.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/con-americo-villarreal-tamaulipas-sera-un-estado-justo-honesto-y-en-paz-gomez-cazarin-8971750.html">
Con Américo Villarreal, Tamaulipas será un estado justo, honesto y en paz: Gómez Cazarín
</a>
</h4>
<p class="summary ">
Veracruz guarda un amplio sentido de hermandad con Tamaulipas, ahora con los gobernadores Cuitláhuac García Jiménez y Américo Villarreal Anaya
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=783&contextPath=678-783-&pubId=13&cat=&meta=read-story&objId=8971750&type=article&title=Con+Am%c3%a9rico+Villarreal%2c+Tamaulipas+ser%c3%a1+un+estado+justo%2c+honesto+y+en+paz%3a+G%c3%b3mez+Cazar%c3%adn&url=https%3a%2f%2fwww.diariodexalapa.com.mx%2flocal%2fcon-americo-villarreal-tamaulipas-sera-un-estado-justo-honesto-y-en-paz-gomez-cazarin-8971750.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=783&amp;contextPath=678-783-&amp;pubId=13&amp;cat=&amp;meta=read-story&amp;objId=8971750&amp;type=article&amp;title=Con+Am%c3%a9rico+Villarreal%2c+Tamaulipas+ser%c3%a1+un+estado+justo%2c+honesto+y+en+paz%3a+G%c3%b3mez+Cazar%c3%adn&amp;url=https%3a%2f%2fwww.diariodexalapa.com.mx%2flocal%2fcon-americo-villarreal-tamaulipas-sera-un-estado-justo-honesto-y-en-paz-gomez-cazarin-8971750.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-783-&cat=main.ewf%2c2014&objId=449573612&title=Gobernador&url=tag%3amain.ewf%2c2014%3agobernador&rt=1&ctxId=783&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-783-&amp;cat=main.ewf%2c2014&amp;objId=449573612&amp;title=Gobernador&amp;url=tag%3amain.ewf%2c2014%3agobernador&amp;rt=1&amp;ctxId=783&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-783-&cat=main.ewf%2c2014&objId=1344061304&title=Tamaulipas&url=tag%3amain.ewf%2c2014%3aTamaulipas&rt=1&ctxId=783&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-783-&amp;cat=main.ewf%2c2014&amp;objId=1344061304&amp;title=Tamaulipas&amp;url=tag%3amain.ewf%2c2014%3aTamaulipas&amp;rt=1&amp;ctxId=783&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-783-&cat=main.ewf%2c2014&objId=1469054265&title=Veracruz&url=tag%3amain.ewf%2c2014%3aVeracruz&rt=1&ctxId=783&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-783-&amp;cat=main.ewf%2c2014&amp;objId=1469054265&amp;title=Veracruz&amp;url=tag%3amain.ewf%2c2014%3aVeracruz&amp;rt=1&amp;ctxId=783&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.diariodexalapa.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.diariodexalapa.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Luis Hernández | Diario de Xalapa';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
