<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'diariodexalapa.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Maribel Sánchez | Diario de Xalapa"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KK3F7SM');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Pandemia corta sueños a jóvenes; ve la historia de Itzel - Diario de Xalapa</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="172354310047952"/>
<meta name="keywords" content="Joven,Educacion,Sueño, "/>
<meta name="description" content="Trabajaba como asistente educativa en un jardín de niños, quienes por la Covid-19 dejaron de asistir ocasionando que la institución prescindiera de sus servicios"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.diariodexalapa.com.mx/local/fpue0l-foto.jpg/ALTERNATES/LANDSCAPE_1140/foto.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Diario de Xalapa"/>
<meta property="og:title" content="Pandemia corta sueños a jóvenes; ve la historia de Itzel"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.diariodexalapa.com.mx/local/pandemia-corta-suenos-a-jovenes-ve-la-historia-de-itzel-5627847.html"/>
<meta property="og:description" content="Trabajaba como asistente educativa en un jardín de niños, quienes por la Covid-19 dejaron de asistir ocasionando que la institución prescindiera de sus servicios"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Pandemia corta sueños a jóvenes; ve la historia de Itzel"/>
<meta name="twitter:site" content="@DIARIODE_XALAPA"/>
<meta name="twitter:url" content="https://www.diariodexalapa.com.mx/local/pandemia-corta-suenos-a-jovenes-ve-la-historia-de-itzel-5627847.html"/>
<meta name="twitter:description" content="Trabajaba como asistente educativa en un jardín de niños, quienes por la Covid-19 dejaron de asistir ocasionando que la institución prescindiera de sus servicios"/>
<meta name="twitter:creator" content="@DIARIODE_XALAPA"/>
<meta name="twitter:image:src" content="https://www.diariodexalapa.com.mx/local/fpue0l-foto.jpg/ALTERNATES/LANDSCAPE_400/foto.jpg"/>
<meta name="msapplication-TileImage" content="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/diariodexalapa/ico/favicon.ico">
<link rel="canonical" href="https://www.diariodexalapa.com.mx/local/pandemia-corta-suenos-a-jovenes-ve-la-historia-de-itzel-5627847.html"/>
<link rel="amphtml" href="https://www.diariodexalapa.com.mx/local/pandemia-corta-suenos-a-jovenes-ve-la-historia-de-itzel-5627847.html/amp">
<link href="https://www.diariodexalapa.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/css/solmx-base.min.97a9c339f116eba296a6429cad0d5444.css" rel="stylesheet">
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/diariodexalapa/css/solmx-diariodexalapa.min.34dcfa603455d84fbe097d9db97cb9bd.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.diariodexalapa.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.diariodexalapa.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-KK3F7SM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/diariodexalapa/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/diariodexalapa/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/diariodexalapa/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/diariodexalapa/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/diariodexalapa/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/diariodexalapa/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/diariodexalapa/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'diariodexalapa');
googletag.pubads().setTargeting("articleid", '5627847');
googletag.pubads().setTargeting("topic", [
"Joven",
"Educacion",
"Sueño",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=172354310047952&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.diariodexalapa.com.mx/local/pandemia-corta-suenos-a-jovenes-ve-la-historia-de-itzel-5627847.html"
},
"headline" : "Pandemia corta sueños a jóvenes; ve la historia de Itzel",
"datePublished": "2020-08-15T02:00:00CDT",
"dateModified": "2020-08-14T23:38:41CDT",
"publisher": {
"@type": "Organization",
"name": "Diario de Xalapa",
"logo": {
"@type": "ImageObject",
"url": "https://www.diariodexalapa.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Maribel Sánchez | Diario de Xalapa"
},
"image": {
"@type": "ImageObject",
"url": "https://www.diariodexalapa.com.mx/local/fpue0l-foto.jpg/ALTERNATES/LANDSCAPE_960/foto.jpg",
"height": 599,
"width": 960
},
"description": "Trabajaba como asistente educativa en un jardín de niños, quienes por la Covid-19 dejaron de asistir ocasionando que la institución prescindiera de sus servicios"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '4337-4195-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.diariodexalapa.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / sábado 15 de agosto de 2020
</p>
</div>
<h1
class="title">
Pandemia corta sueños a jóvenes; ve la historia de Itzel
</h1>
<h3
class="subtitle">
Trabajaba como asistente educativa en un jardín de niños, quienes por la Covid-19 dejaron de asistir ocasionando que la institución prescindiera de sus servicios
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.diariodexalapa.com.mx/local/fpue0l-foto.jpg/ALTERNATES/LANDSCAPE_160/foto.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/fpue0l-foto.jpg/BINARY/thumbnail/foto.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="foto.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cortesía | Itzel Acosta</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.diariodexalapa.com.mx/local/pandemia-corta-suenos-a-jovenes-ve-la-historia-de-itzel-5627847.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/local/pandemia-corta-suenos-a-jovenes-ve-la-historia-de-itzel-5627847.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.diariodexalapa.com.mx%2flocal%2fpandemia-corta-suenos-a-jovenes-ve-la-historia-de-itzel-5627847.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/local/pandemia-corta-suenos-a-jovenes-ve-la-historia-de-itzel-5627847.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Maribel Sánchez | Diario de Xalapa
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5627847"
>
<p>En el escenario mundial en el cual el Covid-19 impacta la salud, la estabilidad sicológica y la económica, poco se habla de los efectos del virus en los sueños individuales de los jóvenes.</p><p><b>Un caso especial es el de Itzel Acosta, quien desde temprana edad descubrió su vocación de servicio y empatía con los niños. Tras desempeñarse como asistente educativa, la pandemia le quitó su trabajo y sus ingresos para pagar las colegiaturas de la universidad a la que asistía los sábados. Hoy, ella labora en casa.</b></p><p>Itzel es una joven veracruzana que atesora los momentos compartidos con niños de primera infancia. Al egresar del Icatver como asistente educativa, obtuvo un empleo en una guardería-jardín de niños, donde durante tres años estuvo en todas las salas, desde lactantes y maternal hasta preescolar.</p><p><b>Un nudo en la garganta la obliga a hacer una pausa cuando en entrevista rememora las experiencias vividas al lado de “sus niños”, a quienes dejó de ver por la pandemia y porque al reducirse el número de inscritos no hubo tampoco más lugar para ella.</b></p><p>Y es que aunque la guardería cuenta con apoyo de la Secretaría de Desarrollo Social, el servicio de preescolar es particular. Se requiere un ingreso externo para ser funcional.</p><p><b>Aún más, ella en el último año dejó de percibir un salario quincenal porque junto con otras tres chicas fue inscrita en el programa “Jóvenes construyendo el futuro”.</b></p><p>Sin embargo, al concluir el plazo de la beca y ante la adversidad de la situación, su directora les comunicó que no podía asignarles un sueldo.</p><p><b>La noticia le ocasionó frustración e incertidumbre, pues ante la falta de ingresos tuvo que tomar la decisión de dejar la universidad privada donde estudiaba Pedagogía.</b></p><p>De espíritu inquieto y con la necesidad de obtener recursos económicos, Itzel, xalapeña de 26 años de edad, ahora trabaja en casas. Hace de todo: limpieza, desayuno, comida, cena y cuidado de niños.</p><p><b>Aunque hay días en que la tristeza llega, acepta que es más fuerte su capacidad de resiliencia. El Covid no le arrebatará su sueño de concluir sus estudios profesionales y volver a las aulas, no como alumna sino como maestra. Ha probado ya la felicidad y grandes satisfacciones que brinda la docencia.</b></p><p>“Esta es solo una pausa”, declara Itzel Acosta segura de sí misma y de sus sueños tras un arduo día de trabajo.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5627847 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5627847").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5627847").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5627847").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106416/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5627847"
>
<p>En el escenario mundial en el cual el Covid-19 impacta la salud, la estabilidad sicológica y la económica, poco se habla de los efectos del virus en los sueños individuales de los jóvenes.</p><p><b>Un caso especial es el de Itzel Acosta, quien desde temprana edad descubrió su vocación de servicio y empatía con los niños. Tras desempeñarse como asistente educativa, la pandemia le quitó su trabajo y sus ingresos para pagar las colegiaturas de la universidad a la que asistía los sábados. Hoy, ella labora en casa.</b></p><p>Itzel es una joven veracruzana que atesora los momentos compartidos con niños de primera infancia. Al egresar del Icatver como asistente educativa, obtuvo un empleo en una guardería-jardín de niños, donde durante tres años estuvo en todas las salas, desde lactantes y maternal hasta preescolar.</p><p><b>Un nudo en la garganta la obliga a hacer una pausa cuando en entrevista rememora las experiencias vividas al lado de “sus niños”, a quienes dejó de ver por la pandemia y porque al reducirse el número de inscritos no hubo tampoco más lugar para ella.</b></p><p>Y es que aunque la guardería cuenta con apoyo de la Secretaría de Desarrollo Social, el servicio de preescolar es particular. Se requiere un ingreso externo para ser funcional.</p><p><b>Aún más, ella en el último año dejó de percibir un salario quincenal porque junto con otras tres chicas fue inscrita en el programa “Jóvenes construyendo el futuro”.</b></p><p>Sin embargo, al concluir el plazo de la beca y ante la adversidad de la situación, su directora les comunicó que no podía asignarles un sueldo.</p><p><b>La noticia le ocasionó frustración e incertidumbre, pues ante la falta de ingresos tuvo que tomar la decisión de dejar la universidad privada donde estudiaba Pedagogía.</b></p><p>De espíritu inquieto y con la necesidad de obtener recursos económicos, Itzel, xalapeña de 26 años de edad, ahora trabaja en casas. Hace de todo: limpieza, desayuno, comida, cena y cuidado de niños.</p><p><b>Aunque hay días en que la tristeza llega, acepta que es más fuerte su capacidad de resiliencia. El Covid no le arrebatará su sueño de concluir sus estudios profesionales y volver a las aulas, no como alumna sino como maestra. Ha probado ya la felicidad y grandes satisfacciones que brinda la docencia.</b></p><p>“Esta es solo una pausa”, declara Itzel Acosta segura de sí misma y de sus sueños tras un arduo día de trabajo.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5627847 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5627847").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5627847").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5627847").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/sueno" class ="item-tags" >
Sueño
</a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/educacion" class ="item-tags" >
Educacion
</a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/joven" class ="item-tags" >
Joven
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/local/pandemia-corta-suenos-a-jovenes-ve-la-historia-de-itzel-5627847.html/default/wf.fragment/d665eaed-412c-4d6d-a925-76959bb656cb"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodexalapa.com.mx/local/xalapa-coatepec-xico-entre-otros-siguen-en-riesgo-maximo-5628072.html">
<img src="https://www.diariodexalapa.com.mx/local/xc43h4-covid-medico/ALTERNATES/LANDSCAPE_160/covid%20medico"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/xc43h4-covid-medico/BINARY/thumbnail/covid%20medico"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="covid medico"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodexalapa.com.mx/local/xalapa-coatepec-xico-entre-otros-siguen-en-riesgo-maximo-5628072.html">
Xalapa, Coatepec, Xico, entre otros, siguen en riesgo máximo
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodexalapa.com.mx/local/jovenes-veracruzanos-destacan-con-sus-talentos-veracruzanos-juventud-musicos-escritores-bailarines-5613789.html">
<img src="https://www.diariodexalapa.com.mx/incoming/dzj8a8-aisha.jpg/ALTERNATES/LANDSCAPE_160/Aisha.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/incoming/dzj8a8-aisha.jpg/BINARY/thumbnail/Aisha.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Aisha.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodexalapa.com.mx/local/jovenes-veracruzanos-destacan-con-sus-talentos-veracruzanos-juventud-musicos-escritores-bailarines-5613789.html">
Jóvenes veracruzanos destacan con sus talentos
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodexalapa.com.mx/local/veracruz-rebasa-los-25-mil-contagios-de-covid-19-5627507.html">
<img src="https://www.diariodexalapa.com.mx/local/3y2plf-coronavirus.jpg/ALTERNATES/LANDSCAPE_160/CORONAVIRUS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/3y2plf-coronavirus.jpg/BINARY/thumbnail/CORONAVIRUS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CORONAVIRUS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodexalapa.com.mx/local/veracruz-rebasa-los-25-mil-contagios-de-covid-19-5627507.html">
Veracruz rebasa los 25 mil contagios de Covid-19
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.diariodexalapa.com.mx/local/pandemia-corta-suenos-a-jovenes-ve-la-historia-de-itzel-5627847.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.diariodexalapa.com.mx/local/chatarra-puede-sustituirse-por-comida-rica-y-saludable-chef-5627717.html">
<img src="https://www.diariodexalapa.com.mx/incoming/kv45az-rene-frutas.jpg/ALTERNATES/LANDSCAPE_160/RENE-Frutas.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/incoming/kv45az-rene-frutas.jpg/BINARY/thumbnail/RENE-Frutas.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="RENE-Frutas.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/chatarra-puede-sustituirse-por-comida-rica-y-saludable-chef-5627717.html">
Chatarra puede sustituirse por comida rica y saludable: chef
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/crece-simpatia-por-prohibir-venta-de-chatarra-a-ninos-veracruzanos-propuesta-barra-de-licenciados-en-derecho-en-veracruz-5598146.html"> Crece simpatía por prohibir venta de comida chatarra a niños veracruzanos</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/diputados-si-a-prohibir-venta-de-comida-chatarra-a-ninos-5593567.html"> Diputados: sí a prohibir venta de comida chatarra a niños</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/aumentan-veracruzanos-de-4-a-5-kilos-por-mes-durante-pandemia-alerta-nutriologo-veracruz-cuarentena-5386212.html"> Aumentan veracruzanos de 4 a 5 kilos por mes durante pandemia, alerta nutriólogo</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/pandemia-corta-suenos-a-jovenes-ve-la-historia-de-itzel-5627847.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/pandemia-corta-suenos-a-jovenes-ve-la-historia-de-itzel-5627847.html">
<img src="https://www.diariodexalapa.com.mx/local/fpue0l-foto.jpg/ALTERNATES/LANDSCAPE_160/foto.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/fpue0l-foto.jpg/BINARY/thumbnail/foto.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="foto.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/pandemia-corta-suenos-a-jovenes-ve-la-historia-de-itzel-5627847.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/pandemia-corta-suenos-a-jovenes-ve-la-historia-de-itzel-5627847.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/pandemia-corta-suenos-a-jovenes-ve-la-historia-de-itzel-5627847.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/pandemia-corta-suenos-a-jovenes-ve-la-historia-de-itzel-5627847.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/pandemia-corta-suenos-a-jovenes-ve-la-historia-de-itzel-5627847.html">
Pandemia corta sueños a jóvenes; ve la historia de Itzel
</a>
</h4>
<p class="summary ">
Trabajaba como asistente educativa en un jardín de niños, quienes por la Covid-19 dejaron de asistir ocasionando que la institución prescindiera de sus servicios
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/ves-mal-tu-piel-puede-ser-el-estres-checa-aqui-ese-problema-5627932.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/ves-mal-tu-piel-puede-ser-el-estres-checa-aqui-ese-problema-5627932.html">
<img src="https://www.diariodexalapa.com.mx/local/123sfu-manuel.jpg/ALTERNATES/LANDSCAPE_160/manuel.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/123sfu-manuel.jpg/BINARY/thumbnail/manuel.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="manuel.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/ves-mal-tu-piel-puede-ser-el-estres-checa-aqui-ese-problema-5627932.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/ves-mal-tu-piel-puede-ser-el-estres-checa-aqui-ese-problema-5627932.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/ves-mal-tu-piel-puede-ser-el-estres-checa-aqui-ese-problema-5627932.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/ves-mal-tu-piel-puede-ser-el-estres-checa-aqui-ese-problema-5627932.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/ves-mal-tu-piel-puede-ser-el-estres-checa-aqui-ese-problema-5627932.html">
¿Ves mal tu piel?, puede ser el estrés; checa aquí ese problema
</a>
</h4>
<p class="summary ">
El tener diversos problemas en la casa, la escuela, el trabajo, económicos u otros, genera que las personas desarrollen enfermedades en la piel
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/aplazan-medio-ano-prohibicion-de-plasticos-en-xalapa-5627872.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/aplazan-medio-ano-prohibicion-de-plasticos-en-xalapa-5627872.html">
<img src="https://www.diariodexalapa.com.mx/local/jr4y66-bolsa-de-plastico/ALTERNATES/LANDSCAPE_160/Bolsa%20de%20pl%C3%A1stico"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/jr4y66-bolsa-de-plastico/BINARY/thumbnail/Bolsa%20de%20pl%C3%A1stico"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Bolsa de plástico"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/aplazan-medio-ano-prohibicion-de-plasticos-en-xalapa-5627872.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/aplazan-medio-ano-prohibicion-de-plasticos-en-xalapa-5627872.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/aplazan-medio-ano-prohibicion-de-plasticos-en-xalapa-5627872.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/aplazan-medio-ano-prohibicion-de-plasticos-en-xalapa-5627872.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/aplazan-medio-ano-prohibicion-de-plasticos-en-xalapa-5627872.html">
Aplazan medio año prohibición de plásticos en Xalapa
</a>
</h4>
<p class="summary ">
Ante la epidemia por el Covid-19, establecimientos de comida trabajan bajo la modalidad del servicio a domicilio, por lo que su uso se ha vuelto imprescindible
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mexico
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/mexico/san-lazaro-se-alista-para-recibir-informe-de-amlo-5628354.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/mexico/san-lazaro-se-alista-para-recibir-informe-de-amlo-5628354.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/wte864-san-lazaro/ALTERNATES/LANDSCAPE_160/San%20L%C3%A1zaro"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/wte864-san-lazaro/BINARY/thumbnail/San%20L%C3%A1zaro"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="San Lázaro"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/mexico/"> México </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/mexico/san-lazaro-se-alista-para-recibir-informe-de-amlo-5628354.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/mexico/san-lazaro-se-alista-para-recibir-informe-de-amlo-5628354.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/mexico/san-lazaro-se-alista-para-recibir-informe-de-amlo-5628354.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/mexico/san-lazaro-se-alista-para-recibir-informe-de-amlo-5628354.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/mexico/san-lazaro-se-alista-para-recibir-informe-de-amlo-5628354.html">
San Lázaro se alista para recibir informe de AMLO
</a>
</h4>
<p class="summary ">
Legisladores se preparan para la instalación del Congreso General con lo que da inicio periodo de sesiones
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/aplazan-medio-ano-prohibicion-de-plasticos-en-xalapa-5627872.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/aplazan-medio-ano-prohibicion-de-plasticos-en-xalapa-5627872.html">
<img src="https://www.diariodexalapa.com.mx/local/jr4y66-bolsa-de-plastico/ALTERNATES/LANDSCAPE_160/Bolsa%20de%20pl%C3%A1stico"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/jr4y66-bolsa-de-plastico/BINARY/thumbnail/Bolsa%20de%20pl%C3%A1stico"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Bolsa de plástico"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/aplazan-medio-ano-prohibicion-de-plasticos-en-xalapa-5627872.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/aplazan-medio-ano-prohibicion-de-plasticos-en-xalapa-5627872.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/aplazan-medio-ano-prohibicion-de-plasticos-en-xalapa-5627872.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/aplazan-medio-ano-prohibicion-de-plasticos-en-xalapa-5627872.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/aplazan-medio-ano-prohibicion-de-plasticos-en-xalapa-5627872.html">
Aplazan medio año prohibición de plásticos en Xalapa
</a>
</h4>
<p class="summary ">
Ante la epidemia por el Covid-19, establecimientos de comida trabajan bajo la modalidad del servicio a domicilio, por lo que su uso se ha vuelto imprescindible
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/poder-judicial-reiniciara-actividades-en-septiembre-5627706.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/poder-judicial-reiniciara-actividades-en-septiembre-5627706.html">
<img src="https://www.diariodexalapa.com.mx/local/b0lvvr-poder-judicial/ALTERNATES/LANDSCAPE_160/Poder%20Judicial"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/b0lvvr-poder-judicial/BINARY/thumbnail/Poder%20Judicial"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Poder Judicial"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/poder-judicial-reiniciara-actividades-en-septiembre-5627706.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/poder-judicial-reiniciara-actividades-en-septiembre-5627706.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/poder-judicial-reiniciara-actividades-en-septiembre-5627706.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/poder-judicial-reiniciara-actividades-en-septiembre-5627706.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/poder-judicial-reiniciara-actividades-en-septiembre-5627706.html">
Poder Judicial reiniciará actividades en septiembre
</a>
</h4>
<p class="summary ">
Se mantendrá el sistema de guardias para atender a quienes requieran de sus servicios
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/ves-mal-tu-piel-puede-ser-el-estres-checa-aqui-ese-problema-5627932.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/ves-mal-tu-piel-puede-ser-el-estres-checa-aqui-ese-problema-5627932.html">
<img src="https://www.diariodexalapa.com.mx/local/123sfu-manuel.jpg/ALTERNATES/LANDSCAPE_160/manuel.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/123sfu-manuel.jpg/BINARY/thumbnail/manuel.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="manuel.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/ves-mal-tu-piel-puede-ser-el-estres-checa-aqui-ese-problema-5627932.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/ves-mal-tu-piel-puede-ser-el-estres-checa-aqui-ese-problema-5627932.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/ves-mal-tu-piel-puede-ser-el-estres-checa-aqui-ese-problema-5627932.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/ves-mal-tu-piel-puede-ser-el-estres-checa-aqui-ese-problema-5627932.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/ves-mal-tu-piel-puede-ser-el-estres-checa-aqui-ese-problema-5627932.html">
¿Ves mal tu piel?, puede ser el estrés; checa aquí ese problema
</a>
</h4>
<p class="summary ">
El tener diversos problemas en la casa, la escuela, el trabajo, económicos u otros, genera que las personas desarrollen enfermedades en la piel
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/aguantarias-una-pelicula-que-dura-un-mes-disfrutala-antesde-que-la-destruyan-5628053.html">
</a>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/aguantarias-una-pelicula-que-dura-un-mes-disfrutala-antesde-que-la-destruyan-5628053.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/aguantarias-una-pelicula-que-dura-un-mes-disfrutala-antesde-que-la-destruyan-5628053.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/aguantarias-una-pelicula-que-dura-un-mes-disfrutala-antesde-que-la-destruyan-5628053.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/aguantarias-una-pelicula-que-dura-un-mes-disfrutala-antesde-que-la-destruyan-5628053.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/aguantarias-una-pelicula-que-dura-un-mes-disfrutala-antesde-que-la-destruyan-5628053.html">
¿Aguantarías una película que dura un mes? disfrútala antesde que la destruyan
</a>
</h4>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/doble-via/tienes-un-android-ten-cuidado-podrias-ser-uno-de-los-vulnerables-5628171.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/doble-via/tienes-un-android-ten-cuidado-podrias-ser-uno-de-los-vulnerables-5628171.html">
<img src="https://www.diariodexalapa.com.mx/doble-via/8lvnvx-chip/ALTERNATES/LANDSCAPE_160/chip"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/doble-via/8lvnvx-chip/BINARY/thumbnail/chip"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="chip"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/doble-via/"> Doble Vía </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/doble-via/tienes-un-android-ten-cuidado-podrias-ser-uno-de-los-vulnerables-5628171.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/doble-via/tienes-un-android-ten-cuidado-podrias-ser-uno-de-los-vulnerables-5628171.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/doble-via/tienes-un-android-ten-cuidado-podrias-ser-uno-de-los-vulnerables-5628171.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/doble-via/tienes-un-android-ten-cuidado-podrias-ser-uno-de-los-vulnerables-5628171.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/doble-via/tienes-un-android-ten-cuidado-podrias-ser-uno-de-los-vulnerables-5628171.html">
¿Tienes un Android? ten cuidado, podrías ser uno de los vulnerables
</a>
</h4>
<p class="summary ">
Cerca de mil millones de usuarios con dispositivos Android están propensos a ser víctimas de ataques cibernéticos y hackeos
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=783&contextPath=678-783-&pubId=13&cat=&meta=read-story&objId=5627847&type=article&title=Pandemia+corta+sue%c3%b1os+a+j%c3%b3venes%3b+ve+la+historia+de+Itzel&url=https%3a%2f%2fwww.diariodexalapa.com.mx%2flocal%2fpandemia-corta-suenos-a-jovenes-ve-la-historia-de-itzel-5627847.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=783&amp;contextPath=678-783-&amp;pubId=13&amp;cat=&amp;meta=read-story&amp;objId=5627847&amp;type=article&amp;title=Pandemia+corta+sue%c3%b1os+a+j%c3%b3venes%3b+ve+la+historia+de+Itzel&amp;url=https%3a%2f%2fwww.diariodexalapa.com.mx%2flocal%2fpandemia-corta-suenos-a-jovenes-ve-la-historia-de-itzel-5627847.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-783-&cat=main.ewf%2c2014&objId=1711512521&title=Joven&url=tag%3amain.ewf%2c2014%3ajoven&rt=1&ctxId=783&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-783-&amp;cat=main.ewf%2c2014&amp;objId=1711512521&amp;title=Joven&amp;url=tag%3amain.ewf%2c2014%3ajoven&amp;rt=1&amp;ctxId=783&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-783-&cat=main.ewf%2c2014&objId=1787057896&title=Educacion&url=tag%3amain.ewf%2c2014%3aeducacion&rt=1&ctxId=783&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-783-&amp;cat=main.ewf%2c2014&amp;objId=1787057896&amp;title=Educacion&amp;url=tag%3amain.ewf%2c2014%3aeducacion&amp;rt=1&amp;ctxId=783&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-783-&cat=main.ewf%2c2014&objId=1719986899&title=Sue%c3%b1o&url=tag%3amain.ewf%2c2014%3asueno&rt=1&ctxId=783&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-783-&amp;cat=main.ewf%2c2014&amp;objId=1719986899&amp;title=Sue%c3%b1o&amp;url=tag%3amain.ewf%2c2014%3asueno&amp;rt=1&amp;ctxId=783&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-17', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.diariodexalapa.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.diariodexalapa.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Maribel Sánchez | Diario de Xalapa';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
