<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'diariodexalapa.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Danytza Flores | Diario de Xalapa"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Migrantes, Venezuela, Sueño]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KK3F7SM');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>¿Por qué más venezolanos ocupan a Veracruz como ruta para llegar a EU? - Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="439522693792548"/>
<meta name="keywords" content="Migrantes,Venezuela,Sueño, "/>
<meta name="description" content="Se les permite en México el paso por 30 días pero hay &#034;cuello de botella&#034; en el norte&#034;, advierte Carlos Enrique Escalante"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.diariodexalapa.com.mx/local/jzuolo-migrantes-venezolanos/ALTERNATES/LANDSCAPE_1140/Migrantes%20venezolanos"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo"/>
<meta property="og:title" content="¿Por qué más venezolanos ocupan a Veracruz como ruta para llegar a EU?"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.diariodexalapa.com.mx/local/por-que-mas-venezolanos-ocupan-a-veracruz-como-ruta-para-llegar-a-eu-9142761.html"/>
<meta property="og:description" content="Se les permite en México el paso por 30 días pero hay &#034;cuello de botella&#034; en el norte&#034;, advierte Carlos Enrique Escalante"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="¿Por qué más venezolanos ocupan a Veracruz como ruta para llegar a EU?"/>
<meta name="twitter:site" content="@DIARIODE_XALAPA"/>
<meta name="twitter:url" content="https://www.diariodexalapa.com.mx/local/por-que-mas-venezolanos-ocupan-a-veracruz-como-ruta-para-llegar-a-eu-9142761.html"/>
<meta name="twitter:description" content="Se les permite en México el paso por 30 días pero hay &#034;cuello de botella&#034; en el norte&#034;, advierte Carlos Enrique Escalante"/>
<meta name="twitter:creator" content="@DIARIODE_XALAPA"/>
<meta name="twitter:image:src" content="https://www.diariodexalapa.com.mx/local/jzuolo-migrantes-venezolanos/ALTERNATES/LANDSCAPE_400/Migrantes%20venezolanos"/>
<meta name="msapplication-TileImage" content="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/diariodexalapa/ico/favicon.ico">
<link rel="canonical" href="https://www.diariodexalapa.com.mx/local/por-que-mas-venezolanos-ocupan-a-veracruz-como-ruta-para-llegar-a-eu-9142761.html"/>
<link rel="amphtml" href="https://www.diariodexalapa.com.mx/local/por-que-mas-venezolanos-ocupan-a-veracruz-como-ruta-para-llegar-a-eu-9142761.html/amp">
<link href="https://www.diariodexalapa.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/css/solmx-base.min.21b650c16543695d07a7a005a7e654d6.css" rel="stylesheet">
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/diariodexalapa/css/solmx-diariodexalapa.min.1ba096c90db12bba236d38330bfabe88.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.diariodexalapa.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.diariodexalapa.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-KK3F7SM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/diariodexalapa/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/diariodexalapa/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/diariodexalapa/local_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/diariodexalapa/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/diariodexalapa/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/diariodexalapa/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/diariodexalapa/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/diariodexalapa/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'diariodexalapa');
googletag.pubads().setTargeting("articleid", '9142761');
googletag.pubads().setTargeting("topic", [
"Migrantes",
"Venezuela",
"Sueño",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=439522693792548&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.diariodexalapa.com.mx/local/por-que-mas-venezolanos-ocupan-a-veracruz-como-ruta-para-llegar-a-eu-9142761.html"
},
"headline" : "¿Por qué más venezolanos ocupan a Veracruz como ruta para llegar a EU?",
"datePublished": "2022-11-04T19:00:55CST",
"dateModified": "2022-11-04T19:00:55CST",
"publisher": {
"@type": "Organization",
"name": "Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.diariodexalapa.com.mx/static/theme/solmx/diariodexalapa/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Danytza Flores | Diario de Xalapa"
},
"image": {
"@type": "ImageObject",
"url": "https://www.diariodexalapa.com.mx/local/jzuolo-migrantes-venezolanos/ALTERNATES/LANDSCAPE_960/Migrantes%20venezolanos",
"height": "599",
"width": "960"
},
"description" : "Se les permite en México el paso por 30 días pero hay 'cuello de botella' en el norte', advierte Carlos Enrique Escalante",
"articleSection": "local",
"keywords": "[Migrantes, Venezuela, Sueño]"
}
</script>
<script async src="https://t.seedtag.com/t/4337-4195-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.diariodexalapa.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 4 de noviembre de 2022
</p>
</div>
<div>
<h1
class="title">
¿Por qué más venezolanos ocupan a Veracruz como ruta para llegar a EU?
</h1>
</div>
<h3
class="subtitle">
Se les permite en México el paso por 30 días pero hay "cuello de botella" en el norte", advierte Carlos Enrique Escalante
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.diariodexalapa.com.mx/local/jzuolo-migrantes-venezolanos/ALTERNATES/LANDSCAPE_160/Migrantes%20venezolanos"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/jzuolo-migrantes-venezolanos/BINARY/thumbnail/Migrantes%20venezolanos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Migrantes venezolanos"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Migrantes venezolanos usan la entidad como paso obligatorio para llegar a EU | Foto: Especial/Cuartoscuro
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.diariodexalapa.com.mx/local/por-que-mas-venezolanos-ocupan-a-veracruz-como-ruta-para-llegar-a-eu-9142761.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/local/por-que-mas-venezolanos-ocupan-a-veracruz-como-ruta-para-llegar-a-eu-9142761.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/local/por-que-mas-venezolanos-ocupan-a-veracruz-como-ruta-para-llegar-a-eu-9142761.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/local/por-que-mas-venezolanos-ocupan-a-veracruz-como-ruta-para-llegar-a-eu-9142761.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Danytza Flores | Diario de Xalapa
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-9142761"
>
<p><i>Boca del Río, Ver.- <b>Carlos Enrique Escalante Igual,</b> director de la Oficina de Atención a Migrantes del Gobierno de Veracruz, reconoce que en las últimas semanas migrantes venezolanos están utilizando el territorio veracruzano para tratar de llegar a los Estados Unidos.</i></p><p>Sin embargo de la misma manera se están dando cuenta que no está resultando fácil entrar al país vecino del norte. Recuerda que México como país solidario de migrantes les está permitiendo el tránsito por 30 días, sin embargo al llegar a la frontera norte se están encontrando con un cuello de botella que les está complicando el acceso a Estados Unidos. Explica que dada las condiciones muchos venezolanos están optando por retornar a su lugar de origen.</p><ul><li><b>Te puede interesar: <a href="https://www.diariodexalapa.com.mx/local/como-apoyara-el-gobierno-de-veracruz-a-migrantes-para-que-no-caigan-en-manos-de-traficantes-9054253.html" target="_blank" rel="Follow">Gobierno de Veracruz buscará que migrantes no caigan en manos de traficantes</a></b></li></ul><p><br></p><p><i>“Nosotros como México puede permitirles el acceso, pero se va a permitir por 30 días, sin embargo ya se dieron cuenta que no es tan fácil entrar a territorio norteamericano y están teniendo muchos problemas lo que se está generando ahora es un cuello de botella en la frontera norte y están tomando la determinación de regresar a su país”.</i></p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/por-que-el-gobierno-tenia-deuda-con-las-mujeres-migrantes-9142570.html">
<img src="https://www.diariodexalapa.com.mx/local/aagcc3-magistrada.jpeg/ALTERNATES/LANDSCAPE_160/magistrada.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/aagcc3-magistrada.jpeg/BINARY/thumbnail/magistrada.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="magistrada.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/por-que-el-gobierno-tenia-deuda-con-las-mujeres-migrantes-9142570.html">
¿Por qué el gobierno tenía deuda con mujeres migrantes? Magistrada declara
</a>
</h4>
</div>
</article>
</p><p><b>No obstante, lo cierto es que la entidad es ruta obligada para los migrantes centroamericanos y venezolanos que intentan llegar a Estados Unidos. </b><i>“Siempre, la orografía del país es muy complicada y todos que entran por Chiapas al llegar a Oaxaca es imposible caminar mucha sierra, tienen que agarrar el estado de Veracruz, las Choapas, Sayula de Alemán y tratar de llegar al altiplano y definitivamente es ruta obligada el estado de Veracruz para todos los migrantes”,</i> asevera.</p><p>Finalmente y sobre el accidente registrado en Paso Nacional el pasado lunes en donde <b>fueron rescatados más de 100 migrantes de un tráiler,</b> el funcionario afirma que no hubo lesionados y fueron puestos a disposición del Instituto Nacional de Migración. <i>Refiere que se aseguraron personas indocumentadas de Guatemala, Honduras, El Salvador y de Ecuador.</i></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-9142761 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-9142761").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-9142761").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-9142761").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106416/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-9142761"
>
<p><i>Boca del Río, Ver.- <b>Carlos Enrique Escalante Igual,</b> director de la Oficina de Atención a Migrantes del Gobierno de Veracruz, reconoce que en las últimas semanas migrantes venezolanos están utilizando el territorio veracruzano para tratar de llegar a los Estados Unidos.</i></p><p>Sin embargo de la misma manera se están dando cuenta que no está resultando fácil entrar al país vecino del norte. Recuerda que México como país solidario de migrantes les está permitiendo el tránsito por 30 días, sin embargo al llegar a la frontera norte se están encontrando con un cuello de botella que les está complicando el acceso a Estados Unidos. Explica que dada las condiciones muchos venezolanos están optando por retornar a su lugar de origen.</p><ul><li><b>Te puede interesar: <a href="https://www.diariodexalapa.com.mx/local/como-apoyara-el-gobierno-de-veracruz-a-migrantes-para-que-no-caigan-en-manos-de-traficantes-9054253.html" target="_blank" rel="Follow">Gobierno de Veracruz buscará que migrantes no caigan en manos de traficantes</a></b></li></ul><p><br></p><p><i>“Nosotros como México puede permitirles el acceso, pero se va a permitir por 30 días, sin embargo ya se dieron cuenta que no es tan fácil entrar a territorio norteamericano y están teniendo muchos problemas lo que se está generando ahora es un cuello de botella en la frontera norte y están tomando la determinación de regresar a su país”.</i></p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/por-que-el-gobierno-tenia-deuda-con-las-mujeres-migrantes-9142570.html">
<img src="https://www.diariodexalapa.com.mx/local/aagcc3-magistrada.jpeg/ALTERNATES/LANDSCAPE_160/magistrada.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/aagcc3-magistrada.jpeg/BINARY/thumbnail/magistrada.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="magistrada.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/por-que-el-gobierno-tenia-deuda-con-las-mujeres-migrantes-9142570.html">
¿Por qué el gobierno tenía deuda con mujeres migrantes? Magistrada declara
</a>
</h4>
</div>
</article>
</p><p><b>No obstante, lo cierto es que la entidad es ruta obligada para los migrantes centroamericanos y venezolanos que intentan llegar a Estados Unidos. </b><i>“Siempre, la orografía del país es muy complicada y todos que entran por Chiapas al llegar a Oaxaca es imposible caminar mucha sierra, tienen que agarrar el estado de Veracruz, las Choapas, Sayula de Alemán y tratar de llegar al altiplano y definitivamente es ruta obligada el estado de Veracruz para todos los migrantes”,</i> asevera.</p><p>Finalmente y sobre el accidente registrado en Paso Nacional el pasado lunes en donde <b>fueron rescatados más de 100 migrantes de un tráiler,</b> el funcionario afirma que no hubo lesionados y fueron puestos a disposición del Instituto Nacional de Migración. <i>Refiere que se aseguraron personas indocumentadas de Guatemala, Honduras, El Salvador y de Ecuador.</i></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-9142761 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-9142761").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-9142761").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-9142761").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://news.google.com/publications/CAAqBwgKMPzjgQsw_fv9Ag" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/sueno" class ="item-tags" >
Sueño
</a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/venezuela" class ="item-tags" >
Venezuela
</a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/migrantes" class ="item-tags" >
Migrantes
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/local/por-que-mas-venezolanos-ocupan-a-veracruz-como-ruta-para-llegar-a-eu-9142761.html/default/wf.fragment/f906df68-dbb7-4fa7-91a7-3f56ec2ed687"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodexalapa.com.mx/local/necesario-impulsar-el-derecho-migratorio-torreblanca-guzman-9003908.html">
<img src="https://www.diariodexalapa.com.mx/local/s5tb3b-migracion/ALTERNATES/LANDSCAPE_160/Migraci%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/s5tb3b-migracion/BINARY/thumbnail/Migraci%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Migración"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodexalapa.com.mx/local/necesario-impulsar-el-derecho-migratorio-torreblanca-guzman-9003908.html">
Necesario impulsar el derecho migratorio: Torreblanca Guzmán
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodexalapa.com.mx/local/cuantas-solitudes-de-asilo-de-centroamericanos-migrantes-recibe-mexico-8865046.html">
<img src="https://www.diariodexalapa.com.mx/local/72ydix-migrantes-2.jpeg/ALTERNATES/LANDSCAPE_160/Migrantes%20(2).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/72ydix-migrantes-2.jpeg/BINARY/thumbnail/Migrantes%20(2).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Migrantes (2).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodexalapa.com.mx/local/cuantas-solitudes-de-asilo-de-centroamericanos-migrantes-recibe-mexico-8865046.html">
México recibe 60 mil solicitudes de refugio de centroamericanos; ¿cuál es la razón?
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodexalapa.com.mx/local/cuantos-carteles-operan-en-veracruz-y-que-delitos-cometen-segun-guacamaya-leaks-9011202.html">
<img src="https://www.diariodexalapa.com.mx/local/5liqr0-operativo-2.jpg/ALTERNATES/LANDSCAPE_160/operativo%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/5liqr0-operativo-2.jpg/BINARY/thumbnail/operativo%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="operativo (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodexalapa.com.mx/local/cuantos-carteles-operan-en-veracruz-y-que-delitos-cometen-segun-guacamaya-leaks-9011202.html">
Guacamaya Leaks: Operan 6 cárteles en Veracruz y tienen diferentes giros delictivos
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.diariodexalapa.com.mx/local/por-que-mas-venezolanos-ocupan-a-veracruz-como-ruta-para-llegar-a-eu-9142761.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.diariodexalapa.com.mx/local/por-que-mas-venezolanos-ocupan-a-veracruz-como-ruta-para-llegar-a-eu-9142761.html">
<img src="https://www.diariodexalapa.com.mx/local/jzuolo-migrantes-venezolanos/ALTERNATES/LANDSCAPE_160/Migrantes%20venezolanos"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/jzuolo-migrantes-venezolanos/BINARY/thumbnail/Migrantes%20venezolanos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Migrantes venezolanos"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/por-que-mas-venezolanos-ocupan-a-veracruz-como-ruta-para-llegar-a-eu-9142761.html">
¿Por qué más venezolanos ocupan a Veracruz como ruta para llegar a EU?
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/necesario-impulsar-el-derecho-migratorio-torreblanca-guzman-9003908.html"> Necesario impulsar el derecho migratorio: Torreblanca Guzmán</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/cuantas-solitudes-de-asilo-de-centroamericanos-migrantes-recibe-mexico-8865046.html"> México recibe 60 mil solicitudes de refugio de centroamericanos; ¿cuál es la razón?</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/cuantos-carteles-operan-en-veracruz-y-que-delitos-cometen-segun-guacamaya-leaks-9011202.html"> Guacamaya Leaks: Operan 6 cárteles en Veracruz y tienen diferentes giros delictivos</a>
</li>
</ul>
</div>
</div>
</div>
<div class="doble-via
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/doble-via/donde-puedo-conseguir-terapia-psicologica-gratis-en-la-uv-9141907.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/doble-via/donde-puedo-conseguir-terapia-psicologica-gratis-en-la-uv-9141907.html">
<img src="https://www.diariodexalapa.com.mx/doble-via/5qcl26-terapia/ALTERNATES/LANDSCAPE_160/terapia"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/doble-via/5qcl26-terapia/BINARY/thumbnail/terapia"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="terapia"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/doble-via/"> Doble Vía </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/doble-via/donde-puedo-conseguir-terapia-psicologica-gratis-en-la-uv-9141907.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/doble-via/donde-puedo-conseguir-terapia-psicologica-gratis-en-la-uv-9141907.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/doble-via/donde-puedo-conseguir-terapia-psicologica-gratis-en-la-uv-9141907.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/doble-via/donde-puedo-conseguir-terapia-psicologica-gratis-en-la-uv-9141907.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/doble-via/donde-puedo-conseguir-terapia-psicologica-gratis-en-la-uv-9141907.html">
¿Sufres estrés o depresión? Clínica UV dará asesorías psicológicas gratis para todo público
</a>
</h4>
<p class="summary ">
Asesorías psicológicas pueden ser de forma presencial o virtual
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/toman-escuelas-en-xalapa-ante-falta-de-pagos-por-que-no-han-dado-el-pago-retroactivo-del-aumento-salarial-a-maestros-9139979.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/toman-escuelas-en-xalapa-ante-falta-de-pagos-por-que-no-han-dado-el-pago-retroactivo-del-aumento-salarial-a-maestros-9139979.html">
<img src="https://www.diariodexalapa.com.mx/local/l9afiw-toman-escuelas-de-xalapa-ante-la-falta-de-pagos/ALTERNATES/LANDSCAPE_160/Toman%20escuelas%20de%20Xalapa%20ante%20la%20falta%20de%20pagos"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/l9afiw-toman-escuelas-de-xalapa-ante-la-falta-de-pagos/BINARY/thumbnail/Toman%20escuelas%20de%20Xalapa%20ante%20la%20falta%20de%20pagos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Toman escuelas de Xalapa ante la falta de pagos"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/toman-escuelas-en-xalapa-ante-falta-de-pagos-por-que-no-han-dado-el-pago-retroactivo-del-aumento-salarial-a-maestros-9139979.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/toman-escuelas-en-xalapa-ante-falta-de-pagos-por-que-no-han-dado-el-pago-retroactivo-del-aumento-salarial-a-maestros-9139979.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/toman-escuelas-en-xalapa-ante-falta-de-pagos-por-que-no-han-dado-el-pago-retroactivo-del-aumento-salarial-a-maestros-9139979.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/toman-escuelas-en-xalapa-ante-falta-de-pagos-por-que-no-han-dado-el-pago-retroactivo-del-aumento-salarial-a-maestros-9139979.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/toman-escuelas-en-xalapa-ante-falta-de-pagos-por-que-no-han-dado-el-pago-retroactivo-del-aumento-salarial-a-maestros-9139979.html">
Toman planteles educativos en Xalapa ante falta de pagos; "necesitamos que nos cumplan"
</a>
</h4>
<p class="summary ">
Docentes advierten que a los maestros de nivel federal ya se les pagó, pero a nivel estatal lo tienen retenido
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/policiaca/donde-murio-un-menor-de-edad-atropellado-9141989.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/donde-murio-un-menor-de-edad-atropellado-9141989.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/426zfu-detenido-accidente/ALTERNATES/LANDSCAPE_160/detenido%20accidente"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/426zfu-detenido-accidente/BINARY/thumbnail/detenido%20accidente"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="detenido accidente"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/policiaca/donde-murio-un-menor-de-edad-atropellado-9141989.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/policiaca/donde-murio-un-menor-de-edad-atropellado-9141989.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/policiaca/donde-murio-un-menor-de-edad-atropellado-9141989.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/policiaca/donde-murio-un-menor-de-edad-atropellado-9141989.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/donde-murio-un-menor-de-edad-atropellado-9141989.html">
Pierde la vida menor por atropellamiento; la historia
</a>
</h4>
<p class="summary ">
Fue en Atzalan la tarde de jueves; el responsable fue detenido por la Policía Municipal
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/cultura/cuales-son-las-proximas-actividades-de-los-cuates-del-max-9142994.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/cultura/cuales-son-las-proximas-actividades-de-los-cuates-del-max-9142994.html">
<img src="https://www.diariodexalapa.com.mx/cultura/1m3r0e-max/ALTERNATES/LANDSCAPE_160/MAX"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/cultura/1m3r0e-max/BINARY/thumbnail/MAX"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MAX"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/cultura/cuales-son-las-proximas-actividades-de-los-cuates-del-max-9142994.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/cultura/cuales-son-las-proximas-actividades-de-los-cuates-del-max-9142994.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/cultura/cuales-son-las-proximas-actividades-de-los-cuates-del-max-9142994.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/cultura/cuales-son-las-proximas-actividades-de-los-cuates-del-max-9142994.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/cultura/cuales-son-las-proximas-actividades-de-los-cuates-del-max-9142994.html">
Invitan a niñas y niños a conocer la flora y fauna de Veracruz; es en el MAX
</a>
</h4>
<p class="summary ">
En noviembre, nuevo ciclo del programa dominical Cuates del MAX
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/quienes-son-los-nuevos-integrantes-de-la-mesa-directiva-del-congreso-de-veracruz-9142915.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/quienes-son-los-nuevos-integrantes-de-la-mesa-directiva-del-congreso-de-veracruz-9142915.html">
<img src="https://www.diariodexalapa.com.mx/local/alqhm1-congreso/ALTERNATES/LANDSCAPE_160/Congreso"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/alqhm1-congreso/BINARY/thumbnail/Congreso"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Congreso"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/quienes-son-los-nuevos-integrantes-de-la-mesa-directiva-del-congreso-de-veracruz-9142915.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/quienes-son-los-nuevos-integrantes-de-la-mesa-directiva-del-congreso-de-veracruz-9142915.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/quienes-son-los-nuevos-integrantes-de-la-mesa-directiva-del-congreso-de-veracruz-9142915.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/quienes-son-los-nuevos-integrantes-de-la-mesa-directiva-del-congreso-de-veracruz-9142915.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/quienes-son-los-nuevos-integrantes-de-la-mesa-directiva-del-congreso-de-veracruz-9142915.html">
Congreso de Veracruz tiene nueva Mesa Directiva; ¿conoces a integrantes?
</a>
</h4>
<p class="summary ">
Fueron elegidos con 40 votos a favor, seis en contra y una abstención
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/por-que-mas-venezolanos-ocupan-a-veracruz-como-ruta-para-llegar-a-eu-9142761.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/por-que-mas-venezolanos-ocupan-a-veracruz-como-ruta-para-llegar-a-eu-9142761.html">
<img src="https://www.diariodexalapa.com.mx/local/jzuolo-migrantes-venezolanos/ALTERNATES/LANDSCAPE_160/Migrantes%20venezolanos"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/jzuolo-migrantes-venezolanos/BINARY/thumbnail/Migrantes%20venezolanos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Migrantes venezolanos"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/por-que-mas-venezolanos-ocupan-a-veracruz-como-ruta-para-llegar-a-eu-9142761.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/por-que-mas-venezolanos-ocupan-a-veracruz-como-ruta-para-llegar-a-eu-9142761.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/por-que-mas-venezolanos-ocupan-a-veracruz-como-ruta-para-llegar-a-eu-9142761.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/por-que-mas-venezolanos-ocupan-a-veracruz-como-ruta-para-llegar-a-eu-9142761.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/por-que-mas-venezolanos-ocupan-a-veracruz-como-ruta-para-llegar-a-eu-9142761.html">
¿Por qué más venezolanos ocupan a Veracruz como ruta para llegar a EU?
</a>
</h4>
<p class="summary ">
Se les permite en México el paso por 30 días pero hay "cuello de botella" en el norte", advierte Carlos Enrique Escalante
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_automotriz
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/deportes/automotriz/mazda2-hb-2023-un-clasico-que-se-reiventa-9142471.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/deportes/automotriz/mazda2-hb-2023-un-clasico-que-se-reiventa-9142471.html">
<img src="https://www.elsoldemexico.com.mx/deportes/automotriz/law8zh-img_8240.jpg/ALTERNATES/LANDSCAPE_160/IMG_8240.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/automotriz/law8zh-img_8240.jpg/BINARY/thumbnail/IMG_8240.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IMG_8240.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/deportes/automotriz/"> Automotriz </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/deportes/automotriz/mazda2-hb-2023-un-clasico-que-se-reiventa-9142471.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/deportes/automotriz/mazda2-hb-2023-un-clasico-que-se-reiventa-9142471.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/deportes/automotriz/mazda2-hb-2023-un-clasico-que-se-reiventa-9142471.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/deportes/automotriz/mazda2-hb-2023-un-clasico-que-se-reiventa-9142471.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/deportes/automotriz/mazda2-hb-2023-un-clasico-que-se-reiventa-9142471.html">
Mazda2 Hb 2023, un clásico que se reiventa
</a>
</h4>
<p class="summary ">
El hatchback de la firma japonesa presume un diseño elegante en su edición Carbon Edition
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_automotriz
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/deportes/automotriz/nissan-kicks-e-power-es-fuera-de-lo-convencional-9142346.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/deportes/automotriz/nissan-kicks-e-power-es-fuera-de-lo-convencional-9142346.html">
<img src="https://www.elsoldemexico.com.mx/deportes/automotriz/a6avd8-img_20221026_110547.jpg/ALTERNATES/LANDSCAPE_160/IMG_20221026_110547.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/automotriz/a6avd8-img_20221026_110547.jpg/BINARY/thumbnail/IMG_20221026_110547.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IMG_20221026_110547.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/deportes/automotriz/"> Automotriz </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/deportes/automotriz/nissan-kicks-e-power-es-fuera-de-lo-convencional-9142346.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/deportes/automotriz/nissan-kicks-e-power-es-fuera-de-lo-convencional-9142346.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/deportes/automotriz/nissan-kicks-e-power-es-fuera-de-lo-convencional-9142346.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/deportes/automotriz/nissan-kicks-e-power-es-fuera-de-lo-convencional-9142346.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/deportes/automotriz/nissan-kicks-e-power-es-fuera-de-lo-convencional-9142346.html">
Nissan Kicks e-power es fuera de lo convencional
</a>
</h4>
<p class="summary ">
Llega el primer vehículo eléctrico de la marca nipona y no necesita de cables para recargarse
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_automotriz
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/deportes/automotriz/chirey-entra-de-lleno-a-los-b-suv-con-tiggo-4-pro-9142163.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/deportes/automotriz/chirey-entra-de-lleno-a-los-b-suv-con-tiggo-4-pro-9142163.html">
<img src="https://www.elsoldemexico.com.mx/deportes/automotriz/kgo2ez-tiggo4pro_principal.jpg/ALTERNATES/LANDSCAPE_160/tiggo4pro_principal.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/automotriz/kgo2ez-tiggo4pro_principal.jpg/BINARY/thumbnail/tiggo4pro_principal.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tiggo4pro_principal.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/deportes/automotriz/"> Automotriz </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/deportes/automotriz/chirey-entra-de-lleno-a-los-b-suv-con-tiggo-4-pro-9142163.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/deportes/automotriz/chirey-entra-de-lleno-a-los-b-suv-con-tiggo-4-pro-9142163.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/deportes/automotriz/chirey-entra-de-lleno-a-los-b-suv-con-tiggo-4-pro-9142163.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/deportes/automotriz/chirey-entra-de-lleno-a-los-b-suv-con-tiggo-4-pro-9142163.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/deportes/automotriz/chirey-entra-de-lleno-a-los-b-suv-con-tiggo-4-pro-9142163.html">
Chirey entra de lleno a los B-SUV con Tiggo 4 Pro
</a>
</h4>
<p class="summary ">
El miembro más joven de la marca china llega con la misión de plantar cara al popular y competido segmento B
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=783&contextPath=678-783-&pubId=13&cat=&meta=read-story&objId=9142761&type=article&title=%c2%bfPor+qu%c3%a9+m%c3%a1s+venezolanos+ocupan+a+Veracruz+como+ruta+para+llegar+a+EU%3f&url=https%3a%2f%2fwww.diariodexalapa.com.mx%2flocal%2fpor-que-mas-venezolanos-ocupan-a-veracruz-como-ruta-para-llegar-a-eu-9142761.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=783&amp;contextPath=678-783-&amp;pubId=13&amp;cat=&amp;meta=read-story&amp;objId=9142761&amp;type=article&amp;title=%c2%bfPor+qu%c3%a9+m%c3%a1s+venezolanos+ocupan+a+Veracruz+como+ruta+para+llegar+a+EU%3f&amp;url=https%3a%2f%2fwww.diariodexalapa.com.mx%2flocal%2fpor-que-mas-venezolanos-ocupan-a-veracruz-como-ruta-para-llegar-a-eu-9142761.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-783-&cat=main.ewf%2c2014&objId=1226066749&title=Migrantes&url=tag%3amain.ewf%2c2014%3amigrantes&rt=1&ctxId=783&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-783-&amp;cat=main.ewf%2c2014&amp;objId=1226066749&amp;title=Migrantes&amp;url=tag%3amain.ewf%2c2014%3amigrantes&amp;rt=1&amp;ctxId=783&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-783-&cat=main.ewf%2c2014&objId=1031233576&title=Venezuela&url=tag%3amain.ewf%2c2014%3avenezuela&rt=1&ctxId=783&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-783-&amp;cat=main.ewf%2c2014&amp;objId=1031233576&amp;title=Venezuela&amp;url=tag%3amain.ewf%2c2014%3avenezuela&amp;rt=1&amp;ctxId=783&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-783-&cat=main.ewf%2c2014&objId=1719986899&title=Sue%c3%b1o&url=tag%3amain.ewf%2c2014%3asueno&rt=1&ctxId=783&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-783-&amp;cat=main.ewf%2c2014&amp;objId=1719986899&amp;title=Sue%c3%b1o&amp;url=tag%3amain.ewf%2c2014%3asueno&amp;rt=1&amp;ctxId=783&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.diariodexalapa.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.diariodexalapa.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Danytza Flores | Diario de Xalapa';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
