<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'diariodexalapa.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Itzel Molina | Diario de Xalapa "});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KK3F7SM');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Regidora de Perote no fue secuestrada, se trata de un tema familiar: Gobernador - Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="172354310047952"/>
<meta name="keywords" content=", "/>
<meta name="description" content="“Apareció la regidora, está en su casa y la Fiscalía nos informa que se descarta el secuestro y privación ilegal de la libertad&#034;, expresó"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.diariodexalapa.com.mx/local/zf4q56-cuitlahuac2.jpg/ALTERNATES/LANDSCAPE_1140/cuitlahuac2.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo"/>
<meta property="og:title" content="Regidora de Perote no fue secuestrada, se trata de un tema familiar: Gobernador"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.diariodexalapa.com.mx/local/regidora-de-perote-no-fue-secuestrada-se-trata-de-un-tema-familiar-gobernador-6773217.html"/>
<meta property="og:description" content="“Apareció la regidora, está en su casa y la Fiscalía nos informa que se descarta el secuestro y privación ilegal de la libertad&#034;, expresó"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Regidora de Perote no fue secuestrada, se trata de un tema familiar: Gobernador"/>
<meta name="twitter:site" content="@DIARIODE_XALAPA"/>
<meta name="twitter:url" content="https://www.diariodexalapa.com.mx/local/regidora-de-perote-no-fue-secuestrada-se-trata-de-un-tema-familiar-gobernador-6773217.html"/>
<meta name="twitter:description" content="“Apareció la regidora, está en su casa y la Fiscalía nos informa que se descarta el secuestro y privación ilegal de la libertad&#034;, expresó"/>
<meta name="twitter:creator" content="@DIARIODE_XALAPA"/>
<meta name="twitter:image:src" content="https://www.diariodexalapa.com.mx/local/zf4q56-cuitlahuac2.jpg/ALTERNATES/LANDSCAPE_400/cuitlahuac2.jpg"/>
<meta name="msapplication-TileImage" content="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/diariodexalapa/ico/favicon.ico">
<link rel="canonical" href="https://www.diariodexalapa.com.mx/local/regidora-de-perote-no-fue-secuestrada-se-trata-de-un-tema-familiar-gobernador-6773217.html"/>
<link rel="amphtml" href="https://www.diariodexalapa.com.mx/local/regidora-de-perote-no-fue-secuestrada-se-trata-de-un-tema-familiar-gobernador-6773217.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.diariodexalapa.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/css/solmx-base.min.6f1ffe54de372408b9e6953f70cf9725.css" rel="stylesheet">
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/diariodexalapa/css/solmx-diariodexalapa.min.34dcfa603455d84fbe097d9db97cb9bd.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.diariodexalapa.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.diariodexalapa.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-KK3F7SM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/diariodexalapa/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/diariodexalapa/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/diariodexalapa/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/diariodexalapa/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/diariodexalapa/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/diariodexalapa/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/diariodexalapa/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'diariodexalapa');
googletag.pubads().setTargeting("articleid", '6773217');
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=172354310047952&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.diariodexalapa.com.mx/local/regidora-de-perote-no-fue-secuestrada-se-trata-de-un-tema-familiar-gobernador-6773217.html"
},
"headline" : "Regidora de Perote no fue secuestrada, se trata de un tema familiar: Gobernador",
"datePublished": "2021-05-28T15:20:34CDT",
"dateModified": "2021-05-28T15:20:34CDT",
"publisher": {
"@type": "Organization",
"name": "Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.diariodexalapa.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Itzel Molina | Diario de Xalapa "
},
"image": {
"@type": "ImageObject",
"url": "https://www.diariodexalapa.com.mx/local/zf4q56-cuitlahuac2.jpg/ALTERNATES/LANDSCAPE_960/cuitlahuac2.jpg",
"height": "599",
"width": "960"
},
"description" : "“Apareció la regidora, está en su casa y la Fiscalía nos informa que se descarta el secuestro y privación ilegal de la libertad&#39;, expresó"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '4337-4195-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.diariodexalapa.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 28 de mayo de 2021
</p>
</div>
<div>
<h1
class="title">
Regidora de Perote no fue secuestrada, se trata de un tema familiar: Gobernador
</h1>
</div>
<h3
class="subtitle">
“Apareció la regidora, está en su casa y la Fiscalía nos informa que se descarta el secuestro y privación ilegal de la libertad", expresó
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.diariodexalapa.com.mx/local/zf4q56-cuitlahuac2.jpg/ALTERNATES/LANDSCAPE_160/cuitlahuac2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/zf4q56-cuitlahuac2.jpg/BINARY/thumbnail/cuitlahuac2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cuitlahuac2.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Cuitláhuac García Jiménez, gobernador de Veracruz | Foto: Jesús Escamiroza | Diario de Xalapa </h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.diariodexalapa.com.mx/local/regidora-de-perote-no-fue-secuestrada-se-trata-de-un-tema-familiar-gobernador-6773217.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/local/regidora-de-perote-no-fue-secuestrada-se-trata-de-un-tema-familiar-gobernador-6773217.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/local/regidora-de-perote-no-fue-secuestrada-se-trata-de-un-tema-familiar-gobernador-6773217.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/local/regidora-de-perote-no-fue-secuestrada-se-trata-de-un-tema-familiar-gobernador-6773217.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Itzel Molina | Diario de Xalapa </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6773217"
>
<p>El gobernador del Estado, Cuitláhuac García Jiménez, aseguró que<b> la desaparición de la regidora del ayuntamiento de Perote, Angelina Zavaleta Córdoba, se relacionó con un tema familiar, por lo que se descarta la posibilidad de que haya sido un secuestro o privación ilegal de la libertad.</b></p><p><b>En conferencia de prensa, manifestó que la Fiscalía General del Estado supo del caso desde el principio, pero se debió guardar la secrecía por el riesgo en que pudiera estar la víctima.</b></p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/esta-en-el-hospital-regidora-que-fue-desaparecida-mostraba-agotamiento-6771207.html">
<img src="https://www.diariodexalapa.com.mx/local/wkivz0-hospital-general-de-perote-2/ALTERNATES/LANDSCAPE_160/Hospital-general-de-Perote%202"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/wkivz0-hospital-general-de-perote-2/BINARY/thumbnail/Hospital-general-de-Perote%202"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hospital-general-de-Perote 2"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/esta-en-el-hospital-regidora-que-fue-desaparecida-mostraba-agotamiento-6771207.html">
Está en el hospital regidora que fue desaparecida
</a>
</h4>
</div>
</article>
</p><p>“Se descarta tanto el secuestro como la privación de la libertad, queda el asunto en el entorno familiar y se realizarán las investigaciones para ver qué pasó”, dijo.</p><p><b>Refirió que el tema se atendió con oportunidad de parte de la Fiscalía, por lo cual la política de Morena ya se encuentra con su familia.</b></p><p><i>“Apareció la regidora, está en su casa y la Fiscalía nos informa que se descarta el secuestro y privación ilegal de la libertad, el tema queda en el entorno familiar. Se continuará la investigación para saber qué sucedió”, expuso.</i></p><p><b>El pasado 25 de mayo se dio a conocer que la familia de la regidora Angelina Zavaleta Córdoba denunció su desaparición desde el 23 de mayo y se acusó que se trataba de un secuestro.</b></p><p><b>El jueves 27 de mayo en el Ejido la Tepetzilera, los pobladores reportaron la localización de una mujer que se encontraba sentada, quien se identificó como la regidora de Perote, por lo que pidieron apoyo al 911.</b></p><p><b>La regidora habría denunciado, desde diciembre del 2020, ser víctima de violencia política de género de parte de integrantes del cabildo,</b> entre ellos, Juan Francisco Hervert Prado, Héctor lván Castillo Jiménez y Esteban Romano Hernández, presidente municipal, Secretario y Regidor Primero del ayuntamiento de Perote.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6773217 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6773217").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6773217").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6773217").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106416/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6773217"
>
<p>El gobernador del Estado, Cuitláhuac García Jiménez, aseguró que<b> la desaparición de la regidora del ayuntamiento de Perote, Angelina Zavaleta Córdoba, se relacionó con un tema familiar, por lo que se descarta la posibilidad de que haya sido un secuestro o privación ilegal de la libertad.</b></p><p><b>En conferencia de prensa, manifestó que la Fiscalía General del Estado supo del caso desde el principio, pero se debió guardar la secrecía por el riesgo en que pudiera estar la víctima.</b></p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/esta-en-el-hospital-regidora-que-fue-desaparecida-mostraba-agotamiento-6771207.html">
<img src="https://www.diariodexalapa.com.mx/local/wkivz0-hospital-general-de-perote-2/ALTERNATES/LANDSCAPE_160/Hospital-general-de-Perote%202"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/wkivz0-hospital-general-de-perote-2/BINARY/thumbnail/Hospital-general-de-Perote%202"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hospital-general-de-Perote 2"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/esta-en-el-hospital-regidora-que-fue-desaparecida-mostraba-agotamiento-6771207.html">
Está en el hospital regidora que fue desaparecida
</a>
</h4>
</div>
</article>
</p><p>“Se descarta tanto el secuestro como la privación de la libertad, queda el asunto en el entorno familiar y se realizarán las investigaciones para ver qué pasó”, dijo.</p><p><b>Refirió que el tema se atendió con oportunidad de parte de la Fiscalía, por lo cual la política de Morena ya se encuentra con su familia.</b></p><p><i>“Apareció la regidora, está en su casa y la Fiscalía nos informa que se descarta el secuestro y privación ilegal de la libertad, el tema queda en el entorno familiar. Se continuará la investigación para saber qué sucedió”, expuso.</i></p><p><b>El pasado 25 de mayo se dio a conocer que la familia de la regidora Angelina Zavaleta Córdoba denunció su desaparición desde el 23 de mayo y se acusó que se trataba de un secuestro.</b></p><p><b>El jueves 27 de mayo en el Ejido la Tepetzilera, los pobladores reportaron la localización de una mujer que se encontraba sentada, quien se identificó como la regidora de Perote, por lo que pidieron apoyo al 911.</b></p><p><b>La regidora habría denunciado, desde diciembre del 2020, ser víctima de violencia política de género de parte de integrantes del cabildo,</b> entre ellos, Juan Francisco Hervert Prado, Héctor lván Castillo Jiménez y Esteban Romano Hernández, presidente municipal, Secretario y Regidor Primero del ayuntamiento de Perote.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6773217 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6773217").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6773217").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6773217").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/local/regidora-de-perote-no-fue-secuestrada-se-trata-de-un-tema-familiar-gobernador-6773217.html/default/wf.fragment/d7557dfa-c6a3-4240-b14f-2843decd6991"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/localizan-a-regidora-de-perote-tras-varios-dias-desaparecida-esta-hospitalizada-6769670.html">
<img src="https://www.diariodexalapa.com.mx/local/1yw4er-angelina.jpg/ALTERNATES/LANDSCAPE_160/angelina.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/1yw4er-angelina.jpg/BINARY/thumbnail/angelina.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="angelina.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodexalapa.com.mx/policiaca/localizan-a-regidora-de-perote-tras-varios-dias-desaparecida-esta-hospitalizada-6769670.html">
Localizan a regidora de Perote, tras varios días desaparecida
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodexalapa.com.mx/local/esta-en-el-hospital-regidora-que-fue-desaparecida-mostraba-agotamiento-6771207.html">
<img src="https://www.diariodexalapa.com.mx/local/wkivz0-hospital-general-de-perote-2/ALTERNATES/LANDSCAPE_160/Hospital-general-de-Perote%202"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/wkivz0-hospital-general-de-perote-2/BINARY/thumbnail/Hospital-general-de-Perote%202"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hospital-general-de-Perote 2"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodexalapa.com.mx/local/esta-en-el-hospital-regidora-que-fue-desaparecida-mostraba-agotamiento-6771207.html">
Está en el hospital regidora que fue desaparecida
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodexalapa.com.mx/local/esta-regidora-esta-desaparecida-en-perote-6761810.html">
<img src="https://www.diariodexalapa.com.mx/local/1yw4er-angelina.jpg/ALTERNATES/LANDSCAPE_160/angelina.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/1yw4er-angelina.jpg/BINARY/thumbnail/angelina.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="angelina.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodexalapa.com.mx/local/esta-regidora-esta-desaparecida-en-perote-6761810.html">
Esta regidora está desaparecida
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.diariodexalapa.com.mx/local/regidora-de-perote-no-fue-secuestrada-se-trata-de-un-tema-familiar-gobernador-6773217.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.diariodexalapa.com.mx/local/inicia-en-veracruz-pre-registro-para-vacunacion-de-poblacion-de-40-a-49-anos-6773468.html">
<img src="https://www.elsoldeorizaba.com.mx/local/ep28zl-vacuna/ALTERNATES/LANDSCAPE_160/Vacuna"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeorizaba.com.mx/local/ep28zl-vacuna/BINARY/thumbnail/Vacuna"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vacuna"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/inicia-en-veracruz-pre-registro-para-vacunacion-de-poblacion-de-40-a-49-anos-6773468.html">
Inicia en Veracruz pre registro para vacunación de población de 40 a 49 años
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/veracruz-contabiliza-9-mil-829-fallecimientos-por-covid-19-6770665.html"> Veracruz contabiliza 9 mil 829 fallecimientos por Covid-19</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/este-jueves-16-macrocentros-de-vacunacion-inician-operaciones-6766124.html"> Este jueves, 16 macrocentros de vacunación inician operaciones</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/supera-veracruz-los-61-mil-casos-de-covid-19-6766454.html"> Supera Veracruz los 61 mil casos de Covid-19</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/regidora-de-perote-no-fue-secuestrada-se-trata-de-un-tema-familiar-gobernador-6773217.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/regidora-de-perote-no-fue-secuestrada-se-trata-de-un-tema-familiar-gobernador-6773217.html">
<img src="https://www.diariodexalapa.com.mx/local/zf4q56-cuitlahuac2.jpg/ALTERNATES/LANDSCAPE_160/cuitlahuac2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/zf4q56-cuitlahuac2.jpg/BINARY/thumbnail/cuitlahuac2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cuitlahuac2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/regidora-de-perote-no-fue-secuestrada-se-trata-de-un-tema-familiar-gobernador-6773217.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/regidora-de-perote-no-fue-secuestrada-se-trata-de-un-tema-familiar-gobernador-6773217.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/regidora-de-perote-no-fue-secuestrada-se-trata-de-un-tema-familiar-gobernador-6773217.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/regidora-de-perote-no-fue-secuestrada-se-trata-de-un-tema-familiar-gobernador-6773217.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/regidora-de-perote-no-fue-secuestrada-se-trata-de-un-tema-familiar-gobernador-6773217.html">
Regidora de Perote no fue secuestrada, se trata de un tema familiar: Gobernador
</a>
</h4>
<p class="summary ">
“Apareció la regidora, está en su casa y la Fiscalía nos informa que se descarta el secuestro y privación ilegal de la libertad", expresó
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/policiaca/rescata-fgr-a-diez-menores-migrantes-en-cosamaloapan1-6772990.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/rescata-fgr-a-diez-menores-migrantes-en-cosamaloapan1-6772990.html">
<img src="https://www.diariodexalapa.com.mx/local/9eu65x-autobus2.jpg/ALTERNATES/LANDSCAPE_160/autobus2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/9eu65x-autobus2.jpg/BINARY/thumbnail/autobus2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="autobus2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/policiaca/rescata-fgr-a-diez-menores-migrantes-en-cosamaloapan1-6772990.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/policiaca/rescata-fgr-a-diez-menores-migrantes-en-cosamaloapan1-6772990.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/policiaca/rescata-fgr-a-diez-menores-migrantes-en-cosamaloapan1-6772990.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/policiaca/rescata-fgr-a-diez-menores-migrantes-en-cosamaloapan1-6772990.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/rescata-fgr-a-diez-menores-migrantes-en-cosamaloapan1-6772990.html">
Rescata FGR a diez menores migrantes en Cosamaloapan
</a>
</h4>
<p class="summary ">
Eran transportados en un autobús que circulaba sobre la carretera Cosoleacaque-La Tinaja
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/este-fin-de-semana-habra-de-nuevo-examen-de-admision-a-la-universidad-veracruzana-6772955.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/este-fin-de-semana-habra-de-nuevo-examen-de-admision-a-la-universidad-veracruzana-6772955.html">
<img src="https://www.diariodexalapa.com.mx/local/xtrqny-admision-uv-2021-2/ALTERNATES/LANDSCAPE_160/Admision-UV-2021-2"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/xtrqny-admision-uv-2021-2/BINARY/thumbnail/Admision-UV-2021-2"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Admision-UV-2021-2"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/este-fin-de-semana-habra-de-nuevo-examen-de-admision-a-la-universidad-veracruzana-6772955.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/este-fin-de-semana-habra-de-nuevo-examen-de-admision-a-la-universidad-veracruzana-6772955.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/este-fin-de-semana-habra-de-nuevo-examen-de-admision-a-la-universidad-veracruzana-6772955.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/este-fin-de-semana-habra-de-nuevo-examen-de-admision-a-la-universidad-veracruzana-6772955.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/este-fin-de-semana-habra-de-nuevo-examen-de-admision-a-la-universidad-veracruzana-6772955.html">
Este fin de semana habrá de nuevo examen de admisión a la Universidad Veracruzana
</a>
</h4>
<p class="summary ">
Más de 4 mil aspirantes a ingresar a la Universidad Veracruzana presentarán su examen bajo estrictos protocolos sanitarios
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/coparmex-debio-pintar-su-raya-tras-la-cancelacion-de-la-reunion-que-sostendrian-con-el-candidato-a-la-alcaldia-de-veracruz-ricardo-exsome-comento-el-empresario-6773498.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/coparmex-debio-pintar-su-raya-tras-la-cancelacion-de-la-reunion-que-sostendrian-con-el-candidato-a-la-alcaldia-de-veracruz-ricardo-exsome-comento-el-empresario-6773498.html">
<img src="https://www.diariodexalapa.com.mx/local/evcznu-luis-exome/ALTERNATES/LANDSCAPE_160/Luis-Exome"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/evcznu-luis-exome/BINARY/thumbnail/Luis-Exome"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Luis-Exome"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/coparmex-debio-pintar-su-raya-tras-la-cancelacion-de-la-reunion-que-sostendrian-con-el-candidato-a-la-alcaldia-de-veracruz-ricardo-exsome-comento-el-empresario-6773498.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/coparmex-debio-pintar-su-raya-tras-la-cancelacion-de-la-reunion-que-sostendrian-con-el-candidato-a-la-alcaldia-de-veracruz-ricardo-exsome-comento-el-empresario-6773498.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/coparmex-debio-pintar-su-raya-tras-la-cancelacion-de-la-reunion-que-sostendrian-con-el-candidato-a-la-alcaldia-de-veracruz-ricardo-exsome-comento-el-empresario-6773498.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/coparmex-debio-pintar-su-raya-tras-la-cancelacion-de-la-reunion-que-sostendrian-con-el-candidato-a-la-alcaldia-de-veracruz-ricardo-exsome-comento-el-empresario-6773498.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/coparmex-debio-pintar-su-raya-tras-la-cancelacion-de-la-reunion-que-sostendrian-con-el-candidato-a-la-alcaldia-de-veracruz-ricardo-exsome-comento-el-empresario-6773498.html">
Coparmex debió pintar su raya y no dejarse presionar por ONG'S: Exsome
</a>
</h4>
<p class="summary ">
El empresario calificó como un desatino la postura que asumiera un grupo de organizaciones no gubernamentales integradas a la Coparmex
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_futbol
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/deportes/futbol/copa-del-mundo-1986-mexico-estaba-de-pie-6773436.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/deportes/futbol/copa-del-mundo-1986-mexico-estaba-de-pie-6773436.html">
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/csi2o0-inauguracion-3.jpg/ALTERNATES/LANDSCAPE_160/Inauguraci%C3%B3n%20(3).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/csi2o0-inauguracion-3.jpg/BINARY/thumbnail/Inauguraci%C3%B3n%20(3).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Inauguración (3).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/deportes/futbol/"> Futbol </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/deportes/futbol/copa-del-mundo-1986-mexico-estaba-de-pie-6773436.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/deportes/futbol/copa-del-mundo-1986-mexico-estaba-de-pie-6773436.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/deportes/futbol/copa-del-mundo-1986-mexico-estaba-de-pie-6773436.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/deportes/futbol/copa-del-mundo-1986-mexico-estaba-de-pie-6773436.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/deportes/futbol/copa-del-mundo-1986-mexico-estaba-de-pie-6773436.html">
Copa del Mundo 1986 | México estaba de pie
</a>
</h4>
<p class="summary ">
Pese a los daños que dejó el terremoto de 1985 y la inconformidad social, nada evitó que el país albergara su segundo mundial de futbol
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/inicia-en-veracruz-pre-registro-para-vacunacion-de-poblacion-de-40-a-49-anos-6773468.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/inicia-en-veracruz-pre-registro-para-vacunacion-de-poblacion-de-40-a-49-anos-6773468.html">
<img src="https://www.elsoldeorizaba.com.mx/local/ep28zl-vacuna/ALTERNATES/LANDSCAPE_160/Vacuna"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeorizaba.com.mx/local/ep28zl-vacuna/BINARY/thumbnail/Vacuna"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vacuna"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/inicia-en-veracruz-pre-registro-para-vacunacion-de-poblacion-de-40-a-49-anos-6773468.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/inicia-en-veracruz-pre-registro-para-vacunacion-de-poblacion-de-40-a-49-anos-6773468.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/inicia-en-veracruz-pre-registro-para-vacunacion-de-poblacion-de-40-a-49-anos-6773468.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/inicia-en-veracruz-pre-registro-para-vacunacion-de-poblacion-de-40-a-49-anos-6773468.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/inicia-en-veracruz-pre-registro-para-vacunacion-de-poblacion-de-40-a-49-anos-6773468.html">
Inicia en Veracruz pre registro para vacunación de población de 40 a 49 años
</a>
</h4>
<p class="summary ">
Este día llegó a la entidad una cantidad considerable de dosis, con las cuales se concluirá la inmunización de la población que se ubica entre los 50 y 59 años
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/mexico/sociedad/menstruacion-digna-y-la-reivindicacion-de-los-derechos-humanos-6773188.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/mexico/sociedad/menstruacion-digna-y-la-reivindicacion-de-los-derechos-humanos-6773188.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/mpoc41-menstruacion-digna-1.jpg/ALTERNATES/LANDSCAPE_160/Menstruaci%C3%B3n%20Digna%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/mpoc41-menstruacion-digna-1.jpg/BINARY/thumbnail/Menstruaci%C3%B3n%20Digna%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Menstruación Digna (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/mexico/sociedad/menstruacion-digna-y-la-reivindicacion-de-los-derechos-humanos-6773188.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/mexico/sociedad/menstruacion-digna-y-la-reivindicacion-de-los-derechos-humanos-6773188.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/mexico/sociedad/menstruacion-digna-y-la-reivindicacion-de-los-derechos-humanos-6773188.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/mexico/sociedad/menstruacion-digna-y-la-reivindicacion-de-los-derechos-humanos-6773188.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/mexico/sociedad/menstruacion-digna-y-la-reivindicacion-de-los-derechos-humanos-6773188.html">
Menstruación digna y la reivindicación de los derechos humanos
</a>
</h4>
<p class="summary ">
Lo personal es político, asegura Menstruación Digna México en el marco del Día de la higiene menstrual, en donde se busca sacar a este proceso biológico de la esfera privada
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_automotriz
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/deportes/automotriz/ford-ranger-raptor-2021-se-abre-paso-en-mexico-6772869.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/deportes/automotriz/ford-ranger-raptor-2021-se-abre-paso-en-mexico-6772869.html">
<img src="https://www.elsoldemexico.com.mx/deportes/automotriz/fyexqq-ra_2019_raptor_dcp_2_0_blt_hero_rfq.jpg/ALTERNATES/LANDSCAPE_160/ra_2019_Raptor_DCP_2_0_BLT_Hero_rfq.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/automotriz/fyexqq-ra_2019_raptor_dcp_2_0_blt_hero_rfq.jpg/BINARY/thumbnail/ra_2019_Raptor_DCP_2_0_BLT_Hero_rfq.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ra_2019_Raptor_DCP_2_0_BLT_Hero_rfq.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/deportes/automotriz/"> Automotriz </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/deportes/automotriz/ford-ranger-raptor-2021-se-abre-paso-en-mexico-6772869.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/deportes/automotriz/ford-ranger-raptor-2021-se-abre-paso-en-mexico-6772869.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/deportes/automotriz/ford-ranger-raptor-2021-se-abre-paso-en-mexico-6772869.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/deportes/automotriz/ford-ranger-raptor-2021-se-abre-paso-en-mexico-6772869.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/deportes/automotriz/ford-ranger-raptor-2021-se-abre-paso-en-mexico-6772869.html">
Ford Ranger Raptor 2021 se abre paso en México
</a>
</h4>
<p class="summary ">
La firma del óvalo azul trae por primera vez a territorio nacional la pick-up mediana lista para enfrentar todo tipo de terreno
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/asegura-gobernador-que-no-se-involucrara-en-la-eleccion-para-la-rectoria-de-la-uv-6773286.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/asegura-gobernador-que-no-se-involucrara-en-la-eleccion-para-la-rectoria-de-la-uv-6773286.html">
<img src="https://www.diariodexalapa.com.mx/incoming/aumgku-uv2.jpg/ALTERNATES/LANDSCAPE_160/UV2.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/incoming/aumgku-uv2.jpg/BINARY/thumbnail/UV2.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="UV2.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/asegura-gobernador-que-no-se-involucrara-en-la-eleccion-para-la-rectoria-de-la-uv-6773286.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/asegura-gobernador-que-no-se-involucrara-en-la-eleccion-para-la-rectoria-de-la-uv-6773286.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/asegura-gobernador-que-no-se-involucrara-en-la-eleccion-para-la-rectoria-de-la-uv-6773286.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/asegura-gobernador-que-no-se-involucrara-en-la-eleccion-para-la-rectoria-de-la-uv-6773286.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/asegura-gobernador-que-no-se-involucrara-en-la-eleccion-para-la-rectoria-de-la-uv-6773286.html">
Asegura Gobernador que no se involucrará en la elección para la Rectoría de la UV
</a>
</h4>
<p class="summary ">
Descartó que él o el presidente de la República, Andrés Manuel López Obrador, tengan intereses en posicionar o colocar al frente de la máxima casa de estudios a una persona afín a el proyecto de la cuarta transformación
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<script>
$(document).ready(function(){
$("#fixed-form-container .body-popup").hide();
$("#fixed-form-container .button").click(function () {
$(this).next("#fixed-form-container div").slideToggle(400);
$(this).toggleClass("expanded");
});
$(window).load(function(){
$(document).scroll(function () {
var y = $(this).scrollTop();
var topOfOthDiv = $("#othdiv").position().top;
if (y > topOfOthDiv-1350) {
$('.bottomMenu').fadeIn();
} else {
$('.bottomMenu').fadeOut();
}
});
});
});
</script>
<div id="othdiv"></div>
<a href="mailto:tuopinion@diariodexalapa.com.mx"><img src="/static/theme/solmx/diariodexalapa/img/opinion.png" alt="tuopinion@diariodexalapa.com.mx" class="img-responsive hidden-xs hidden-sm"/></a>
<a href="mailto:tuopinion@diariodexalapa.com.mx"><img src="/static/theme/solmx/base/img/opinionmovil.jpg" alt="tuopinion@diariodexalapa.com.mx" class="img-responsive hidden-md hidden-lg"/></a>
<div class="row " >
<div class="col-sm-4 " >
<a href="/" class="logo-footer"><img src="/static/theme/solmx/diariodexalapa/img/logotipo_footer.svg" alt="Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo" class="img-responsive"/></a>
<div class="col-xs-12 copy-right">Copyright 2021 Organización Editorial Mexicana</div>
</div>
<div class="col-sm-8 " >
<ul class=" col-md-12 col-md-offset-2 footer-menu">
<li class="">
<a href="https://www.diariodexalapa.com.mx/info/contacto/">
Contacto
</a>
</li>
<li class="">
<a href="https://www.diariodexalapa.com.mx/info/directorio/">
Directorio
</a>
</li>
<li class="">
<a href="https://www.diariodexalapa.com.mx/info/quienes-somos/">
Quiénes Somos
</a>
</li>
<li class="">
<a href="https://www.diariodexalapa.com.mx/info/politica-de-privacidad/">
Política de Privacidad
</a>
</li>
<li class="">
<a href="https://www.diariodexalapa.com.mx/info/terminos-y-condiciones/">
Términos y Condiciones
</a>
</li>
</ul>
<div class="col-md-12 col-md-offset-5 social-media-footer">
<ul>
<li><a href="https://www.facebook.com/Diario-De-Xalapa-825698354190421/" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/facebook.svg" alt="Facebook - Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo"></a></li>
<li><a href="https://twitter.com/DIARIODE_XALAPA" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/twitter.svg" alt="Twitter - Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo" /></a></li>
<li><a href="https://www.diariodexalapa.com.mx/local/rss.xml" target="_blank"><img src="/static/theme/solmx/base/img/rss.svg" alt="RSS - Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo" /></a></li>
<li><a href="https://newsstand.google.com/publications/CAAqBwgKMPzjgQsw_fv9Ag" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo" /></a></li>
<li><a href="https://itunes.apple.com/mx/app/el-sol-de-m%C3%A9xico/id1059328492?mt=8" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/apple-icon.svg" alt="Apple Store - Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo" /></a></li>
<li><a href="https://play.google.com/store/apps/details?id=com.pressreader.oem" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/playstore-icon.svg" alt="Play Store - Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo" /></a></li>
</ul>
</div>
</div>
</div>
<div class="bottomMenu" style="height:auto;">
<section id="fixed-form-container">
<div class="button">&iquest;Necesitas Ayuda?</div>
<div class="body-popup">
<script>
function sendMail () {
var form = document.getElementById('contactForm');
var form_elements = form.elements;
if ( form.checkValidity()) {
var edicion = form_elements["edicion"].value;
var asunto = form_elements["asunto"].value;
var comentario = form_elements["comentario"].value;
var body = 'Sitio: '+ edicion +' %0D%0A %0D%0A Asunto: '+ asunto;
if(document.getElementById("publicaciones").checked){
body += '%0D%0A %0D%0A Tipo: ' + form_elements["publicacion"].value;
}
body += '%0D%0A %0D%0A Comentario: ' + comentario;
location.href = "mailto:"+"atencionaclientes@oem.com.mx"+'?&subject='+edicion+' - '+asunto+'&body='+ body;
var section = document.getElementById("fixed-form-container");
var btn = section.childNodes;
btn[1].click();
}
}
function subjectSelected(mostrar){
console.log("Seleccionado" + mostrar);
var publications = document.getElementById("publicacion");
var labelPublication = document.getElementById("labelPublicacion");
if(mostrar == 1){
publications.style.display = "block";
publications.required = true;
labelPublication.style.display = "block";
}
else{
publications.style.display = "none";
publications.required = false;
labelPublication.style.display = "none";
}
}
</script>
<form method="POST" name="contactForm" id="contactForm" onsubmit="return false">
<input name="edicion" type="hidden" id="edicion" value="Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo"/><br>
<label>Asunto</label><br>
<input type="radio" name ="asunto" id="suscripcion" onchange="subjectSelected(0)" value = "Suscripci&oacute;n"/>
<label for="suscripcion">Suscripci&oacute;n</label><br>
<input type="radio" name ="asunto" id="busqueda" onchange="subjectSelected(0)" value = "B&uacute;squeda"/>
<label for="busqueda">B&uacute;squeda</label><br>
<input type="radio" name ="asunto" id="consulta" onchange="subjectSelected(0)" value = "Consulta"/>
<label for="consulta">Consulta</label><br>
<input type="radio" name ="asunto" id="solicitud" onchange="subjectSelected(0)" value = "Solicitud"/>
<label for="solicitud">Solicitud</label><br>
<input type="radio" name ="asunto" id="reportero" onchange="subjectSelected(0)" value = "Informaci&oacute;n de reporteros"/>
<label for="reportero">Informaci&oacute;n de reporteros</label><br>
<input type="radio" name ="asunto" id="ayuda" onchange="subjectSelected(0)" value = "Ayuda" required/>
<label for="ayuda">Ayuda</label><br>
<input type="radio" name ="asunto" id="publicaciones" onchange="subjectSelected(1)" value = "Publicaciones" required/>
<label for="publicaciones">Publicaciones</label><br>
<input type="radio" name ="asunto" id="otroAsunto" onchange="subjectSelected(0)" value = "Otro"/>
<label for="otroAsunto">Otro</label><br>
<label id="labelPublicacion" for="publicacion" style="display: none">Tipos de publicaciones</label><br>
<select id="publicacion" class="preguntas-frecuentes-combo" name="publicacion" style="display: none" required>
<option value="">Selecciona uno</option>
<option value="Anuncio">Anuncio</option>
<option value="Esquelas">Esquelas</option>
<option value="Media Kit">Media kit</option>
<option value="Ejemplares">Ejemplares</option>
<option value="Clasificados">Clasificados</option>
<option value="Hemeroteca">Hemeroteca</option>
<option value="Otro">Otro</option>
</select><br>
<label for="comentario">Comentarios</label><br>
<textarea name="comentario" id="comentario" class="comentario-box" required></textarea><br>
<label>Para una mejor atenci&oacute;n, favor de no modificar el correo generado</label>
<input class="btn btn-atencion-clientes" name="submit" type="submit" value="Enviar" onclick="sendMail()" />
</form>
</div>
</section>
</div>
<script src="/template/code/popup.js"></script>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=783&contextPath=678-783-&pubId=13&cat=&meta=read-story&objId=6773217&type=article&title=Regidora+de+Perote+no+fue+secuestrada%2c+se+trata+de+un+tema+familiar%3a+Gobernador&url=https%3a%2f%2fwww.diariodexalapa.com.mx%2flocal%2fregidora-de-perote-no-fue-secuestrada-se-trata-de-un-tema-familiar-gobernador-6773217.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=783&amp;contextPath=678-783-&amp;pubId=13&amp;cat=&amp;meta=read-story&amp;objId=6773217&amp;type=article&amp;title=Regidora+de+Perote+no+fue+secuestrada%2c+se+trata+de+un+tema+familiar%3a+Gobernador&amp;url=https%3a%2f%2fwww.diariodexalapa.com.mx%2flocal%2fregidora-de-perote-no-fue-secuestrada-se-trata-de-un-tema-familiar-gobernador-6773217.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-17', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.diariodexalapa.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.diariodexalapa.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Itzel Molina | Diario de Xalapa ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
