<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'diariodexalapa.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Ingrid Ruiz Rivera | Diario de Xalapa"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KK3F7SM');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta property="fb:app_id" content="439522693792548"/>
<meta name="keywords" content=", "/>
<meta name="description" content="Aseguran que podría traer consecuencias para los automovilistas que circulan por J.B Lobos"/>
<meta property="og:image" content="https://www.diariodexalapa.com.mx/local/6ziyko-pozo-de-visita.jpg/ALTERNATES/LANDSCAPE_1140/pozo%20de%20visita.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo"/>
<meta property="og:title" content="Vecinos de Veracruz piden reparar un pozo de visita"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.diariodexalapa.com.mx/local/vecinos-de-veracruz-piden-reparar-un-pozo-de-visita-7198759.html"/>
<meta property="og:description" content="Aseguran que podría traer consecuencias para los automovilistas que circulan por J.B Lobos"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Vecinos de Veracruz piden reparar un pozo de visita"/>
<meta name="twitter:site" content="@DIARIODE_XALAPA"/>
<meta name="twitter:url" content="https://www.diariodexalapa.com.mx/local/vecinos-de-veracruz-piden-reparar-un-pozo-de-visita-7198759.html"/>
<meta name="twitter:description" content="Aseguran que podría traer consecuencias para los automovilistas que circulan por J.B Lobos"/>
<meta name="twitter:creator" content="@DIARIODE_XALAPA"/>
<meta name="twitter:image:src" content="https://www.diariodexalapa.com.mx/local/6ziyko-pozo-de-visita.jpg/ALTERNATES/LANDSCAPE_400/pozo%20de%20visita.jpg"/>
<meta name="msapplication-TileImage" content="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/diariodexalapa/ico/favicon.ico">
<title>Vecinos de Veracruz piden reparar un pozo de visita - Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo</title>
<link rel="amphtml" href="https://www.diariodexalapa.com.mx/local/vecinos-de-veracruz-piden-reparar-un-pozo-de-visita-7198759.html/amp">
<link rel="canonical" href="https://www.diariodexalapa.com.mx/local/vecinos-de-veracruz-piden-reparar-un-pozo-de-visita-7198759.html">
<link href="https://www.diariodexalapa.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/css/solmx-base.min.f4abe8e3ed1f18cb9e867b20bc4ccef2.css" rel="stylesheet">
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/diariodexalapa/css/solmx-diariodexalapa.min.4c09c866364d8d0711727886a87f0c59.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-KK3F7SM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/diariodexalapa/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/diariodexalapa/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/diariodexalapa/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/diariodexalapa/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/diariodexalapa/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/diariodexalapa/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/diariodexalapa/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'diariodexalapa');
googletag.pubads().setTargeting("articleid", '7198759');
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=439522693792548&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript" src="https://code.jquery.com/jquery-3.6.0.min.js"></script>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.diariodexalapa.com.mx/local/vecinos-de-veracruz-piden-reparar-un-pozo-de-visita-7198759.html"
},
"headline" : "Vecinos de Veracruz piden reparar un pozo de visita",
"datePublished": "2021-09-10T14:53:27CDT",
"dateModified": "2021-09-10T14:53:27CDT",
"publisher": {
"@type": "Organization",
"name": "Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.diariodexalapa.com.mx/static/theme/solmx/diariodexalapa/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Ingrid Ruiz Rivera | Diario de Xalapa"
},
"image": {
"@type": "ImageObject",
"url": "https://www.diariodexalapa.com.mx/local/6ziyko-pozo-de-visita.jpg/ALTERNATES/LANDSCAPE_960/pozo%20de%20visita.jpg",
"height": "599",
"width": "960"
},
"description" : "Aseguran que podría traer consecuencias para los automovilistas que circulan por J.B Lobos"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '4337-4195-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.diariodexalapa.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 10 de septiembre de 2021
</p>
</div>
<div>
<h1
class="title">
Vecinos de Veracruz piden reparar un pozo de visita
</h1>
</div>
<h3
class="subtitle">
Aseguran que podría traer consecuencias para los automovilistas que circulan por J.B Lobos
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.diariodexalapa.com.mx/local/6ziyko-pozo-de-visita.jpg/ALTERNATES/LANDSCAPE_160/pozo%20de%20visita.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/6ziyko-pozo-de-visita.jpg/BINARY/thumbnail/pozo%20de%20visita.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="pozo de visita.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Raúl Solís | Diario de Xalapa </h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.diariodexalapa.com.mx/local/vecinos-de-veracruz-piden-reparar-un-pozo-de-visita-7198759.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/local/vecinos-de-veracruz-piden-reparar-un-pozo-de-visita-7198759.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/local/vecinos-de-veracruz-piden-reparar-un-pozo-de-visita-7198759.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/local/vecinos-de-veracruz-piden-reparar-un-pozo-de-visita-7198759.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Ingrid Ruiz Rivera | Diario de Xalapa
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7198759"
>
<p>Veracruz, Ver.- Desde hace una semana y en plena época de lluvias un pozo de visita se ha convertido en un peligro para los automovilistas que transitan por la avenida J.B Lobos al poniente de la ciudad de Veracruz.</p><p>Según vecinos del fraccionamiento Los Volcanes la estructura empezó a dañarse por el robo de la tapa ya que quedó expuesto a la circulación de vehículos y aunque fue reportado al Grupo MAS para su reparación solo se colocó una cinta de peligro.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/video-captan-tromba-en-la-zona-de-playas-de-boca-del-rio-meteorologo-isidro-cano-luna-afirmo-que-es-un-fenomeno-natural-7198079.html">
<img src="https://www.diariodexalapa.com.mx/local/77kvk3-video-captan-tromba-en-la-zona-de-playas-de-boca-del-rio/ALTERNATES/LANDSCAPE_160/%5BVIDEO%5D%20Captan%20tromba%20en%20la%20zona%20de%20playas%20de%20Boca%20del%20Ri%CC%81o"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/77kvk3-video-captan-tromba-en-la-zona-de-playas-de-boca-del-rio/BINARY/thumbnail/%5BVIDEO%5D%20Captan%20tromba%20en%20la%20zona%20de%20playas%20de%20Boca%20del%20Ri%CC%81o"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="[VIDEO] Captan tromba en la zona de playas de Boca del Río"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/video-captan-tromba-en-la-zona-de-playas-de-boca-del-rio-meteorologo-isidro-cano-luna-afirmo-que-es-un-fenomeno-natural-7198079.html">
[VIDEO] Captan tromba en la zona de playas de Boca del Río
</a>
</h4>
</div>
</article>
</p><p>Los siguientes días, algunos transeúntes han colocado distintas estructuras desde llantas, cubetas y demás para alertar a los conductores.</p><p>Sin embargo, con las últimas lluvias el pozo de visita se fue deteriorando al grado que se convirtió en un hoyo muy profundo que pone en riesgo a todos los automovilistas que circulan desde la zona centro de Veracruz hacía el poniente y surponiente.</p><p>“Tiene varios días que esta dañada esa parte, pero desde hace una semana que quedó expuesto, ya ha habido carros que se han ido al hoyo porque está peligroso”, indicó una de las vecinas.</p><p>Los vecinos hicieron un llamado al Grupo MAS para la reparación de esa estructura ya que la avenida J.B Lobos es un punto de salida rápida para todas las personas que viajan desde el centro hacía la zona de Tejería, Amapolas y Framboyanes, así como para el aeropuerto Heriberto Jara Corona.</p><p>Cabe destacar que la avenida J.B Lobos presenta un gran deterioro, principalmente en el área frente a la zona de Los Predios donde en época de lluvias se generan inundaciones que dejan daños a los automóviles y camiones que circulan por ahí.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7198759 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7198759").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7198759").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7198759").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106416/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7198759"
>
<p>Veracruz, Ver.- Desde hace una semana y en plena época de lluvias un pozo de visita se ha convertido en un peligro para los automovilistas que transitan por la avenida J.B Lobos al poniente de la ciudad de Veracruz.</p><p>Según vecinos del fraccionamiento Los Volcanes la estructura empezó a dañarse por el robo de la tapa ya que quedó expuesto a la circulación de vehículos y aunque fue reportado al Grupo MAS para su reparación solo se colocó una cinta de peligro.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/video-captan-tromba-en-la-zona-de-playas-de-boca-del-rio-meteorologo-isidro-cano-luna-afirmo-que-es-un-fenomeno-natural-7198079.html">
<img src="https://www.diariodexalapa.com.mx/local/77kvk3-video-captan-tromba-en-la-zona-de-playas-de-boca-del-rio/ALTERNATES/LANDSCAPE_160/%5BVIDEO%5D%20Captan%20tromba%20en%20la%20zona%20de%20playas%20de%20Boca%20del%20Ri%CC%81o"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/77kvk3-video-captan-tromba-en-la-zona-de-playas-de-boca-del-rio/BINARY/thumbnail/%5BVIDEO%5D%20Captan%20tromba%20en%20la%20zona%20de%20playas%20de%20Boca%20del%20Ri%CC%81o"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="[VIDEO] Captan tromba en la zona de playas de Boca del Río"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/video-captan-tromba-en-la-zona-de-playas-de-boca-del-rio-meteorologo-isidro-cano-luna-afirmo-que-es-un-fenomeno-natural-7198079.html">
[VIDEO] Captan tromba en la zona de playas de Boca del Río
</a>
</h4>
</div>
</article>
</p><p>Los siguientes días, algunos transeúntes han colocado distintas estructuras desde llantas, cubetas y demás para alertar a los conductores.</p><p>Sin embargo, con las últimas lluvias el pozo de visita se fue deteriorando al grado que se convirtió en un hoyo muy profundo que pone en riesgo a todos los automovilistas que circulan desde la zona centro de Veracruz hacía el poniente y surponiente.</p><p>“Tiene varios días que esta dañada esa parte, pero desde hace una semana que quedó expuesto, ya ha habido carros que se han ido al hoyo porque está peligroso”, indicó una de las vecinas.</p><p>Los vecinos hicieron un llamado al Grupo MAS para la reparación de esa estructura ya que la avenida J.B Lobos es un punto de salida rápida para todas las personas que viajan desde el centro hacía la zona de Tejería, Amapolas y Framboyanes, así como para el aeropuerto Heriberto Jara Corona.</p><p>Cabe destacar que la avenida J.B Lobos presenta un gran deterioro, principalmente en el área frente a la zona de Los Predios donde en época de lluvias se generan inundaciones que dejan daños a los automóviles y camiones que circulan por ahí.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7198759 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7198759").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7198759").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7198759").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/local/vecinos-de-veracruz-piden-reparar-un-pozo-de-visita-7198759.html/default/wf.fragment/d5180c53-1f70-4700-b68f-b26b77cb3458"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodexalapa.com.mx/local/video-captan-tromba-en-la-zona-de-playas-de-boca-del-rio-meteorologo-isidro-cano-luna-afirmo-que-es-un-fenomeno-natural-7198079.html">
<img src="https://www.diariodexalapa.com.mx/local/77kvk3-video-captan-tromba-en-la-zona-de-playas-de-boca-del-rio/ALTERNATES/LANDSCAPE_160/%5BVIDEO%5D%20Captan%20tromba%20en%20la%20zona%20de%20playas%20de%20Boca%20del%20Ri%CC%81o"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/77kvk3-video-captan-tromba-en-la-zona-de-playas-de-boca-del-rio/BINARY/thumbnail/%5BVIDEO%5D%20Captan%20tromba%20en%20la%20zona%20de%20playas%20de%20Boca%20del%20Ri%CC%81o"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="[VIDEO] Captan tromba en la zona de playas de Boca del Río"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodexalapa.com.mx/local/video-captan-tromba-en-la-zona-de-playas-de-boca-del-rio-meteorologo-isidro-cano-luna-afirmo-que-es-un-fenomeno-natural-7198079.html">
[VIDEO] Captan tromba en la zona de playas de Boca del Río
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodexalapa.com.mx/local/por-falta-de-agua-habitantes-de-fraccionamientos-como-sotavento-bonaterra-y-pueblos-magicos-bloquean-carretera-libre-veracruz-xalapa-a-la-altura-de-las-bajadas-policia-estatal-y-guardia-nacional-acudieron-al-sitio-7197502.html">
<img src="https://www.diariodexalapa.com.mx/local/9frz2x-por-falta-de-agua-habitantes-bloquean-carretera-libre-veracruz-xalapa/ALTERNATES/LANDSCAPE_160/Por%20falta%20de%20agua%20habitantes%20bloquean%20carretera%20libre%20Veracruz-Xalapa"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/9frz2x-por-falta-de-agua-habitantes-bloquean-carretera-libre-veracruz-xalapa/BINARY/thumbnail/Por%20falta%20de%20agua%20habitantes%20bloquean%20carretera%20libre%20Veracruz-Xalapa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Por falta de agua habitantes bloquean carretera libre Veracruz-Xalapa"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodexalapa.com.mx/local/por-falta-de-agua-habitantes-de-fraccionamientos-como-sotavento-bonaterra-y-pueblos-magicos-bloquean-carretera-libre-veracruz-xalapa-a-la-altura-de-las-bajadas-policia-estatal-y-guardia-nacional-acudieron-al-sitio-7197502.html">
Por falta de agua habitantes bloquean carretera libre Veracruz-Xalapa </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodexalapa.com.mx/local/salud-y-agricultura-castigados-en-presupuesto-7196794.html">
<img src="https://www.diariodexalapa.com.mx/incoming/5s2wki-rene-campo.jpg/ALTERNATES/LANDSCAPE_160/RENE-CAMPO.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/incoming/5s2wki-rene-campo.jpg/BINARY/thumbnail/RENE-CAMPO.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="RENE-CAMPO.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodexalapa.com.mx/local/salud-y-agricultura-castigados-en-presupuesto-7196794.html">
Salud y agricultura, castigados en presupuesto
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.diariodexalapa.com.mx/local/vecinos-de-veracruz-piden-reparar-un-pozo-de-visita-7198759.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/operativo-en-el-centro-de-xalapa-detienen-a-automovilista-presuntamente-armado-7197534.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/ysxtzf-operativo-en-el-centro.jpg/ALTERNATES/LANDSCAPE_160/operativo%20en%20el%20centro.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/ysxtzf-operativo-en-el-centro.jpg/BINARY/thumbnail/operativo%20en%20el%20centro.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="operativo en el centro.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/operativo-en-el-centro-de-xalapa-detienen-a-automovilista-presuntamente-armado-7197534.html">
Detienen a automovilista presuntamente armado en centro de Xalapa
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/policiaca/quema-de-basura-movilizo-a-bomberos-en-colonia-de-xalapa-7188346.html"> Quema de basura movilizó a bomberos en colonia de Xalapa</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/policiaca/policia-se-accidento-acudia-para-apoyar-en-accidente-7186730.html"> Policía se accidentó; acudía para apoyar en accidente</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/policiaca/omealca-en-la-barbarie-20-cadaveres-en-un-pozo-senala-colectivo-madres-luna-7186719.html"> Omealca, en la barbarie: 20 cadáveres en un pozo</a>
</li>
</ul>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/policiaca/se-suicido-en-su-habitacion-lo-hallaron-colgado-en-xalapa-7197579.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/se-suicido-en-su-habitacion-lo-hallaron-colgado-en-xalapa-7197579.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/sw7ylq-se-suicida.jpg/ALTERNATES/LANDSCAPE_160/se%20suicida.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/sw7ylq-se-suicida.jpg/BINARY/thumbnail/se%20suicida.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="se suicida.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/policiaca/se-suicido-en-su-habitacion-lo-hallaron-colgado-en-xalapa-7197579.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/policiaca/se-suicido-en-su-habitacion-lo-hallaron-colgado-en-xalapa-7197579.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/policiaca/se-suicido-en-su-habitacion-lo-hallaron-colgado-en-xalapa-7197579.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/policiaca/se-suicido-en-su-habitacion-lo-hallaron-colgado-en-xalapa-7197579.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/se-suicido-en-su-habitacion-lo-hallaron-colgado-en-xalapa-7197579.html">
Se suicidó en su habitación; lo hallaron colgado, en Xalapa
</a>
</h4>
<p class="summary ">
Ocurrió en la colonia Rafael Lucio; hubo movilización policiaca
</p>
</div>
</div>
</div>
<div class="doble-via_salud
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/doble-via/salud/hoy-10-de-septiembre-es-el-dia-mundial-para-la-prevencion-del-suicidio-establecido-por-la-oms-y-la-asociacion-internacional-para-la-prevencion-del-suicidio-conoce-sus-senales-7197668.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/doble-via/salud/hoy-10-de-septiembre-es-el-dia-mundial-para-la-prevencion-del-suicidio-establecido-por-la-oms-y-la-asociacion-internacional-para-la-prevencion-del-suicidio-conoce-sus-senales-7197668.html">
<img src="https://www.diariodexalapa.com.mx/doble-via/salud/ujb0h0-hoy-es-el-dia-mundial-para-la-prevencion-del-suicidio-conoce-sus-senales/ALTERNATES/LANDSCAPE_160/Hoy%20es%20el%20D%C3%ADa%20Mundial%20para%20la%20Prevenci%C3%B3n%20del%20Suicidio;%20conoce%20sus%20se%C3%B1ales"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/doble-via/salud/ujb0h0-hoy-es-el-dia-mundial-para-la-prevencion-del-suicidio-conoce-sus-senales/BINARY/thumbnail/Hoy%20es%20el%20D%C3%ADa%20Mundial%20para%20la%20Prevenci%C3%B3n%20del%20Suicidio;%20conoce%20sus%20se%C3%B1ales"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hoy es el Día Mundial para la Prevención del Suicidio; conoce sus señales"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/doble-via/salud/"> Salud </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/doble-via/salud/hoy-10-de-septiembre-es-el-dia-mundial-para-la-prevencion-del-suicidio-establecido-por-la-oms-y-la-asociacion-internacional-para-la-prevencion-del-suicidio-conoce-sus-senales-7197668.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/doble-via/salud/hoy-10-de-septiembre-es-el-dia-mundial-para-la-prevencion-del-suicidio-establecido-por-la-oms-y-la-asociacion-internacional-para-la-prevencion-del-suicidio-conoce-sus-senales-7197668.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/doble-via/salud/hoy-10-de-septiembre-es-el-dia-mundial-para-la-prevencion-del-suicidio-establecido-por-la-oms-y-la-asociacion-internacional-para-la-prevencion-del-suicidio-conoce-sus-senales-7197668.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/doble-via/salud/hoy-10-de-septiembre-es-el-dia-mundial-para-la-prevencion-del-suicidio-establecido-por-la-oms-y-la-asociacion-internacional-para-la-prevencion-del-suicidio-conoce-sus-senales-7197668.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/doble-via/salud/hoy-10-de-septiembre-es-el-dia-mundial-para-la-prevencion-del-suicidio-establecido-por-la-oms-y-la-asociacion-internacional-para-la-prevencion-del-suicidio-conoce-sus-senales-7197668.html">
Hoy es el Día Mundial para la Prevención del Suicidio; conoce sus señales
</a>
</h4>
<p class="summary ">
Cada año se suicidan casi un millón de personas a nivel mundial; así puedes ayudar
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/video-captan-tromba-en-la-zona-de-playas-de-boca-del-rio-meteorologo-isidro-cano-luna-afirmo-que-es-un-fenomeno-natural-7198079.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/video-captan-tromba-en-la-zona-de-playas-de-boca-del-rio-meteorologo-isidro-cano-luna-afirmo-que-es-un-fenomeno-natural-7198079.html">
<img src="https://www.diariodexalapa.com.mx/local/77kvk3-video-captan-tromba-en-la-zona-de-playas-de-boca-del-rio/ALTERNATES/LANDSCAPE_160/%5BVIDEO%5D%20Captan%20tromba%20en%20la%20zona%20de%20playas%20de%20Boca%20del%20Ri%CC%81o"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/77kvk3-video-captan-tromba-en-la-zona-de-playas-de-boca-del-rio/BINARY/thumbnail/%5BVIDEO%5D%20Captan%20tromba%20en%20la%20zona%20de%20playas%20de%20Boca%20del%20Ri%CC%81o"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="[VIDEO] Captan tromba en la zona de playas de Boca del Río"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/video-captan-tromba-en-la-zona-de-playas-de-boca-del-rio-meteorologo-isidro-cano-luna-afirmo-que-es-un-fenomeno-natural-7198079.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/video-captan-tromba-en-la-zona-de-playas-de-boca-del-rio-meteorologo-isidro-cano-luna-afirmo-que-es-un-fenomeno-natural-7198079.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/video-captan-tromba-en-la-zona-de-playas-de-boca-del-rio-meteorologo-isidro-cano-luna-afirmo-que-es-un-fenomeno-natural-7198079.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/video-captan-tromba-en-la-zona-de-playas-de-boca-del-rio-meteorologo-isidro-cano-luna-afirmo-que-es-un-fenomeno-natural-7198079.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/video-captan-tromba-en-la-zona-de-playas-de-boca-del-rio-meteorologo-isidro-cano-luna-afirmo-que-es-un-fenomeno-natural-7198079.html">
[VIDEO] Captan tromba en la zona de playas de Boca del Río
</a>
</h4>
<p class="summary ">
Las imágenes fueron capturadas por usuarios de las redes sociales que presenciaron el fenómeno que en tierra se conoce como tornado
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/sigue-proceso-contra-maestro-acusado-de-misogino-uv-7198938.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/sigue-proceso-contra-maestro-acusado-de-misogino-uv-7198938.html">
<img src="https://www.diariodexalapa.com.mx/incoming/93kx4u-zona-universitaria-en-xalapa/ALTERNATES/LANDSCAPE_160/Zona%20Universitaria%20en%20Xalapa"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/incoming/93kx4u-zona-universitaria-en-xalapa/BINARY/thumbnail/Zona%20Universitaria%20en%20Xalapa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Zona Universitaria en Xalapa"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/sigue-proceso-contra-maestro-acusado-de-misogino-uv-7198938.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/sigue-proceso-contra-maestro-acusado-de-misogino-uv-7198938.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/sigue-proceso-contra-maestro-acusado-de-misogino-uv-7198938.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/sigue-proceso-contra-maestro-acusado-de-misogino-uv-7198938.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/sigue-proceso-contra-maestro-acusado-de-misogino-uv-7198938.html">
Sigue proceso contra maestro acusado de misógino: UV
</a>
</h4>
<p class="summary ">
Esto, luego de que alumnos denunciaran que regresó a dar clases
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/policiaca/lo-encontraron-muerto-en-casa-de-la-calle-nemesio-garcia-naranjo-colonia-ruben-pabello-acosta-de-xalapa-ssp-acudio-al-sitio-7198937.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/lo-encontraron-muerto-en-casa-de-la-calle-nemesio-garcia-naranjo-colonia-ruben-pabello-acosta-de-xalapa-ssp-acudio-al-sitio-7198937.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/pd8c7x-lo-encontraron-muerto-en-casa-de-colonia-de-xalapa/ALTERNATES/LANDSCAPE_160/Lo%20encontraron%20muerto%20en%20casa%20de%20colonia%20de%20Xalapa"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/pd8c7x-lo-encontraron-muerto-en-casa-de-colonia-de-xalapa/BINARY/thumbnail/Lo%20encontraron%20muerto%20en%20casa%20de%20colonia%20de%20Xalapa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Lo encontraron muerto en casa de colonia de Xalapa"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/policiaca/lo-encontraron-muerto-en-casa-de-la-calle-nemesio-garcia-naranjo-colonia-ruben-pabello-acosta-de-xalapa-ssp-acudio-al-sitio-7198937.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/policiaca/lo-encontraron-muerto-en-casa-de-la-calle-nemesio-garcia-naranjo-colonia-ruben-pabello-acosta-de-xalapa-ssp-acudio-al-sitio-7198937.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/policiaca/lo-encontraron-muerto-en-casa-de-la-calle-nemesio-garcia-naranjo-colonia-ruben-pabello-acosta-de-xalapa-ssp-acudio-al-sitio-7198937.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/policiaca/lo-encontraron-muerto-en-casa-de-la-calle-nemesio-garcia-naranjo-colonia-ruben-pabello-acosta-de-xalapa-ssp-acudio-al-sitio-7198937.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/lo-encontraron-muerto-en-casa-de-la-calle-nemesio-garcia-naranjo-colonia-ruben-pabello-acosta-de-xalapa-ssp-acudio-al-sitio-7198937.html">
Lo encontraron muerto en casa de colonia de Xalapa
</a>
</h4>
<p class="summary ">
El cuerpo fue trasladado al Semefo para investigar su deceso
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/vecinos-de-veracruz-piden-reparar-un-pozo-de-visita-7198759.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/vecinos-de-veracruz-piden-reparar-un-pozo-de-visita-7198759.html">
<img src="https://www.diariodexalapa.com.mx/local/6ziyko-pozo-de-visita.jpg/ALTERNATES/LANDSCAPE_160/pozo%20de%20visita.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/6ziyko-pozo-de-visita.jpg/BINARY/thumbnail/pozo%20de%20visita.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="pozo de visita.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/vecinos-de-veracruz-piden-reparar-un-pozo-de-visita-7198759.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/vecinos-de-veracruz-piden-reparar-un-pozo-de-visita-7198759.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/vecinos-de-veracruz-piden-reparar-un-pozo-de-visita-7198759.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/vecinos-de-veracruz-piden-reparar-un-pozo-de-visita-7198759.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/vecinos-de-veracruz-piden-reparar-un-pozo-de-visita-7198759.html">
Vecinos de Veracruz piden reparar un pozo de visita
</a>
</h4>
<p class="summary ">
Aseguran que podría traer consecuencias para los automovilistas que circulan por J.B Lobos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via_virales
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/doble-via/virales/video-este-docente-fernando-cado-viaja-en-lancha-todos-los-dias-para-dar-clases-en-isla-el-idolo-de-tamiahua-veracruz-se-hizo-viral-tras-compartir-video-en-tiktok-7198747.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/doble-via/virales/video-este-docente-fernando-cado-viaja-en-lancha-todos-los-dias-para-dar-clases-en-isla-el-idolo-de-tamiahua-veracruz-se-hizo-viral-tras-compartir-video-en-tiktok-7198747.html">
<img src="https://www.diariodexalapa.com.mx/doble-via/virales/8st0q7-video-este-docente-viaja-en-lancha-todos-los-dias-para-dar-clases-en-veracruz/ALTERNATES/LANDSCAPE_160/%5BVIDEO%5D%20Este%20docente%20viaja%20en%20lancha%20todos%20los%20d%C3%ADas%20para%20dar%20clases%20en%20Veracruz"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/doble-via/virales/8st0q7-video-este-docente-viaja-en-lancha-todos-los-dias-para-dar-clases-en-veracruz/BINARY/thumbnail/%5BVIDEO%5D%20Este%20docente%20viaja%20en%20lancha%20todos%20los%20d%C3%ADas%20para%20dar%20clases%20en%20Veracruz"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="[VIDEO] Este docente viaja en lancha todos los días para dar clases en Veracruz"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/doble-via/virales/"> Virales </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/doble-via/virales/video-este-docente-fernando-cado-viaja-en-lancha-todos-los-dias-para-dar-clases-en-isla-el-idolo-de-tamiahua-veracruz-se-hizo-viral-tras-compartir-video-en-tiktok-7198747.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/doble-via/virales/video-este-docente-fernando-cado-viaja-en-lancha-todos-los-dias-para-dar-clases-en-isla-el-idolo-de-tamiahua-veracruz-se-hizo-viral-tras-compartir-video-en-tiktok-7198747.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/doble-via/virales/video-este-docente-fernando-cado-viaja-en-lancha-todos-los-dias-para-dar-clases-en-isla-el-idolo-de-tamiahua-veracruz-se-hizo-viral-tras-compartir-video-en-tiktok-7198747.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/doble-via/virales/video-este-docente-fernando-cado-viaja-en-lancha-todos-los-dias-para-dar-clases-en-isla-el-idolo-de-tamiahua-veracruz-se-hizo-viral-tras-compartir-video-en-tiktok-7198747.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/doble-via/virales/video-este-docente-fernando-cado-viaja-en-lancha-todos-los-dias-para-dar-clases-en-isla-el-idolo-de-tamiahua-veracruz-se-hizo-viral-tras-compartir-video-en-tiktok-7198747.html">
[VIDEO] Este docente viaja en lancha todos los días para dar clases en Veracruz
</a>
</h4>
<p class="summary ">
Un joven compartió mediante un video de TikTok su travesía diaria para llegar al trabajo; se hizo viral
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/frena-instala-en-plaza-lerdo-mesas-de-informacion-sobre-revocacion-de-mandato-7198700.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/frena-instala-en-plaza-lerdo-mesas-de-informacion-sobre-revocacion-de-mandato-7198700.html">
<img src="https://www.diariodexalapa.com.mx/local/f7d3mb-frena-en-plaza-lerdo/ALTERNATES/LANDSCAPE_160/FRENA%20en%20plazA%20LERDO"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/f7d3mb-frena-en-plaza-lerdo/BINARY/thumbnail/FRENA%20en%20plazA%20LERDO"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="FRENA en plazA LERDO"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/frena-instala-en-plaza-lerdo-mesas-de-informacion-sobre-revocacion-de-mandato-7198700.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/frena-instala-en-plaza-lerdo-mesas-de-informacion-sobre-revocacion-de-mandato-7198700.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/frena-instala-en-plaza-lerdo-mesas-de-informacion-sobre-revocacion-de-mandato-7198700.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/frena-instala-en-plaza-lerdo-mesas-de-informacion-sobre-revocacion-de-mandato-7198700.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/frena-instala-en-plaza-lerdo-mesas-de-informacion-sobre-revocacion-de-mandato-7198700.html">
FRENA instala en plaza Lerdo mesas de información sobre revocación de mandato
</a>
</h4>
<p class="summary ">
Hilda Saldaña, coordinadora del Frente en Xalapa, indicó que con las mesas de ayuda se realizará registro de ciudadanos para poder realizar la petición de revocación de mandato que se enviará al INE
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/al-menos-75-religiosos-catolicos-y-evangelicos-han-perdido-la-vida-por-covid-19-en-veracruz-7198640.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/al-menos-75-religiosos-catolicos-y-evangelicos-han-perdido-la-vida-por-covid-19-en-veracruz-7198640.html">
<img src="https://www.diariodexalapa.com.mx/local/4gbzn9-catedral-de-xalapa.jpg/ALTERNATES/LANDSCAPE_160/catedral%20de%20xalapa.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/4gbzn9-catedral-de-xalapa.jpg/BINARY/thumbnail/catedral%20de%20xalapa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="catedral de xalapa.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/al-menos-75-religiosos-catolicos-y-evangelicos-han-perdido-la-vida-por-covid-19-en-veracruz-7198640.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/al-menos-75-religiosos-catolicos-y-evangelicos-han-perdido-la-vida-por-covid-19-en-veracruz-7198640.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/al-menos-75-religiosos-catolicos-y-evangelicos-han-perdido-la-vida-por-covid-19-en-veracruz-7198640.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/al-menos-75-religiosos-catolicos-y-evangelicos-han-perdido-la-vida-por-covid-19-en-veracruz-7198640.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/al-menos-75-religiosos-catolicos-y-evangelicos-han-perdido-la-vida-por-covid-19-en-veracruz-7198640.html">
Al menos 75 religiosos católicos y evangélicos han perdido la vida por Covid-19 en Veracruz
</a>
</h4>
<p class="summary ">
Entre los reportes más recientes, se tiene que algunos sacerdotes dieron positivo al virus SARS-CoV-2 en el municipio de San Andrés Tuxtla, en Coatzacoalcos y otros más en Orizaba
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=783&contextPath=678-783-&pubId=13&cat=&meta=read-story&objId=7198759&type=article&title=Vecinos+de+Veracruz+piden+reparar+un+pozo+de+visita&url=https%3a%2f%2fwww.diariodexalapa.com.mx%2flocal%2fvecinos-de-veracruz-piden-reparar-un-pozo-de-visita-7198759.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=783&amp;contextPath=678-783-&amp;pubId=13&amp;cat=&amp;meta=read-story&amp;objId=7198759&amp;type=article&amp;title=Vecinos+de+Veracruz+piden+reparar+un+pozo+de+visita&amp;url=https%3a%2f%2fwww.diariodexalapa.com.mx%2flocal%2fvecinos-de-veracruz-piden-reparar-un-pozo-de-visita-7198759.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-17', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.diariodexalapa.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.diariodexalapa.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Ingrid Ruiz Rivera | Diario de Xalapa';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
