<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'diariodexalapa.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KK3F7SM');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Desarrollan en Dinamarca robot para tomar muestras para detectar coronavirus - Diario de Xalapa</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="172354310047952"/>
<meta name="keywords" content="COVID-19,Coronavirus,Dinamarca, "/>
<meta name="description" content="Gracias a un brazo desechable impreso en 3D y que se cambia automáticamente entre cada paciente, el robot mediante un hisopo alcanza el lugar exacto en la garganta"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mundo/c00tms-coronaviris-covid-19-wuhan-china-pruebas-mayo-2020-efe-3/ALTERNATES/LANDSCAPE_1140/Coronaviris%20covid-19%20wuhan%20china%20pruebas%20mayo%202020%20efe%203"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Diario de Xalapa"/>
<meta property="og:title" content="Desarrollan en Dinamarca robot para tomar muestras para detectar coronavirus"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.diariodexalapa.com.mx/mundo/desarrollan-en-dinamarca-robot-para-tomar-muestras-para-detectar-coronavirus-5285262.html"/>
<meta property="og:description" content="Gracias a un brazo desechable impreso en 3D y que se cambia automáticamente entre cada paciente, el robot mediante un hisopo alcanza el lugar exacto en la garganta"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Desarrollan en Dinamarca robot para tomar muestras para detectar coronavirus"/>
<meta name="twitter:site" content="@DIARIODE_XALAPA"/>
<meta name="twitter:url" content="https://www.diariodexalapa.com.mx/mundo/desarrollan-en-dinamarca-robot-para-tomar-muestras-para-detectar-coronavirus-5285262.html"/>
<meta name="twitter:description" content="Gracias a un brazo desechable impreso en 3D y que se cambia automáticamente entre cada paciente, el robot mediante un hisopo alcanza el lugar exacto en la garganta"/>
<meta name="twitter:creator" content="@DIARIODE_XALAPA"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mundo/c00tms-coronaviris-covid-19-wuhan-china-pruebas-mayo-2020-efe-3/ALTERNATES/LANDSCAPE_400/Coronaviris%20covid-19%20wuhan%20china%20pruebas%20mayo%202020%20efe%203"/>
<meta name="msapplication-TileImage" content="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/diariodexalapa/ico/favicon.ico">
<link rel="canonical" href="https://www.diariodexalapa.com.mx/mundo/desarrollan-en-dinamarca-robot-para-tomar-muestras-para-detectar-coronavirus-5285262.html"/>
<link rel="amphtml" href="https://www.diariodexalapa.com.mx/mundo/desarrollan-en-dinamarca-robot-para-tomar-muestras-para-detectar-coronavirus-5285262.html/amp">
<link href="https://www.diariodexalapa.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/css/solmx-base.min.2ef0233f8ba3eb02f37ec176d6b8d591.css" rel="stylesheet">
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/diariodexalapa/css/solmx-diariodexalapa.min.34dcfa603455d84fbe097d9db97cb9bd.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.diariodexalapa.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.diariodexalapa.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KK3F7SM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/diariodexalapa/mundo_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/diariodexalapa/mundo_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/diariodexalapa/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/diariodexalapa/mundo_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/diariodexalapa/mundo_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/diariodexalapa/mundo_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/diariodexalapa/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'diariodexalapa');
googletag.pubads().setTargeting("articleid", '5285262');
googletag.pubads().setTargeting("topic", [
"COVID-19",
"Coronavirus",
"Dinamarca",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=172354310047952&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '4337-4195-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.diariodexalapa.com.mx/mundo/">
Mundo
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 27 de mayo de 2020
</p>
</div>
<h1
class="title">
Desarrollan en Dinamarca robot para tomar muestras para detectar coronavirus
</h1>
<h3
class="subtitle">
Gracias a un brazo desechable impreso en 3D y que se cambia automáticamente entre cada paciente, el robot mediante un hisopo alcanza el lugar exacto en la garganta
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/c00tms-coronaviris-covid-19-wuhan-china-pruebas-mayo-2020-efe-3/ALTERNATES/LANDSCAPE_160/Coronaviris%20covid-19%20wuhan%20china%20pruebas%20mayo%202020%20efe%203"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/c00tms-coronaviris-covid-19-wuhan-china-pruebas-mayo-2020-efe-3/BINARY/thumbnail/Coronaviris%20covid-19%20wuhan%20china%20pruebas%20mayo%202020%20efe%203"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Coronaviris covid-19 wuhan china pruebas mayo 2020 efe 3"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Li Ke | EFE
</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.diariodexalapa.com.mx/mundo/desarrollan-en-dinamarca-robot-para-tomar-muestras-para-detectar-coronavirus-5285262.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/mundo/desarrollan-en-dinamarca-robot-para-tomar-muestras-para-detectar-coronavirus-5285262.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.diariodexalapa.com.mx%2fmundo%2fdesarrollan-en-dinamarca-robot-para-tomar-muestras-para-detectar-coronavirus-5285262.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/mundo/desarrollan-en-dinamarca-robot-para-tomar-muestras-para-detectar-coronavirus-5285262.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
AFP
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5285262"
>
<p>
<div class="doble-via_salud
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/doble-via/salud/4udxy7-identidad-coronavirus-covid-19.jpg/ALTERNATES/FREE_160/identidad%20coronavirus%20covid%2019.JPG"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/salud/4udxy7-identidad-coronavirus-covid-19.jpg/BINARY/thumbnail/identidad%20coronavirus%20covid%2019.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="identidad coronavirus covid 19.JPG"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>Investigadores daneses han desarrollado un robot capaz de tomar muestras para la detección de nuevo coronavirus, indicó este miércoles la Universidad de Dinamarca del Sur.</p><p>&quot;Los investigadores en robótica (...) han desarrollado el primer robot por completo automático del mundo capaz de tomar muestras de la garganta para realizar tests de covid-19, con la finalidad de que los profesionales sanitarios no se expongan al riesgo de infectarse&quot;, señaló la universidad mediante un comunicado. </p><p> <article class="doble-via_salud
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/doble-via/salud/"> Salud </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/doble-via/salud/unam-y-tec-de-monterrey-donan-mas-de-14-mil-caretas-contra-covid-19-a-hospitales-5284695.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/ciencia/l11c4-careta-unam.jpg/ALTERNATES/LANDSCAPE_160/careta%20unam.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/ciencia/l11c4-careta-unam.jpg/BINARY/thumbnail/careta%20unam.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="careta unam.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/doble-via/salud/unam-y-tec-de-monterrey-donan-mas-de-14-mil-caretas-contra-covid-19-a-hospitales-5284695.html">
UNAM y Tec de Monterrey donan más de 14 mil caretas contra Covid-19 a hospitales </a>
</h4>
</div>
</article>
</p><p>Gracias a un brazo desechable impreso en 3D y que se cambia automáticamente entre cada paciente, el robot mediante un hisopo alcanza el lugar exacto en la garganta de donde debe extraer la muestra antes de colocarlo en un frasco y cerrarlo, explicó el laboratorio de investigaciones. </p><p>Este robot se encuentra actualmente en fase de prototipo, pero ya se está construyendo uno utilizable sobre el terreno para comenzar a tomar muestras de los pacientes, subrayó a la AFP el responsable del proyecto, Thiusius Rajeeth Savarimuthu. </p><p>&quot;Hay perspectivas en cuanto al desarrollo de un robot para tomar muestras de la garganta para análisis de covid-19, como también para todos los virus&quot; en el futuro, señaló, citado en el comunicado.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5285262 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5285262").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5285262").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5285262").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106416/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5285262"
>
<p>
<div class="doble-via_salud
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/doble-via/salud/4udxy7-identidad-coronavirus-covid-19.jpg/ALTERNATES/FREE_160/identidad%20coronavirus%20covid%2019.JPG"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/salud/4udxy7-identidad-coronavirus-covid-19.jpg/BINARY/thumbnail/identidad%20coronavirus%20covid%2019.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="identidad coronavirus covid 19.JPG"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>Investigadores daneses han desarrollado un robot capaz de tomar muestras para la detección de nuevo coronavirus, indicó este miércoles la Universidad de Dinamarca del Sur.</p><p>&quot;Los investigadores en robótica (...) han desarrollado el primer robot por completo automático del mundo capaz de tomar muestras de la garganta para realizar tests de covid-19, con la finalidad de que los profesionales sanitarios no se expongan al riesgo de infectarse&quot;, señaló la universidad mediante un comunicado. </p><p> <article class="doble-via_salud
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/doble-via/salud/"> Salud </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/doble-via/salud/unam-y-tec-de-monterrey-donan-mas-de-14-mil-caretas-contra-covid-19-a-hospitales-5284695.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/ciencia/l11c4-careta-unam.jpg/ALTERNATES/LANDSCAPE_160/careta%20unam.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/ciencia/l11c4-careta-unam.jpg/BINARY/thumbnail/careta%20unam.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="careta unam.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/doble-via/salud/unam-y-tec-de-monterrey-donan-mas-de-14-mil-caretas-contra-covid-19-a-hospitales-5284695.html">
UNAM y Tec de Monterrey donan más de 14 mil caretas contra Covid-19 a hospitales </a>
</h4>
</div>
</article>
</p><p>Gracias a un brazo desechable impreso en 3D y que se cambia automáticamente entre cada paciente, el robot mediante un hisopo alcanza el lugar exacto en la garganta de donde debe extraer la muestra antes de colocarlo en un frasco y cerrarlo, explicó el laboratorio de investigaciones. </p><p>Este robot se encuentra actualmente en fase de prototipo, pero ya se está construyendo uno utilizable sobre el terreno para comenzar a tomar muestras de los pacientes, subrayó a la AFP el responsable del proyecto, Thiusius Rajeeth Savarimuthu. </p><p>&quot;Hay perspectivas en cuanto al desarrollo de un robot para tomar muestras de la garganta para análisis de covid-19, como también para todos los virus&quot; en el futuro, señaló, citado en el comunicado.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5285262 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5285262").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5285262").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5285262").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/dinamarca" class ="item-tags" >
Dinamarca
</a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/Coronavirus" class ="item-tags" >
Coronavirus
</a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/COVID-19" class ="item-tags" >
COVID-19
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/mundo/desarrollan-en-dinamarca-robot-para-tomar-muestras-para-detectar-coronavirus-5285262.html/default/wf.fragment/e8bf1410-6956-43ac-888a-1b00835e7314"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/covid-19-ha-dejado-casi-350-mil-muertos-en-el-mundo-oms-5284712.html">
<img src="https://www.elsoldemexico.com.mx/mundo/jzlhyw-covid-19/ALTERNATES/LANDSCAPE_160/Covid-19"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/jzlhyw-covid-19/BINARY/thumbnail/Covid-19"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Covid-19"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/covid-19-ha-dejado-casi-350-mil-muertos-en-el-mundo-oms-5284712.html">
Covid-19 ha dejado casi 350 mil muertos en el mundo: OMS
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="doble-via_salud
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodexalapa.com.mx/doble-via/salud/unam-y-tec-de-monterrey-donan-mas-de-14-mil-caretas-contra-covid-19-a-hospitales-5284695.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/ciencia/l11c4-careta-unam.jpg/ALTERNATES/LANDSCAPE_160/careta%20unam.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/ciencia/l11c4-careta-unam.jpg/BINARY/thumbnail/careta%20unam.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="careta unam.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/doble-via/salud/"> Salud </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodexalapa.com.mx/doble-via/salud/unam-y-tec-de-monterrey-donan-mas-de-14-mil-caretas-contra-covid-19-a-hospitales-5284695.html">
UNAM y Tec de Monterrey donan más de 14 mil caretas contra Covid-19 a hospitales </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/con-bandera-a-media-asta-espana-inicia-luto-por-victimas-de-covid-19-5284226.html">
<img src="https://www.elsoldemexico.com.mx/mundo/y2xeau-espana-inicia-luto-por-victimas-de-covid-19/ALTERNATES/LANDSCAPE_160/Espa%C3%B1a%20inicia%20luto%20por%20v%C3%ADctimas%20de%20Covid-19"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/y2xeau-espana-inicia-luto-por-victimas-de-covid-19/BINARY/thumbnail/Espa%C3%B1a%20inicia%20luto%20por%20v%C3%ADctimas%20de%20Covid-19"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="España inicia luto por víctimas de Covid-19"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/con-bandera-a-media-asta-espana-inicia-luto-por-victimas-de-covid-19-5284226.html">
Con bandera a media asta, España inicia luto por víctimas de Covid-19 </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.diariodexalapa.com.mx/mundo/desarrollan-en-dinamarca-robot-para-tomar-muestras-para-detectar-coronavirus-5285262.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.diariodexalapa.com.mx/local/amlo-reiniciara-giras-por-el-pais-visitara-veracruz-coronavirus-gobierno-presidente-morena-5284607.html">
<img src="https://www.diariodexalapa.com.mx/local/bclit4-amlo/ALTERNATES/LANDSCAPE_160/amlo"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/bclit4-amlo/BINARY/thumbnail/amlo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="amlo"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/amlo-reiniciara-giras-por-el-pais-visitara-veracruz-coronavirus-gobierno-presidente-morena-5284607.html">
AMLO reiniciará giras por el país; visitará Veracruz
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/estoy-muy-contento-con-el-trabajo-de-cuitlahuac-amlo-5274812.html"> “Estoy muy contento con el trabajo de Cuitláhuac”: AMLO</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/destaca-gobernador-jornada-sin-homicidios-en-el-estado-xalapa-violencia-inseguridad-5280192.html"> Destaca gobernador jornada sin homicidios en el estado</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/local/gobernador-se-reune-con-enlace-del-presidente-de-la-republica-amlo-5209003.html"> Gobernador se reúne con enlace del presidente de la república</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/cerradas-calles-y-avenidas-de-la-zona-centro-de-xalapa-5284490.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/cerradas-calles-y-avenidas-de-la-zona-centro-de-xalapa-5284490.html">
<img src="https://www.diariodexalapa.com.mx/local/5lmyf-calles-cerradas.jpg/ALTERNATES/LANDSCAPE_160/calles-cerradas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/5lmyf-calles-cerradas.jpg/BINARY/thumbnail/calles-cerradas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="calles-cerradas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/cerradas-calles-y-avenidas-de-la-zona-centro-de-xalapa-5284490.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/cerradas-calles-y-avenidas-de-la-zona-centro-de-xalapa-5284490.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/cerradas-calles-y-avenidas-de-la-zona-centro-de-xalapa-5284490.html">
Cerradas, calles y avenidas de la zona centro de Xalapa </a>
</h4>
<p class="summary ">
Elementos de SSP instalaron filtros en cruceros, como parte del decreto para disminuir contagios por coronavirus
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/en-abril-se-perdieron-22-mil-empleos-en-veracruz-por-la-pandemia-coparmex-5286310.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/en-abril-se-perdieron-22-mil-empleos-en-veracruz-por-la-pandemia-coparmex-5286310.html">
<img src="https://www.diariodexalapa.com.mx/local/n3perw-callesvacias/ALTERNATES/LANDSCAPE_160/CallesVacias"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/n3perw-callesvacias/BINARY/thumbnail/CallesVacias"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CallesVacias"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/en-abril-se-perdieron-22-mil-empleos-en-veracruz-por-la-pandemia-coparmex-5286310.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/en-abril-se-perdieron-22-mil-empleos-en-veracruz-por-la-pandemia-coparmex-5286310.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/en-abril-se-perdieron-22-mil-empleos-en-veracruz-por-la-pandemia-coparmex-5286310.html">
En abril se perdieron 22 mil empleos en Veracruz por la pandemia
</a>
</h4>
<p class="summary ">
La Coparmex registró que 6 mil 689 patrones se dieron de baja en el Instituto Mexicano del Seguro Social y que el número de afiliados bajó de 20 millones a 19 millones
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/secretario-tecnico-autoriza-trabajo-a-distancia-en-la-sedarpa-eduardo-cadena-lo-contradice-xalapa-covid-gobierno-5285832.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/secretario-tecnico-autoriza-trabajo-a-distancia-en-la-sedarpa-eduardo-cadena-lo-contradice-xalapa-covid-gobierno-5285832.html">
<img src="https://www.diariodexalapa.com.mx/local/mlfogz-sedarpa.jpg/ALTERNATES/LANDSCAPE_160/sedarpa.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/mlfogz-sedarpa.jpg/BINARY/thumbnail/sedarpa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sedarpa.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/secretario-tecnico-autoriza-trabajo-a-distancia-en-la-sedarpa-eduardo-cadena-lo-contradice-xalapa-covid-gobierno-5285832.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/secretario-tecnico-autoriza-trabajo-a-distancia-en-la-sedarpa-eduardo-cadena-lo-contradice-xalapa-covid-gobierno-5285832.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/secretario-tecnico-autoriza-trabajo-a-distancia-en-la-sedarpa-eduardo-cadena-lo-contradice-xalapa-covid-gobierno-5285832.html">
Secretario técnico autoriza trabajo a distancia en la Sedarpa, Eduardo Cadena lo contradice
</a>
</h4>
<p class="summary ">
Caso sospechoso de coronavirus en trabajador de la Sedarpa debe tratarse con seriedad, dice líder sindical
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/en-abril-se-perdieron-22-mil-empleos-en-veracruz-por-la-pandemia-coparmex-5286310.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/en-abril-se-perdieron-22-mil-empleos-en-veracruz-por-la-pandemia-coparmex-5286310.html">
<img src="https://www.diariodexalapa.com.mx/local/n3perw-callesvacias/ALTERNATES/LANDSCAPE_160/CallesVacias"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/n3perw-callesvacias/BINARY/thumbnail/CallesVacias"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CallesVacias"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/en-abril-se-perdieron-22-mil-empleos-en-veracruz-por-la-pandemia-coparmex-5286310.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/en-abril-se-perdieron-22-mil-empleos-en-veracruz-por-la-pandemia-coparmex-5286310.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/en-abril-se-perdieron-22-mil-empleos-en-veracruz-por-la-pandemia-coparmex-5286310.html">
En abril se perdieron 22 mil empleos en Veracruz por la pandemia
</a>
</h4>
<p class="summary ">
La Coparmex registró que 6 mil 689 patrones se dieron de baja en el Instituto Mexicano del Seguro Social y que el número de afiliados bajó de 20 millones a 19 millones
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/decidira-tamaulipas-reapertura-de-sectores-productivos-coronavirus-covid-19-5286232.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/decidira-tamaulipas-reapertura-de-sectores-productivos-coronavirus-covid-19-5286232.html">
<img src="https://www.elsoldetampico.com.mx/incoming/58oih9-whatsapp-image-2020-05-27-at-1.37.53-pm.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-05-27%20at%201.37.53%20PM.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetampico.com.mx/incoming/58oih9-whatsapp-image-2020-05-27-at-1.37.53-pm.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-05-27%20at%201.37.53%20PM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-05-27 at 1.37.53 PM.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/republica/sociedad/decidira-tamaulipas-reapertura-de-sectores-productivos-coronavirus-covid-19-5286232.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.diariodexalapa.com.mx/republica/sociedad/decidira-tamaulipas-reapertura-de-sectores-productivos-coronavirus-covid-19-5286232.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/decidira-tamaulipas-reapertura-de-sectores-productivos-coronavirus-covid-19-5286232.html">
Decidirá Tamaulipas reapertura de sectores productivos
</a>
</h4>
<p class="summary ">
Nuestra entidad está sujeta a las condiciones de salud que prevalezcan del otro lado de la frontera, aseguró el gobernador
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_celebridades
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/gossip/celebridades/gael-garcia-logra-victoria-en-la-corte-en-pleito-con-johnnie-walker-5286154.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/gossip/celebridades/gael-garcia-logra-victoria-en-la-corte-en-pleito-con-johnnie-walker-5286154.html">
<img src="https://www.elsoldemexico.com.mx/cultura/pw9ej4-gael.jpg/ALTERNATES/LANDSCAPE_160/gael.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/pw9ej4-gael.jpg/BINARY/thumbnail/gael.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="gael.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/gossip/celebridades/gael-garcia-logra-victoria-en-la-corte-en-pleito-con-johnnie-walker-5286154.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.diariodexalapa.com.mx/gossip/celebridades/gael-garcia-logra-victoria-en-la-corte-en-pleito-con-johnnie-walker-5286154.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/gossip/celebridades/gael-garcia-logra-victoria-en-la-corte-en-pleito-con-johnnie-walker-5286154.html">
Gael García logra victoria en la Corte en pleito con Johnnie Walker
</a>
</h4>
<p class="summary ">
El pleito legal con la empresa Diageo México fue por daño material, luego de que se utilizó su imagen y prestigio en una campaña publicitaria para el whisky
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/historias-de-covid-19-apenas-tenia-15-dias-de-nacida-y-ya-estaba-contagiada-por-el-virus-5285973.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/historias-de-covid-19-apenas-tenia-15-dias-de-nacida-y-ya-estaba-contagiada-por-el-virus-5285973.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/hoqp5t-bebe-covid2.jpg/ALTERNATES/LANDSCAPE_160/bebe-covid2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/hoqp5t-bebe-covid2.jpg/BINARY/thumbnail/bebe-covid2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bebe-covid2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/republica/sociedad/historias-de-covid-19-apenas-tenia-15-dias-de-nacida-y-ya-estaba-contagiada-por-el-virus-5285973.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.diariodexalapa.com.mx/republica/sociedad/historias-de-covid-19-apenas-tenia-15-dias-de-nacida-y-ya-estaba-contagiada-por-el-virus-5285973.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/historias-de-covid-19-apenas-tenia-15-dias-de-nacida-y-ya-estaba-contagiada-por-el-virus-5285973.html">
Historias de Covid-19: Apenas tenía 15 días de nacida y ya estaba contagiada por el virus
</a>
</h4>
<p class="summary ">
Mariana fue una de las bebés recién nacidas que dio positivo por coronavirus pero logró ganarle la batalla
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/mexico/politica/monreal-reclama-a-lopez-gatell-desconcierto-social-por-desinformacion-5285961.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/mexico/politica/monreal-reclama-a-lopez-gatell-desconcierto-social-por-desinformacion-5285961.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/vg8xcy-lopez-gatell-senado.jpg/ALTERNATES/LANDSCAPE_160/Lopez-Gatell%20Senado.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/vg8xcy-lopez-gatell-senado.jpg/BINARY/thumbnail/Lopez-Gatell%20Senado.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Lopez-Gatell Senado.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/mexico/politica/monreal-reclama-a-lopez-gatell-desconcierto-social-por-desinformacion-5285961.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.diariodexalapa.com.mx/mexico/politica/monreal-reclama-a-lopez-gatell-desconcierto-social-por-desinformacion-5285961.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/mexico/politica/monreal-reclama-a-lopez-gatell-desconcierto-social-por-desinformacion-5285961.html">
Monreal reclama a López-Gatell desconcierto social por desinformación
</a>
</h4>
<p class="summary ">
¿Cómo explicar que México presenta una letalidad del Covid-19 de casi el 11%, cuando la letalidad global es del 6.5?, dijo el senador
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/mexico/justicia/scjn-funcionarios-del-inegi-y-la-cofece-podran-ganar-mas-que-el-presidente-amlo-salarios-5285824.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/mexico/justicia/scjn-funcionarios-del-inegi-y-la-cofece-podran-ganar-mas-que-el-presidente-amlo-salarios-5285824.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/fw6si5-suprema-corte/ALTERNATES/LANDSCAPE_160/Suprema%20Corte"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/fw6si5-suprema-corte/BINARY/thumbnail/Suprema%20Corte"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Suprema Corte"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/mexico/justicia/scjn-funcionarios-del-inegi-y-la-cofece-podran-ganar-mas-que-el-presidente-amlo-salarios-5285824.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.diariodexalapa.com.mx/mexico/justicia/scjn-funcionarios-del-inegi-y-la-cofece-podran-ganar-mas-que-el-presidente-amlo-salarios-5285824.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/mexico/justicia/scjn-funcionarios-del-inegi-y-la-cofece-podran-ganar-mas-que-el-presidente-amlo-salarios-5285824.html">
Funcionarios del Inegi y la Cofece podrán ganar más que el presidente
</a>
</h4>
<p class="summary ">
La Primera Sala resolvió permitir que los trabajadores de ambos organismos mantengan las mismas percepciones que en 2019
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=745&contextPath=678-745-&pubId=13&cat=&meta=read-story&objId=5285262&type=article&title=Desarrollan+en+Dinamarca+robot+para+tomar+muestras+para+detectar+coronavirus&url=https%3a%2f%2fwww.diariodexalapa.com.mx%2fmundo%2fdesarrollan-en-dinamarca-robot-para-tomar-muestras-para-detectar-coronavirus-5285262.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=745&amp;contextPath=678-745-&amp;pubId=13&amp;cat=&amp;meta=read-story&amp;objId=5285262&amp;type=article&amp;title=Desarrollan+en+Dinamarca+robot+para+tomar+muestras+para+detectar+coronavirus&amp;url=https%3a%2f%2fwww.diariodexalapa.com.mx%2fmundo%2fdesarrollan-en-dinamarca-robot-para-tomar-muestras-para-detectar-coronavirus-5285262.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-745-&cat=main.ewf%2c2014&objId=454588265&title=COVID-19&url=tag%3amain.ewf%2c2014%3aCOVID-19&rt=1&ctxId=745&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-745-&amp;cat=main.ewf%2c2014&amp;objId=454588265&amp;title=COVID-19&amp;url=tag%3amain.ewf%2c2014%3aCOVID-19&amp;rt=1&amp;ctxId=745&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-745-&cat=main.ewf%2c2014&objId=563321296&title=Coronavirus&url=tag%3amain.ewf%2c2014%3aCoronavirus&rt=1&ctxId=745&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-745-&amp;cat=main.ewf%2c2014&amp;objId=563321296&amp;title=Coronavirus&amp;url=tag%3amain.ewf%2c2014%3aCoronavirus&amp;rt=1&amp;ctxId=745&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-745-&cat=main.ewf%2c2014&objId=1754843603&title=Dinamarca&url=tag%3amain.ewf%2c2014%3adinamarca&rt=1&ctxId=745&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-745-&amp;cat=main.ewf%2c2014&amp;objId=1754843603&amp;title=Dinamarca&amp;url=tag%3amain.ewf%2c2014%3adinamarca&amp;rt=1&amp;ctxId=745&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-17', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.diariodexalapa.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.diariodexalapa.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mundo';
_sf_async_config.authors = 'AFP';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
