<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'diariodexalapa.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Javier Divany | El Sol de México"});
dataLayer.push({"seccion" : "mexico_politica"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Alejandro Moreno Cárdenas, pri, Cámara De Diputados]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KK3F7SM');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Instalan Sección Instructora que analizará posible desafuero de Alejandro Moreno - Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="439522693792548"/>
<meta name="keywords" content="Alejandro Moreno Cárdenas,pri,Cámara De Diputados, "/>
<meta name="description" content="El pasado 16 de agosto el fiscal General del Estado de Campeche, Renato Sales Heredia, solicitó a la Cámara de Diputados el desafuero del presidente del PRI, Alejandro Moreno "/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mexico/politica/crldfc-alito-moreno/ALTERNATES/LANDSCAPE_1140/Alito%20Moreno"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo"/>
<meta property="og:title" content="Instalan Sección Instructora que analizará posible desafuero de Alejandro Moreno"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.diariodexalapa.com.mx/mexico/politica/instalan-seccion-instructora-que-analizara-posible-desafuero-de-alejandro-moreno-8952521.html"/>
<meta property="og:description" content="El pasado 16 de agosto el fiscal General del Estado de Campeche, Renato Sales Heredia, solicitó a la Cámara de Diputados el desafuero del presidente del PRI, Alejandro Moreno "/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Instalan Sección Instructora que analizará posible desafuero de Alejandro Moreno"/>
<meta name="twitter:site" content="@DIARIODE_XALAPA"/>
<meta name="twitter:url" content="https://www.diariodexalapa.com.mx/mexico/politica/instalan-seccion-instructora-que-analizara-posible-desafuero-de-alejandro-moreno-8952521.html"/>
<meta name="twitter:description" content="El pasado 16 de agosto el fiscal General del Estado de Campeche, Renato Sales Heredia, solicitó a la Cámara de Diputados el desafuero del presidente del PRI, Alejandro Moreno "/>
<meta name="twitter:creator" content="@DIARIODE_XALAPA"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mexico/politica/crldfc-alito-moreno/ALTERNATES/LANDSCAPE_400/Alito%20Moreno"/>
<meta name="msapplication-TileImage" content="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/diariodexalapa/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/mexico/politica/instalan-seccion-instructora-que-analizara-posible-desafuero-de-alejandro-moreno-8952521.html"/>
<link rel="amphtml" href="https://www.diariodexalapa.com.mx/mexico/politica/instalan-seccion-instructora-que-analizara-posible-desafuero-de-alejandro-moreno-8952521.html/amp">
<link href="https://www.diariodexalapa.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/base/css/solmx-base.min.21b650c16543695d07a7a005a7e654d6.css" rel="stylesheet">
<link href="https://www.diariodexalapa.com.mx/static/theme/solmx/diariodexalapa/css/solmx-diariodexalapa.min.1ba096c90db12bba236d38330bfabe88.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.diariodexalapa.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.diariodexalapa.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-KK3F7SM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/diariodexalapa/mexico_politica_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/diariodexalapa/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/diariodexalapa/mexico_politica_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/diariodexalapa/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/diariodexalapa/mexico_politica_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/diariodexalapa/mexico_politica_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/diariodexalapa/mexico_politica_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/diariodexalapa/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/diariodexalapa/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'diariodexalapa');
googletag.pubads().setTargeting("articleid", '8952521');
googletag.pubads().setTargeting("topic", [
"Alejandro Moreno Cárdenas",
"pri",
"Cámara De Diputados",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=439522693792548&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.diariodexalapa.com.mx/mexico/politica/instalan-seccion-instructora-que-analizara-posible-desafuero-de-alejandro-moreno-8952521.html"
},
"headline" : "Instalan Sección Instructora que analizará posible desafuero de Alejandro Moreno",
"datePublished": "2022-09-27T18:03:31CDT",
"dateModified": "2022-09-27T18:05:39CDT",
"publisher": {
"@type": "Organization",
"name": "Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.diariodexalapa.com.mx/static/theme/solmx/diariodexalapa/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Javier Divany | El Sol de México"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mexico/politica/crldfc-alito-moreno/ALTERNATES/LANDSCAPE_960/Alito%20Moreno",
"height": "599",
"width": "960"
},
"description" : "El pasado 16 de agosto el fiscal General del Estado de Campeche, Renato Sales Heredia, solicitó a la Cámara de Diputados el desafuero del presidente del PRI, Alejandro Moreno ",
"articleSection": "mexico_politica",
"keywords": "[Alejandro Moreno Cárdenas, pri, Cámara De Diputados]"
}
</script>
<script async src="https://t.seedtag.com/t/4337-4195-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.diariodexalapa.com.mx/mexico/politica/">
Política
</a>
</div>
<p
class="published-date">
&nbsp; / martes 27 de septiembre de 2022
</p>
</div>
<div>
<h1
class="title">
Instalan Sección Instructora que analizará posible desafuero de Alejandro Moreno
</h1>
</div>
<h3
class="subtitle">
El pasado 16 de agosto el fiscal General del Estado de Campeche, Renato Sales Heredia, solicitó a la Cámara de Diputados el desafuero del presidente del PRI, Alejandro Moreno </h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/politica/crldfc-alito-moreno/ALTERNATES/LANDSCAPE_160/Alito%20Moreno"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/crldfc-alito-moreno/BINARY/thumbnail/Alito%20Moreno"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alito Moreno"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Renato Sales explicó que la solicitud de desafuero a Alejandro Moreno, no se desprende de los audios que ha dado a conocer la gobernadora de Campeche, Layda Sansores | Foto: Aracely Martínez | Ovaciones
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.diariodexalapa.com.mx/mexico/politica/instalan-seccion-instructora-que-analizara-posible-desafuero-de-alejandro-moreno-8952521.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/mexico/politica/instalan-seccion-instructora-que-analizara-posible-desafuero-de-alejandro-moreno-8952521.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/mexico/politica/instalan-seccion-instructora-que-analizara-posible-desafuero-de-alejandro-moreno-8952521.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/mexico/politica/instalan-seccion-instructora-que-analizara-posible-desafuero-de-alejandro-moreno-8952521.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Javier Divany | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8952521"
>
<p>Quedó instalada en la <b>Cámara Diputados </b>la <b>Sección </b>Instructora que analizará y sancionará los casos contra políticos que estén denunciados penal y administrativamente, como el de <b><a href="https://www.elsoldemexico.com.mx/mexico/politica/priistas-le-besan-la-mano-a-luis-cresencio-para-justificar-militares-en-las-calles-jesus-zambrano-8864353.html" target="_blank" rel="Follow">Alejandro Moreno Cárdenas</a></b>, dirigente nacional del <b>PRI</b>, a quien se le acusa de enriquecimiento <b>ilícito</b>.</p><p>La Sección quedó integrada por los diputados de <b>Morena</b>, <b>Jaime Humberto Bernabe</b>, como presidente, así como su compañero de partido, <b>Leonel Godoy</b>, el <b>panista José Elías Lixa Abimerhi </b>y el <b>priista Rubén</b> <b>Moreira Valdés</b>.</p><p><b>Te puede interesar: </b><a href="https://www.elsoldemexico.com.mx/mexico/politica/layda-sansores-asegura-que-detener-audios-contra-alito-fue-coincidencia-con-arreglo-entre-el-pri-y-morena-8903638.html" target="_blank" rel="Follow">Detener audios contra Alito fue coincidencia con arreglo entre el PRI y Morena: Layda Sansores</a></p><p>El diputado del <b>PAN</b>, <b>José Elías Lixa Abimerhi</b>, advirtió que como integrante “me voy apegar en todo momento a lo que la ley me obligue”, esto ante el <b>cuestionamiento </b>de que si no está acorralado ante el <b>priistas</b>, y los dos <b>morenistas</b>.</p><p><b>Lixa </b>manifestó que es un error mezclar a la <b>Sección Instructora </b>con temas <b>políticos</b>, no es lo que rige ni los tiempos, ni las formas, pues es un <b>organismo </b>que tiene vocación jurídica apegada a derecho y a los procedimientos que existan <b>independientemente </b>a los tiempos.</p><p>Reiteró que la <b>Sección Instructora </b>no está para un caso en específico está para atender los asuntos que puedan generarse en toda la <b>legislatura</b>, por lo tanto, se apegará a los procedimientos que están establecidos, tanto en la <b>Ley</b> de <b>responsabilidades</b> de <b>servidores públicos</b>, la <b>Ley Orgánica</b>, la normativa penal del país, y la <b>Constitución</b>.</p><p> <article class="mexico_politica
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/mexico/politica/"> Política </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/mexico/politica/con-reforma-para-que-el-ejercito-siga-en-las-calles-el-pri-ha-dado-muestras-de-nacionalismo-morena-8876405.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/u3vab8-alito-y-sedena/ALTERNATES/LANDSCAPE_160/Alito%20y%20Sedena"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/u3vab8-alito-y-sedena/BINARY/thumbnail/Alito%20y%20Sedena"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alito y Sedena"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/mexico/politica/con-reforma-para-que-el-ejercito-siga-en-las-calles-el-pri-ha-dado-muestras-de-nacionalismo-morena-8876405.html">
Con reforma para que el ejército siga en las calles, el PRI ha dado muestras de nacionalismo: Morena
</a>
</h4>
</div>
</article>
</p><p>Insistió que la <b>Sección </b>Instructora no es un espacio para mezclar asuntos políticos, se <b>rige </b>estrictamente por <b>procedimientos jurídicos</b>, la <b>ley </b>establece el procedimiento <b>jurídico </b>y lo que lo rige.</p><p>Por su parte, el presidente de la <b>Sección Instructora Jaime Humberto Bernabe</b>, recordó a la <b>prensa </b>que apenas de llevará a cabo la el proceso de entrega <b>recepción </b>y en cuento se conozcan los casos a analizar se estará de <b>nuevo llamando </b>a reunión.</p><p>El <b>proceso </b>de entrega recepción tiene un máximo de 15 días para dar un <b>seguimiento </b>y poder citar de nuevo, una vez que ya se conozcan los <b>casos</b>.</p><h2>No tengo nada que temer </h2><p>Sobre la instalación de la <b>Sección Alejandro Moreno </b>manifestó: “Yo lo he dicho, yo no tengo nada que esconder, lo he señalado, he sido claro”, así lo dijo al término de la instalación de la <b>Comisión </b>de <b>Gobernación</b>.</p><p>“No tengo nada que ocultar, yo he sido una <b>gente transparente</b>, he sido siempre no solo objetivo, mis cosas son claras, están de cara a la sociedad, así que aquí seguiremos <b>trabajando</b>”.</p><p>El pasado 16 de agosto la <b>Fiscalía General </b>del <b>Estado </b>de <b>Campeche</b>, <b>Renato</b> <b>Sales Heredia</b>, solicitó a la Cámara de <b>Diputados </b>el desafuero del presidente del <b>PRI</b>, <b>Alejandro Moreno </b>Cárdenas, “<b>Alito</b>”, por el posible delito de enriquecimiento ilícito.</p><p> <article class="mexico_politica
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/mexico/politica/"> Política </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/mexico/politica/nosotros-estamos-con-el-ejercito-no-estamos-con-el-narco-ruben-moreira-8893330.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/kgx466-moreira/ALTERNATES/LANDSCAPE_160/Moreira"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/kgx466-moreira/BINARY/thumbnail/Moreira"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Moreira"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/mexico/politica/nosotros-estamos-con-el-ejercito-no-estamos-con-el-narco-ruben-moreira-8893330.html">
Nosotros estamos con el Ejército, no estamos con el narco: Rubén Moreira
</a>
</h4>
</div>
</article>
</p><p>El entonces presidente de la <b>Mesa Directiva</b>, <b>Sergio</b> <b>Gutiérrez </b>acompañó al <b>Fiscal General </b>a una conferencia y dijo que “acaban de presentar, hace unos momentos, una <b>solicitud </b>en términos de este escrito la declaratoria de procedencia en relación con <b>Alejandro Moreno Cárdenas </b>a efecto de proceder en su contra por aparecer como probable responsable de la comisión del delito de <b>enriquecimiento ilícito</b>”.</p><p><b>Renato Sales</b>, explicó que esta <b>solicitud </b>no se desprende de los audios que ha dado a conocer la gobernadora de <b>Campeche</b>, <b>Layda Sansores</b>, sino de una <b>investigación </b>que hecha por el <b>Ministerio Público </b>y de la orden de cateo a una casa del dirigente del <b>PRI </b>el 4 de <b>julio</b>.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8952521 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8952521").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8952521").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8952521").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106416/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8952521"
>
<p>Quedó instalada en la <b>Cámara Diputados </b>la <b>Sección </b>Instructora que analizará y sancionará los casos contra políticos que estén denunciados penal y administrativamente, como el de <b><a href="https://www.elsoldemexico.com.mx/mexico/politica/priistas-le-besan-la-mano-a-luis-cresencio-para-justificar-militares-en-las-calles-jesus-zambrano-8864353.html" target="_blank" rel="Follow">Alejandro Moreno Cárdenas</a></b>, dirigente nacional del <b>PRI</b>, a quien se le acusa de enriquecimiento <b>ilícito</b>.</p><p>La Sección quedó integrada por los diputados de <b>Morena</b>, <b>Jaime Humberto Bernabe</b>, como presidente, así como su compañero de partido, <b>Leonel Godoy</b>, el <b>panista José Elías Lixa Abimerhi </b>y el <b>priista Rubén</b> <b>Moreira Valdés</b>.</p><p><b>Te puede interesar: </b><a href="https://www.elsoldemexico.com.mx/mexico/politica/layda-sansores-asegura-que-detener-audios-contra-alito-fue-coincidencia-con-arreglo-entre-el-pri-y-morena-8903638.html" target="_blank" rel="Follow">Detener audios contra Alito fue coincidencia con arreglo entre el PRI y Morena: Layda Sansores</a></p><p>El diputado del <b>PAN</b>, <b>José Elías Lixa Abimerhi</b>, advirtió que como integrante “me voy apegar en todo momento a lo que la ley me obligue”, esto ante el <b>cuestionamiento </b>de que si no está acorralado ante el <b>priistas</b>, y los dos <b>morenistas</b>.</p><p><b>Lixa </b>manifestó que es un error mezclar a la <b>Sección Instructora </b>con temas <b>políticos</b>, no es lo que rige ni los tiempos, ni las formas, pues es un <b>organismo </b>que tiene vocación jurídica apegada a derecho y a los procedimientos que existan <b>independientemente </b>a los tiempos.</p><p>Reiteró que la <b>Sección Instructora </b>no está para un caso en específico está para atender los asuntos que puedan generarse en toda la <b>legislatura</b>, por lo tanto, se apegará a los procedimientos que están establecidos, tanto en la <b>Ley</b> de <b>responsabilidades</b> de <b>servidores públicos</b>, la <b>Ley Orgánica</b>, la normativa penal del país, y la <b>Constitución</b>.</p><p> <article class="mexico_politica
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/mexico/politica/"> Política </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/mexico/politica/con-reforma-para-que-el-ejercito-siga-en-las-calles-el-pri-ha-dado-muestras-de-nacionalismo-morena-8876405.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/u3vab8-alito-y-sedena/ALTERNATES/LANDSCAPE_160/Alito%20y%20Sedena"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/u3vab8-alito-y-sedena/BINARY/thumbnail/Alito%20y%20Sedena"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alito y Sedena"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/mexico/politica/con-reforma-para-que-el-ejercito-siga-en-las-calles-el-pri-ha-dado-muestras-de-nacionalismo-morena-8876405.html">
Con reforma para que el ejército siga en las calles, el PRI ha dado muestras de nacionalismo: Morena
</a>
</h4>
</div>
</article>
</p><p>Insistió que la <b>Sección </b>Instructora no es un espacio para mezclar asuntos políticos, se <b>rige </b>estrictamente por <b>procedimientos jurídicos</b>, la <b>ley </b>establece el procedimiento <b>jurídico </b>y lo que lo rige.</p><p>Por su parte, el presidente de la <b>Sección Instructora Jaime Humberto Bernabe</b>, recordó a la <b>prensa </b>que apenas de llevará a cabo la el proceso de entrega <b>recepción </b>y en cuento se conozcan los casos a analizar se estará de <b>nuevo llamando </b>a reunión.</p><p>El <b>proceso </b>de entrega recepción tiene un máximo de 15 días para dar un <b>seguimiento </b>y poder citar de nuevo, una vez que ya se conozcan los <b>casos</b>.</p><h2>No tengo nada que temer </h2><p>Sobre la instalación de la <b>Sección Alejandro Moreno </b>manifestó: “Yo lo he dicho, yo no tengo nada que esconder, lo he señalado, he sido claro”, así lo dijo al término de la instalación de la <b>Comisión </b>de <b>Gobernación</b>.</p><p>“No tengo nada que ocultar, yo he sido una <b>gente transparente</b>, he sido siempre no solo objetivo, mis cosas son claras, están de cara a la sociedad, así que aquí seguiremos <b>trabajando</b>”.</p><p>El pasado 16 de agosto la <b>Fiscalía General </b>del <b>Estado </b>de <b>Campeche</b>, <b>Renato</b> <b>Sales Heredia</b>, solicitó a la Cámara de <b>Diputados </b>el desafuero del presidente del <b>PRI</b>, <b>Alejandro Moreno </b>Cárdenas, “<b>Alito</b>”, por el posible delito de enriquecimiento ilícito.</p><p> <article class="mexico_politica
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/mexico/politica/"> Política </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/mexico/politica/nosotros-estamos-con-el-ejercito-no-estamos-con-el-narco-ruben-moreira-8893330.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/kgx466-moreira/ALTERNATES/LANDSCAPE_160/Moreira"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/kgx466-moreira/BINARY/thumbnail/Moreira"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Moreira"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/mexico/politica/nosotros-estamos-con-el-ejercito-no-estamos-con-el-narco-ruben-moreira-8893330.html">
Nosotros estamos con el Ejército, no estamos con el narco: Rubén Moreira
</a>
</h4>
</div>
</article>
</p><p>El entonces presidente de la <b>Mesa Directiva</b>, <b>Sergio</b> <b>Gutiérrez </b>acompañó al <b>Fiscal General </b>a una conferencia y dijo que “acaban de presentar, hace unos momentos, una <b>solicitud </b>en términos de este escrito la declaratoria de procedencia en relación con <b>Alejandro Moreno Cárdenas </b>a efecto de proceder en su contra por aparecer como probable responsable de la comisión del delito de <b>enriquecimiento ilícito</b>”.</p><p><b>Renato Sales</b>, explicó que esta <b>solicitud </b>no se desprende de los audios que ha dado a conocer la gobernadora de <b>Campeche</b>, <b>Layda Sansores</b>, sino de una <b>investigación </b>que hecha por el <b>Ministerio Público </b>y de la orden de cateo a una casa del dirigente del <b>PRI </b>el 4 de <b>julio</b>.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8952521 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8952521").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8952521").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8952521").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://news.google.com/publications/CAAqBwgKMPzjgQsw_fv9Ag" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - Diario de Xalapa | Noticias Locales, Policiacas, sobre México, Veracruz, y el Mundo" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/camara-de-diputados" class ="item-tags" >
Cámara De Diputados
</a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/pri-1" class ="item-tags" >
pri
</a>
</li>
<li>
<a href="https://www.diariodexalapa.com.mx/tags/temas/Alejandro_Moreno_C%C3%A1rdenas" class ="item-tags" >
Alejandro Moreno Cárdenas
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/mexico/politica/instalan-seccion-instructora-que-analizara-posible-desafuero-de-alejandro-moreno-8952521.html/default/wf.fragment/f906df68-dbb7-4fa7-91a7-3f56ec2ed687"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/importante-no-dejar-avanzar-al-crimen-organizado-alejandro-moreno-a-sedena-8862992.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/4niwjo-alejandro-moreno-y-sedena/ALTERNATES/LANDSCAPE_160/Alejandro%20Moreno%20y%20Sedena"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/4niwjo-alejandro-moreno-y-sedena/BINARY/thumbnail/Alejandro%20Moreno%20y%20Sedena"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alejandro Moreno y Sedena"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/importante-no-dejar-avanzar-al-crimen-organizado-alejandro-moreno-a-sedena-8862992.html">
Importante no dejar avanzar al crimen organizado: Alejandro Moreno a Sedena
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/alejandro-moreno-vuelve-a-la-presidencia-de-la-comision-de-gobernacion-8949804.html">
<img src="https://www.elsoldemexico.com.mx/mexico/g7msbz-alejandro-moreno-vuelve-a-la-presidencia-de-la-comision-de-gobernacion.jpg/ALTERNATES/LANDSCAPE_160/Alejandro%20Moreno%20vuelve%20a%20la%20presidencia%20de%20la%20Comisi%C3%B3n%20de%20Gobernaci%C3%B3n.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/g7msbz-alejandro-moreno-vuelve-a-la-presidencia-de-la-comision-de-gobernacion.jpg/BINARY/thumbnail/Alejandro%20Moreno%20vuelve%20a%20la%20presidencia%20de%20la%20Comisi%C3%B3n%20de%20Gobernaci%C3%B3n.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alejandro Moreno vuelve a la presidencia de la Comisión de Gobernación.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/alejandro-moreno-vuelve-a-la-presidencia-de-la-comision-de-gobernacion-8949804.html">
Alejandro Moreno vuelve a la presidencia de la Comisión de Gobernación
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodexalapa.com.mx/mexico/politica/pri-tiene-respaldo-total-para-aprobar-iniciativa-sobre-presencia-del-ejercito-alejandro-moreno-8882559.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/y56dtt-conferencia-pri/ALTERNATES/LANDSCAPE_160/Conferencia%20PRI"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/y56dtt-conferencia-pri/BINARY/thumbnail/Conferencia%20PRI"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Conferencia PRI"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodexalapa.com.mx/mexico/politica/pri-tiene-respaldo-total-para-aprobar-iniciativa-sobre-presencia-del-ejercito-alejandro-moreno-8882559.html">
PRI tiene respaldo total para aprobar iniciativa sobre presencia del ejército: Alejandro Moreno </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.diariodexalapa.com.mx/mexico/politica/instalan-seccion-instructora-que-analizara-posible-desafuero-de-alejandro-moreno-8952521.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.diariodexalapa.com.mx/policiaca/tiroteo-en-colonias-de-xalapa-detalles-del-operativo-8950813.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/487076-tiroteo-en-xalapa/ALTERNATES/LANDSCAPE_160/Tiroteo%20en%20Xalapa"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/487076-tiroteo-en-xalapa/BINARY/thumbnail/Tiroteo%20en%20Xalapa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tiroteo en Xalapa"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/policiaca/tiroteo-en-colonias-de-xalapa-detalles-del-operativo-8950813.html">
Tiroteo en colonias de Xalapa; policías al parecer confundieron a ministeriales
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/policiaca/atentado-en-el-penal-de-tantoyuca-mueren-tres-personas-tras-ataque-de-grupo-armado-8933155.html"> Atentado en el penal de Tantoyuca: mueren tres personas tras ataque de grupo armado</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/policiaca/policias-cercaron-las-animas-durante-un-operativo-8929364.html"> Realizan operativo en las Ánimas; atendieron llamada de auxilio de los vecinos</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodexalapa.com.mx/policiaca/policia-ministerial-busca-a-homicidas-de-maestra-en-xalapa-todo-sobre-el-caso-8927485.html"> Policía Ministerial busca a homicidas de maestra en Xalapa</a>
</li>
</ul>
</div>
</div>
</div>
<div class="cultura
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/cultura/oktoberfest-2022-en-xico-fechas-sede-precios-y-actividades-8950167.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/cultura/oktoberfest-2022-en-xico-fechas-sede-precios-y-actividades-8950167.html">
<img src="https://www.diariodexalapa.com.mx/local/enurl3-oktoberfest-2022/ALTERNATES/LANDSCAPE_160/Oktoberfest%202022"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/enurl3-oktoberfest-2022/BINARY/thumbnail/Oktoberfest%202022"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Oktoberfest 2022"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/cultura/oktoberfest-2022-en-xico-fechas-sede-precios-y-actividades-8950167.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/cultura/oktoberfest-2022-en-xico-fechas-sede-precios-y-actividades-8950167.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/cultura/oktoberfest-2022-en-xico-fechas-sede-precios-y-actividades-8950167.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/cultura/oktoberfest-2022-en-xico-fechas-sede-precios-y-actividades-8950167.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/cultura/oktoberfest-2022-en-xico-fechas-sede-precios-y-actividades-8950167.html">
¿Sin plan para el fin de semana? En Xico te espera el Oktoberfest 2022
</a>
</h4>
<p class="summary ">
El Oktoberfest 2022 se realizará el 1 y 2 de octubre en el municipio cercano de Xico y será un evento culinario por lo que habrá comida alemana
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/por-que-no-hay-clases-presenciales-en-la-escuela-primaria-octavio-paz-de-naolinco-8949292.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/local/por-que-no-hay-clases-presenciales-en-la-escuela-primaria-octavio-paz-de-naolinco-8949292.html">
<img src="https://www.diariodexalapa.com.mx/local/hn4u8h-padres-de-familia-en-protesta-en-centro-de-xalapa/ALTERNATES/LANDSCAPE_160/Padres%20de%20familia%20en%20protesta%20en%20centro%20de%20Xalapa"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/hn4u8h-padres-de-familia-en-protesta-en-centro-de-xalapa/BINARY/thumbnail/Padres%20de%20familia%20en%20protesta%20en%20centro%20de%20Xalapa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Padres de familia en protesta en centro de Xalapa"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/por-que-no-hay-clases-presenciales-en-la-escuela-primaria-octavio-paz-de-naolinco-8949292.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/por-que-no-hay-clases-presenciales-en-la-escuela-primaria-octavio-paz-de-naolinco-8949292.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/por-que-no-hay-clases-presenciales-en-la-escuela-primaria-octavio-paz-de-naolinco-8949292.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/por-que-no-hay-clases-presenciales-en-la-escuela-primaria-octavio-paz-de-naolinco-8949292.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/por-que-no-hay-clases-presenciales-en-la-escuela-primaria-octavio-paz-de-naolinco-8949292.html">
Padres de familia de la escuela "Octavio Paz" de Naolinco piden regresar a clases presenciales
</a>
</h4>
<p class="summary ">
Acusan que la Escuela Primaria "Octavio Paz" se encuentra en total abandono, por lo que pidieron la intervención de las autoridades para ser tomados en cuenta
</p>
</div>
</div>
</div>
<div class="cultura
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/cultura/concierto-del-pianista-vyacheslav-gryaznov-en-el-festival-internacional-camerata-21-fecha-y-sede-8949778.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodexalapa.com.mx/cultura/concierto-del-pianista-vyacheslav-gryaznov-en-el-festival-internacional-camerata-21-fecha-y-sede-8949778.html">
<img src="https://www.diariodexalapa.com.mx/cultura/cz9732-vyacheslav-gryaznov/ALTERNATES/LANDSCAPE_160/Vyacheslav%20Gryaznov"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/cultura/cz9732-vyacheslav-gryaznov/BINARY/thumbnail/Vyacheslav%20Gryaznov"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vyacheslav Gryaznov"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/cultura/concierto-del-pianista-vyacheslav-gryaznov-en-el-festival-internacional-camerata-21-fecha-y-sede-8949778.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/cultura/concierto-del-pianista-vyacheslav-gryaznov-en-el-festival-internacional-camerata-21-fecha-y-sede-8949778.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/cultura/concierto-del-pianista-vyacheslav-gryaznov-en-el-festival-internacional-camerata-21-fecha-y-sede-8949778.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/cultura/concierto-del-pianista-vyacheslav-gryaznov-en-el-festival-internacional-camerata-21-fecha-y-sede-8949778.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/cultura/concierto-del-pianista-vyacheslav-gryaznov-en-el-festival-internacional-camerata-21-fecha-y-sede-8949778.html">
¡No te lo puedes perder! Vyacheslav Gryaznov ofrecerá concierto gratuito en Xalapa
</a>
</h4>
<p class="summary ">
El pianista ruso Vyacheslav Gryaznov es uno de los invitados del Festival Internacional Camerata 21 y se tienen conferencias, mesas de diálogo, seminarios y conciertos
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/local/identifican-a-veracruzanos-que-fallecieron-en-carretera-ciudad-victoria-monterrey-8952454.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/local/identifican-a-veracruzanos-que-fallecieron-en-carretera-ciudad-victoria-monterrey-8952454.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/s2qw9b-policiapatrulla/ALTERNATES/LANDSCAPE_160/Polic%C3%ADa-patrulla"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/s2qw9b-policiapatrulla/BINARY/thumbnail/Polic%C3%ADa-patrulla"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Policía/patrulla"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/local/identifican-a-veracruzanos-que-fallecieron-en-carretera-ciudad-victoria-monterrey-8952454.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/local/identifican-a-veracruzanos-que-fallecieron-en-carretera-ciudad-victoria-monterrey-8952454.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/local/identifican-a-veracruzanos-que-fallecieron-en-carretera-ciudad-victoria-monterrey-8952454.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/local/identifican-a-veracruzanos-que-fallecieron-en-carretera-ciudad-victoria-monterrey-8952454.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/local/identifican-a-veracruzanos-que-fallecieron-en-carretera-ciudad-victoria-monterrey-8952454.html">
Identifican a los fallecidos en accidente carretero; once eran de Veracruz
</a>
</h4>
<p class="summary ">
El accidente en el que perdieron la vida 18 personas, el pasado 10 de septiembre, ocurrió en el tramo Ciudad Victoria - Monterrey
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/mexico/politica/instalan-seccion-instructora-que-analizara-posible-desafuero-de-alejandro-moreno-8952521.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/mexico/politica/instalan-seccion-instructora-que-analizara-posible-desafuero-de-alejandro-moreno-8952521.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/crldfc-alito-moreno/ALTERNATES/LANDSCAPE_160/Alito%20Moreno"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/crldfc-alito-moreno/BINARY/thumbnail/Alito%20Moreno"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alito Moreno"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/mexico/politica/instalan-seccion-instructora-que-analizara-posible-desafuero-de-alejandro-moreno-8952521.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/mexico/politica/instalan-seccion-instructora-que-analizara-posible-desafuero-de-alejandro-moreno-8952521.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/mexico/politica/instalan-seccion-instructora-que-analizara-posible-desafuero-de-alejandro-moreno-8952521.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/mexico/politica/instalan-seccion-instructora-que-analizara-posible-desafuero-de-alejandro-moreno-8952521.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/mexico/politica/instalan-seccion-instructora-que-analizara-posible-desafuero-de-alejandro-moreno-8952521.html">
Instalan Sección Instructora que analizará posible desafuero de Alejandro Moreno
</a>
</h4>
<p class="summary ">
El pasado 16 de agosto el fiscal General del Estado de Campeche, Renato Sales Heredia, solicitó a la Cámara de Diputados el desafuero del presidente del PRI, Alejandro Moreno
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/deportes/veracruz-suma-un-bronce-en-el-encuentro-nacional-indigena-2022-8951912.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/deportes/veracruz-suma-un-bronce-en-el-encuentro-nacional-indigena-2022-8951912.html">
<img src="https://www.diariodexalapa.com.mx/deportes/uegg1n-carrera/ALTERNATES/LANDSCAPE_160/Carrera"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/deportes/uegg1n-carrera/BINARY/thumbnail/Carrera"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Carrera"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/deportes/veracruz-suma-un-bronce-en-el-encuentro-nacional-indigena-2022-8951912.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/deportes/veracruz-suma-un-bronce-en-el-encuentro-nacional-indigena-2022-8951912.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/deportes/veracruz-suma-un-bronce-en-el-encuentro-nacional-indigena-2022-8951912.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/deportes/veracruz-suma-un-bronce-en-el-encuentro-nacional-indigena-2022-8951912.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/deportes/veracruz-suma-un-bronce-en-el-encuentro-nacional-indigena-2022-8951912.html">
Bronce para Veracruz en el Encuentro Nacional Indígena 2022
</a>
</h4>
<p class="summary ">
Isaac Arcadio de la Cruz consigue el tercer lugar en la modalidad de campo traviesa con un tiempo de una hora, dos minutos y veinte segundos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/mexico/sociedad/horario-de-verano-no-en-todos-los-estados-cambia-cuales-quedaran-igual-8952429.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/mexico/sociedad/horario-de-verano-no-en-todos-los-estados-cambia-cuales-quedaran-igual-8952429.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/9ae203-horario-de-verano-2022-cuando-se-adelanta-el-reloj.jpg/ALTERNATES/LANDSCAPE_160/Horario%20de%20verano%202022%20%C2%BFCu%C3%A1ndo%20se%20adelanta%20el%20reloj.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/9ae203-horario-de-verano-2022-cuando-se-adelanta-el-reloj.jpg/BINARY/thumbnail/Horario%20de%20verano%202022%20%C2%BFCu%C3%A1ndo%20se%20adelanta%20el%20reloj.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Horario de verano 2022 ¿Cuándo se adelanta el reloj.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/mexico/sociedad/horario-de-verano-no-en-todos-los-estados-cambia-cuales-quedaran-igual-8952429.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/mexico/sociedad/horario-de-verano-no-en-todos-los-estados-cambia-cuales-quedaran-igual-8952429.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/mexico/sociedad/horario-de-verano-no-en-todos-los-estados-cambia-cuales-quedaran-igual-8952429.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/mexico/sociedad/horario-de-verano-no-en-todos-los-estados-cambia-cuales-quedaran-igual-8952429.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/mexico/sociedad/horario-de-verano-no-en-todos-los-estados-cambia-cuales-quedaran-igual-8952429.html">
No en todos los estados cambia el horario de verano: ¿cuáles quedarán igual?
</a>
</h4>
<p class="summary ">
Esta reforma tiene como objetivo sustituir la ley vigente por la propuesta actual y que será aplicable la mayor parte del país, con sus excepciones
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/huracan-ian-se-aleja-de-quintana-roo-autoridades-reportan-saldo-blanco-8951850.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/huracan-ian-se-aleja-de-quintana-roo-autoridades-reportan-saldo-blanco-8951850.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/j5puue-huracan/ALTERNATES/LANDSCAPE_160/hurac%C3%A1n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/j5puue-huracan/BINARY/thumbnail/hurac%C3%A1n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="huracán"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/republica/sociedad/huracan-ian-se-aleja-de-quintana-roo-autoridades-reportan-saldo-blanco-8951850.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/republica/sociedad/huracan-ian-se-aleja-de-quintana-roo-autoridades-reportan-saldo-blanco-8951850.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/republica/sociedad/huracan-ian-se-aleja-de-quintana-roo-autoridades-reportan-saldo-blanco-8951850.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/republica/sociedad/huracan-ian-se-aleja-de-quintana-roo-autoridades-reportan-saldo-blanco-8951850.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/republica/sociedad/huracan-ian-se-aleja-de-quintana-roo-autoridades-reportan-saldo-blanco-8951850.html">
Huracán Ian se aleja de Quintana Roo; autoridades reportan saldo blanco </a>
</h4>
<p class="summary ">
Esta tarde-noche se reabrirán puertos a embarcaciones menores, mayores y turísticas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.diariodexalapa.com.mx/gossip/la-historia-de-grupo-firme-de-tocar-covers-en-tijuana-a-romper-record-en-el-zocalo-8951713.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.diariodexalapa.com.mx/gossip/la-historia-de-grupo-firme-de-tocar-covers-en-tijuana-a-romper-record-en-el-zocalo-8951713.html">
<img src="https://www.elsoldetijuana.com.mx/incoming/nbb4im-grupo-firme/ALTERNATES/LANDSCAPE_160/grupo%20firme"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetijuana.com.mx/incoming/nbb4im-grupo-firme/BINARY/thumbnail/grupo%20firme"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="grupo firme"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.diariodexalapa.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.diariodexalapa.com.mx/gossip/la-historia-de-grupo-firme-de-tocar-covers-en-tijuana-a-romper-record-en-el-zocalo-8951713.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.diariodexalapa.com.mx/gossip/la-historia-de-grupo-firme-de-tocar-covers-en-tijuana-a-romper-record-en-el-zocalo-8951713.html"></a>
<a data-href="https://www.diariodexalapa.com.mx/gossip/la-historia-de-grupo-firme-de-tocar-covers-en-tijuana-a-romper-record-en-el-zocalo-8951713.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.diariodexalapa.com.mx/gossip/la-historia-de-grupo-firme-de-tocar-covers-en-tijuana-a-romper-record-en-el-zocalo-8951713.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.diariodexalapa.com.mx/gossip/la-historia-de-grupo-firme-de-tocar-covers-en-tijuana-a-romper-record-en-el-zocalo-8951713.html">
La historia de Grupo Firme: de tocar covers en Tijuana a romper récord en el Zócalo
</a>
</h4>
<p class="summary ">
Antes del logro de Grupo Firme en el Zócalo de CDMX, atravesaron un largo camino para posicionarse en donde están
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.diariodexalapa.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=775&contextPath=678-744-775-&pubId=13&cat=&meta=read-story&objId=8952521&type=article&title=Instalan+Secci%c3%b3n+Instructora+que+analizar%c3%a1+posible+desafuero+de+Alejandro+Moreno&url=https%3a%2f%2fwww.diariodexalapa.com.mx%2fmexico%2fpolitica%2finstalan-seccion-instructora-que-analizara-posible-desafuero-de-alejandro-moreno-8952521.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=775&amp;contextPath=678-744-775-&amp;pubId=13&amp;cat=&amp;meta=read-story&amp;objId=8952521&amp;type=article&amp;title=Instalan+Secci%c3%b3n+Instructora+que+analizar%c3%a1+posible+desafuero+de+Alejandro+Moreno&amp;url=https%3a%2f%2fwww.diariodexalapa.com.mx%2fmexico%2fpolitica%2finstalan-seccion-instructora-que-analizara-posible-desafuero-de-alejandro-moreno-8952521.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-744-775-&cat=main.ewf%2c2014&objId=2067928201&title=Alejandro+Moreno+C%c3%a1rdenas&url=tag%3amain.ewf%2c2014%3aAlejandro_Moreno_C%25C3%25A1rdenas&rt=1&ctxId=775&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-744-775-&amp;cat=main.ewf%2c2014&amp;objId=2067928201&amp;title=Alejandro+Moreno+C%c3%a1rdenas&amp;url=tag%3amain.ewf%2c2014%3aAlejandro_Moreno_C%25C3%25A1rdenas&amp;rt=1&amp;ctxId=775&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-744-775-&cat=main.ewf%2c2014&objId=1717128730&title=pri&url=tag%3amain.ewf%2c2014%3apri-1&rt=1&ctxId=775&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-744-775-&amp;cat=main.ewf%2c2014&amp;objId=1717128730&amp;title=pri&amp;url=tag%3amain.ewf%2c2014%3apri-1&amp;rt=1&amp;ctxId=775&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=678-744-775-&cat=main.ewf%2c2014&objId=85785888&title=C%c3%a1mara+De+Diputados&url=tag%3amain.ewf%2c2014%3acamara-de-diputados&rt=1&ctxId=775&pubId=13&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=678-744-775-&amp;cat=main.ewf%2c2014&amp;objId=85785888&amp;title=C%c3%a1mara+De+Diputados&amp;url=tag%3amain.ewf%2c2014%3acamara-de-diputados&amp;rt=1&amp;ctxId=775&amp;pubId=13&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.diariodexalapa.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.diariodexalapa.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.diariodexalapa.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mexico_politica';
_sf_async_config.authors = 'Javier Divany | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
